<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Tequila &amp; the Sunrise Gang Home Review - Rockszene.de</title>
   	<meta name="description"      content="Mit „Home“ präsentieren Tequila &amp; the Sunrise Gang ihr sechstes Studioalbum. Frisch-fröhliches Reggae-Ska-Vergnügen, bei dem Festival-Stimmung in die heimische Kajüte transportiert wird - direkt von der deutschen Ostseeküste. Lest hier unsere Review." />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//analytic.hosting-web-design.de">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Tequila &amp; the Sunrise Gang - Home" />
	<meta name="twitter:description" content="Mit „Home“ präsentieren Tequila &amp; the Sunrise Gang ihr sechstes Studioalbum. Frisch-fröhliches Reggae-Ska-Vergnügen, bei dem Festival-Stimmung in die heimische Kajüte transportiert wird - direkt von der deutschen Ostseeküste. Lest hier unsere Review." />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Tequila &amp; the Sunrise Gang - Home" />
	<meta property="og:description" content="Mit „Home“ präsentieren Tequila &amp; the Sunrise Gang ihr sechstes Studioalbum. Frisch-fröhliches Reggae-Ska-Vergnügen, bei dem Festival-Stimmung in die heimische Kajüte transportiert wird - direkt von der deutschen Ostseeküste. Lest hier unsere Review." />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/reviews/2395-tequila-und-the-sunrise-gang-home.html" />
     <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/reviews/2395-tequila-und-the-sunrise-gang-home.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
		<!-- JSON-LD-Markup Strukturierte Daten -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Review",
  "itemReviewed": {
    "@type": "Thing",
    "url" : "https://www.rockszene.de/reviews/2395-tequila-und-the-sunrise-gang-home.html",
    "image": "https://www.rockszene.de/img/reviews/covers/2395.jpg",
    "name": "Tequila & the Sunrise Gang - Home"
  },
  "reviewRating": {
	      "@type": "Rating",
	      "worstRating": 1,
	      "bestRating": 10,
	      "ratingValue": 7    },
  "name": "CD-Reviews Home",
  "author": {
    "@type": "Person",
    "name": "Lisa Eimermacher"
  },
	 "datePublished" : "2020-10-12",
	"dateModified" : "2020-10-12",
	"description": " Mit „Home“ präsentieren Tequila &amp; the Sunrise Gang ihr sechstes Studioalbum. Frisch-fröhliches Reggae-Ska-Vergnügen, bei dem Festival-Stimmung in die heimische Kajüte transportiert wird - direkt von der deutschen Ostseeküste. Lest hier unsere Review.",
	"inLanguage": "de",

  "publisher" : {
			"@type" : "Organization",
			"name" : "Rockszene.de - Das Online Musikmagazin",
			"url": "https://www.rockszene.de",
			"logo": {
			        "@type": "ImageObject",
			        "name": "Rockszene.de Logo",
			        "width": "500",
			        "height": "137",
			        "url": "https://www.rockszene.de/img/layout/logo_v3.png"
			    }
		}
}
</script>
	
	<!-- <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
	
	
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
	</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftrittsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Gehört und Gesehen - Home</h1><div id="reviews_detail"><span class="reviews_wann">12.10.2020</span><img src="/img/reviews/covers/2395.jpg" alt="Tequila & the Sunrise Gang" /> <h2 class="reviews_bandname">Tequila & the Sunrise Gang</h2><h3 class="reviews_titel">Home</h3><span class="reviews_label">Uncle M (2020, CD, LP, digital)</span><br /><br /><span class="reviews_text">Klingt so die Ostsee? Bei Tequila & the Sunrise Gang schon. Ihr sechstes Studioalbum „Home“ widmet die norddeutsche Ska-Punk-Band ihrer Heimat Schleswig Holstein. Auch die Aufnahmen sind nach zwei Jahren Studioarbeit in der Nähe des Schönberger Strands entstanden und gemischt und gemastert worden. Auf zwölf sommerlich klingenden, einprägsamen Songs wirbeln sich sie sich durch das Album. Mit dreiköpfiger Bläsersektion und Orgel bedienen die sieben Kieler eine breitgefächerte Instrumentation.<br><br>

Aus dem frisch-fröhlichen Reggae-Ska-Vergnügen sticht das fast schon aggressive „Kick It“, in dem sich der schreiende Sänger René Unger beinahe wie Chris#2 von Anti-Flag anhört. „I Feel“ teleportiert den Hörer von der Kieler Förde an den Golf von Biskaya. Die Verse klingen wie eine Hommage an Manu Chao. Mit „Chosen Family“ reisen sie musikalisch weiter nach Russland. Mit ganz viel „Lalalala“ lässt sich der Song, ähnlich wie der Titeltrack „Home“ mit ausgiebigem „Badadada“ gleich mitsingen, hätte aber textlich gerne etwas mehr hergeben können. 
Mit dem niederländischen Sänger Tim Vantol hat sich Tequila & the Sunrise Gang für den Song „I'll Be Gone“ Verstärkung geholt. Irgendwie klingt das Lied aber leider zu sehr nach einem Fußballsong.<br><br>

Inhaltlich geht es auf „Home“ neben Freundschaft, Liebe, Selbsterkenntnis auch um Kritik an der Klimakrise und dem zunehmenden Rechtsruck in Deutschland. Passend dazu erzählen sie die Geschichte der Gründer und Organisatoren des Jamel rockt den Förster-Festivals, bei dem die Band inzwischen Stammgast ist.<br><br>  

Dass Tequila & the Sunrise Gang bereits fast 20 Jahre zusammen Musik machen, hört man. Die Erwartungen der Fans dürften sie mit dem Album erfüllen.
Auch, wenn wir Festivals dieses Jahr missen mussten, kommt mit „Home“ Festival-Feeling auf. Und wenn wir schon nicht alle verschwitzt in der Sonne auf dem Acker zusammen moshen, warum dann nicht – wie der Titel schon vorschlägt – zu Hause?</span><br /><br /><span class="reviews_text">Lisa Eimermacher</span><br /><span class="reviews_text">(7 / 10 Pkt.)</span><br><br/><span class="reviews_text">Mehr:</span><br><a href="http://www.tatsg.de" target="_blank">www.tatsg.de</a><br /><br /><span class="reviews_text">Weitere oder ähnliche CD/DVD-Besprechungen:</span><br /><a href="1315-tequila-und-the-sunrise-gang-coloradio.html">Tequila & The Sunrise Gang - Coloradio</a> <span class="reviews_text">(2009)</span><br /> <div style="margin-top:15px; margin-bottom:15px;" class="shariff"></div> <span class="copyright">&copy; Copyright: Dieser Text ist urheberrechtlich geschützt. Weitere Infos + Nutzungsbedingungen im <a href="/impress/impressum.html">Impressum</a></span></div><a href="./"><img style="border:none; margin-left:60px;" src="/img/layout/back_uebersicht.png" alt="Zur Übersicht" /></a> <a href="../"><img style="border:none;" src="/img/layout/back_startseite.png" alt="Zur Startseite" /></a><br />
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/20829/20829.jpg" alt="Julia Neigel" title="Julia Neigel" /><b>21.10.2020</b><br />Blues Garage / Isernhagen<br /><b>Julia Neigel</b><br /> <br />Vielen noch als &quot;Jule&quot; bekannt, ist die Sängerin mit den neuen Songs vom Album „Ehrensache“ zu Gast.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>12.10.2020, 17:52 Uhr</b>:<br />Kulturzentrum Faust plant im November ein Konzert<br /></p><p style="font-size:1.2em;"><b>12.10.2020, 17:47 Uhr</b>:<br />Alter Kaffee gewinnen alternatives local-heroes-Niedersachsen-Finale<br /></p><p style="font-size:1.2em;"><b>09.10.2020, 12:03 Uhr</b>:<br />Madsen erneut mit Song vom neuen Album<br /></p><p style="font-size:1.2em;"><b>09.10.2020, 12:03 Uhr</b>:<br />Kadavar veröffentlichen neuen Song<br /></p><p style="font-size:1.2em;"><b>08.10.2020, 23:56 Uhr</b>:<br />You Me At Six planen Hannover-Show im Juni<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>12.10.2020</b><br>Nach- bzw. Untermieter gesucht<br></p><p style="font-size:1.2em;"><b>12.10.2020</b><br>Metalcore Band sucht Drummer/in und Bassist/in<br></p><p style="font-size:1.2em;"><b>12.10.2020</b><br>S&auml;nger gesucht<br></p><p style="font-size:1.2em;"><b>12.10.2020</b><br>Proberaum zu vermieten<br></p><p style="font-size:1.2em;"><b>12.10.2020</b><br>searching for hildegard is searching for drummer<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2395.jpg" alt="Tequila & the Sunrise Gang" title="Tequila & the Sunrise Gang" /><b>Tequila & the Sunrise Gang</b><br />Home</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2394.jpg" alt="The Casting Out" title="The Casting Out" /><b>The Casting Out</b><br />!!! (The Lost Album)</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2393.jpg" alt="John Petrucci" title="John Petrucci" /><b>John Petrucci</b><br />Terminal Velocity</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2392.jpg" alt="Fish" title="Fish" /><b>Fish</b><br />Weltschmerz</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2391.jpg" alt="John Winston Berta" title="John Winston Berta" /><b>John Winston Berta</b><br />Right To Wonder</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2390.jpg" alt="NOFX/Frank Turner" title="NOFX/Frank Turner" /><b>NOFX/Frank Turner</b><br />West Coast vs Wessex</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/457732a4ffb0d166fc06f2540fac1b38_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sandra Then" /><b>13.07.2020</b><br />Mit Rap gegen Rassismus - Im Gespräch mit Ron Nox</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e1b0a232b38749470f42b912ea37145e_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jeff Kahra" /><b>30.06.2020</b><br />Die totale Leidenschaft für den Blues - Blues-Harp-Spieler René Wermke im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/86a3f86e355c9930197aeb93dae46804_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sarah Diemert" /><b>28.05.2020</b><br />Mit positiver Attitüde unterwegs - Der vielseitige Schlagzeuger Micha Fromm im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/20bd9b6bd5130a37290ae53c6b94f120_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Angela Wulf" /><b>18.05.2020</b><br />Was ist uns die Musik wert? - Gedanken dazu von Christine Zienc-Tomczak</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2cc549cf74522aad541a91d58aae67ad_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/UncleM" /><b>04.05.2020</b><br />„Erwartungen sind eine Bitch“ - Ein Gastbeitrag von Cadet-Carter-Sänger Nick Sauter</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script>  -->   
    </body>
</html>