<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Neue Volter EP - Rockszene.de</title>
   	<meta name="description"      content="Volter ist eine verhältnismäßig neue Rockband in der Hannover-Szene, die jetzt ihre erste, vier Song starke EP in Eigenvertrieb auf die Menschheit loslässt." />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Volter - Volter" />
	<meta name="twitter:description" content="Volter ist eine verhältnismäßig neue Rockband in der Hannover-Szene, die jetzt ihre erste, vier Song starke EP in Eigenvertrieb auf die Menschheit loslässt." />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Volter - Volter" />
	<meta property="og:description" content="Volter ist eine verhältnismäßig neue Rockband in der Hannover-Szene, die jetzt ihre erste, vier Song starke EP in Eigenvertrieb auf die Menschheit loslässt." />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/reviews/2186-volter-volter.html" />
    <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/reviews/2186-volter-volter.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Gehört und Gesehen - Volter</h1><div id="reviews_detail"><span class="reviews_wann">30.09.2016</span><img src="/img/reviews/covers/2186" alt="Volter" /> <h2 class="reviews_bandname">Volter</h2><h3 class="reviews_titel">Volter</h3><span class="reviews_label">Eigenvertrieb (2016, CD)</span><br /><br /><span class="reviews_text">Volter ist eine verhältnismäßig neue Rockband in der Hannover-Szene, die ungefähr seit dem Frühjahr/Sommer dieses Jahres für Aufmerksamkeit sorgt. Es geht energiegeladen und mit Tempo zur Sache. Die Musik im Stile und in der Machart von Motörhead zählt unüberhörbar zu den Hauptinspirationsquellen des Trios. Jetzt liegt die erste 4-Track-EP von Volter vor.<br /><br />
Selbst ist die Band, unter diesem Motto sind Volter vor Kurzem an den Start gegangen, haben einige Konzerte gespielt und auch ihre erste EP in Eigenregie aufgenommen, gemischt und gemastert. Rau sollte es klingen, vielleicht auch nach Garage, verraten Volter in der begleitenden Medieninformtion. Genau das ist ihnen gelungen und steht dem Ganzen auch gut zu Gesicht.<br /><br />
„Rock´n´Roll“, „Two Lane Blacktop“, „Mr.Sinister“ und „Ghostrider“ kommen mit Wucht, Kraft und Tempo daher. Man mag es „High Gain“ oder „High Energy“ nennen, es geht um harten und wohl auch absolut ehrlichen Rock´n´Roll à la Motörhead, der in allen Teilen der Band absolut funktioniert.<br /><br />
Volter um Drummer Anton Herrmann, Gitarrist Hurricane Hardy und Bassist und Shouter/Sänger Gregor Musiol wirken wie eine kompakte Einheit, die weiß, was sie tut und wo sie hin möchte: Geradeaus, laut und hart in die Gehörgänge und Herzen der Fans. Dass hier der Rock´n´Roll nicht neu erfunden wird und keine besonders originellen Züge aufweist, sondern konsequent auf Altbewährtem basiert, tut der Sache keinen Abbruch.

</span><br /><br /><span class="reviews_text">Andreas Haug</span><br /><span class="reviews_text">(6 / 10 Pkt.)</span><br><br/><span class="reviews_text">Mehr:</span><br><a href="http://www.volterzone.de" target="_blank">www.volterzone.de</a><div style="margin-top:15px; margin-bottom:15px;" class="shariff"></div> <span class="copyright">&copy; Copyright: Dieser Text ist urheberrechtlich geschützt. Weitere Infos + Nutzungsbedingungen im <a href="/impress/impressum.html">Impressum</a></span></div><a href="./"><img style="border:none; margin-left:60px;" src="/img/layout/back_uebersicht.png" alt="Zur Übersicht" /></a> <a href="../"><img style="border:none;" src="/img/layout/back_startseite.png" alt="Zur Startseite" /></a><br />
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/11526/11526.jpg" alt="Black Rosie" /><b>26.12.2016</b><br />Alter Bahnhof Anderten<br /><b>Black Rosie</b><br /><br />The female Tribute to AC/DC.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>22.12.2016, 14:23 Uhr</b>:<br />Steve Hackett kommt mit "The Night Siren"<br /></p><p style="font-size:1.2em;"><b>22.12.2016, 14:16 Uhr</b>:<br />Mainfelt mit neuer Musik bald zweimal in Hannover<br /></p><p style="font-size:1.2em;"><b>20.12.2016, 17:57 Uhr</b>:<br />Caliban-Show heute: Einlass früher, Show startet früher<br /></p><p style="font-size:1.2em;"><b>19.12.2016, 16:55 Uhr</b>:<br />Show von Caliban morgen in Hannover ausverkauft<br /></p><p style="font-size:1.2em;"><b>19.12.2016, 15:35 Uhr</b>:<br />Coldplay weltweit meistgestreamte Band<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>22.12.2016</b><br>...you got the soul..?<br></p><p style="font-size:1.2em;"><b>22.12.2016</b><br>Verkaufe Gitarrenamp Vollr&ouml;hre!!!<br></p><p style="font-size:1.2em;"><b>21.12.2016</b><br>Biete Proberaum<br></p><p style="font-size:1.2em;"><b>21.12.2016</b><br>Aushilfs und sessiondrummer BS/Umgebung<br></p><p style="font-size:1.2em;"><b>21.12.2016</b><br>S&auml;nger f&uuml;r Coverband in Hildesheim gesucht<br></p><p style="font-size:1.2em;"><b>20.12.2016</b><br>Erfahrener Gitarrist bietet Coverband Aushilfe<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2196.jpg" alt="The Neal Morse Band" /><b>The Neal Morse Band</b><br />The Similitude Of A Dream</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2195.jpg" alt="North Alone" /><b>North Alone</b><br />Rare & Short</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2194.jpg" alt="Queen" /><b>Queen</b><br />On Air – The Complete BBC Sessions</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2193.jpg" alt="About Béliveau " /><b>About Béliveau </b><br />Modest Candour</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2192.jpg" alt="Dave Stewart & The Spiritual Cowboys" /><b>Dave Stewart & The Spiritual Cowboys</b><br />Live at Rockpalast – Köln 1990</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2191.jpg" alt="Jimmy Eat World" /><b>Jimmy Eat World</b><br />Integrity Blues</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/0b801a0ca1635ec3e8c194d7c37b65d2thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>22.12.2016</b><br />Der Beruf als Leidenschaft - Andreas Hentschel vom Music College im Gespräch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/5efafa0035b7e7e29c0fb2dd8ac4e211thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>28.11.2016</b><br />Inspirationen und viel Holz - Ein Besuch an der HMTMH in Hannover</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/a388a58056e52c370cba14231be5c13bthumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>31.10.2016</b><br />Für immer ein Schüler - Gitarrist und Musikpädagoge John Stowell im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/f41f47f72937b0d894a93d13c4bf8b59thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.09.2016</b><br />Fünf Kontinente zu Gast - Thomas Kroll vom MAD Music Club im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/238c615dbad2c6fd059cb1785822454fthumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.09.2016</b><br />Nase an Nase Live-Luft schnuppern - Hamelner Kneipe K3 als musikalischer Schmelzpunkt</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/mediadaten/">MEDIADATEN</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->

<script src="/js/shariff/shariff.min.js"></script>
<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Piwik Tracking Code-->
<!-- Ende Piwik Tracking Code-->
    </body>
</html>