<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Treffen mit Silverstein+Cancer Bats - Rockszene.de</title>
   	<meta name="description"      content="Ein sehr spontanes Interview: Wir trafen die Sänger von Cancer Bats und Silverstein, Liam Cormier und Shane Told direkt nach ihrer Show im Pavillon Hannover" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Wählen gehen vs. Snapchat-Filter - Ein Gespräch mit Shane Told und Liam Cormier" />
	<meta name="twitter:description" content="Ein sehr spontanes Interview: Wir trafen die Sänger von Cancer Bats und Silverstein, Liam Cormier und Shane Told direkt nach ihrer Show im Pavillon Hannover" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Wählen gehen vs. Snapchat-Filter - Ein Gespräch mit Shane Told und Liam Cormier" />
	<meta property="og:description" content="Ein sehr spontanes Interview: Wir trafen die Sänger von Cancer Bats und Silverstein, Liam Cormier und Shane Told direkt nach ihrer Show im Pavillon Hannover" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/reports/186-waehlen-gehen-vs-snapchat-filter-ein-gespraech-mit-shane-told-und-liam-cormier.html" />
     <meta property="og:image" content="https://mediathek.rockszene.de/media/cb004f199c993afd20050d6d4799d243.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="300" />
    
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/reports/186-waehlen-gehen-vs-snapchat-filter-ein-gespraech-mit-shane-told-und-liam-cormier.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
<!-- JSON-LD-Markup Strukturierte Daten -->
		<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
"mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.rockszene.de/reports/186-waehlen-gehen-vs-snapchat-filter-ein-gespraech-mit-shane-told-und-liam-cormier.html"
      },
  "headline": "Wählen gehen vs. Snapchat-Filter - Ein Gespräch mit Shane Told und Liam Cormier",
"image": "https://mediathek.rockszene.de/media/cb004f199c993afd20050d6d4799d243.jpg",
  "datePublished": "2018-10-27",
"dateModified": "2018-10-27",
   "author": {
      "@type": "Person",
      "name": "Lisa Eimermacher"
    },
"publisher": {
      "@type": "Organization",
      "name": "Rockszene.de - Das Online Musikmagazin",
     "logo": {
            "@type": "ImageObject",
            "name": "Rockszene.de Logo",
            "width": "500",
            "height": "137",
            "url": "https://www.rockszene.de/img/layout/logo_v3.png"
        }

},
  "description": "Seit 14 Jahren brüllt sich Liam Cormier als Frontmann und Gründungsmitglied der Hardcore-Punk-/Metal-Band Cancer Bats die Seele aus dem Leib. Auch Shane Told ist hat seit der Gründung im Jahr 2000 seinen festen Platz am Mikrofon der Post-Hardcore-/Punk-/Emo-/Screamo-Band Silverstein.  Direkt im Anschluss an die gemeinsame Show mit Anti-Flag und Worriers Mitte Oktober im Pavillon in Hannover erklärten sich beide Sänger spontan zu einem Interview bereit. Wir sprachen mit Shane Told und Liam Cormier über große Band-Pakete bei Konzerten, wieso Social-Media-Plattformen wie Snapchat teilweise von der Realität ablenken und warum gerade junge Menschen aus ihrer Wahlmüdigkeit aufwachen sollten.",
   "articleSection" : "Menschen und Hintergründe"
}
</script>
	
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>

</head>

<body>

<!-- Page Container Anfang-->
<div id="page-container"> 



  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content">
	<img class="imgBigNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/cb004f199c993afd20050d6d4799d243.jpg);" src="/img/bilddummy.png" title="Bildrechte: Lisa Eimermacher" /><p class="foto_leistetext">Ein sehr spontanes Interview: Wir trafen Liam Cormier von Cancer Bats (links im Bild) und Shane Told von Silverstein direkt nach ihrer gemeinsamen Show mit Anti-Flag und Worriers Mitte Oktober im Pavilllon in Hannover.</p><h1 class="teaser_bigHead">Wählen gehen vs. Snapchat-Filter</h1><h2 class="teaser_subBigHead">Ein Gespräch mit Shane Told und Liam Cormier</h2><p class="artikel_credits">27.10.2018, Von: 
Lisa Eimermacher, Foto(s): Lisa Eimermacher</p><p itemprop="articleSection"  class="einleitung">Seit 14 Jahren brüllt sich Liam Cormier als Frontmann und Gründungsmitglied der Hardcore-Punk-/Metal-Band Cancer Bats die Seele aus dem Leib. Auch Shane Told ist hat seit der Gründung im Jahr 2000 seinen festen Platz am Mikrofon der Post-Hardcore-/Punk-/Emo-/Screamo-Band Silverstein.  Direkt im Anschluss an die gemeinsame Show mit Anti-Flag und Worriers Mitte Oktober im Pavillon in Hannover erklärten sich beide Sänger spontan zu einem Interview bereit. Wir sprachen mit Shane Told und Liam Cormier über große Band-Pakete bei Konzerten, wieso Social-Media-Plattformen wie Snapchat teilweise von der Realität ablenken und warum gerade junge Menschen aus ihrer Wahlmüdigkeit aufwachen sollten.</p><div itemprop="articleBody" class="text"><b>Rockszene.de:</b> Wie fandet ihr die Show heute?<br /><br /><b>Shane Told:</b> Oh, mir hat es ganz viel Spaß gemacht!<br /><br /><b>Liam Cormier:</b> Und mir erst!<br /><br /><b>Shane Told:</b> Dieser Veranstaltungsort ist sehr schön, sehr neu und sauber. Die Mitarbeiter haben alles im Griff. Also hat alles dazu beigetragen, dass es ein nettes Umfeld für uns heute Abend war.<br /><br /><b>Liam Cormier:</b> Ich wusste auch gar nicht, was ich zu erwarten hatte. Daher habe ich mich total gefreut, dass die Leute zu unserer Band durchgedreht sind und gemosht haben, obwohl wir so früh gespielt haben. Ich dachte mir nur so: „Oh, krass! Das ist fantastisch!“ Denn ich war mir sicher, dass ihr und Anti-Flag absolut abreißen würdet. Aber ich war mir vorher nicht sicher, wie wir um 20 Uhr ankommen würden.<br /><br /><b>Ach klar, man kennt euch doch.</b><br /><br /><b>Shane Told:</b> Es ist schön, wenn die Leute alle Bands unterstützen und nicht nur für den Headliner da sind. Weil ich weiß, dass diese Shows mit vier Bands an einem Abend in Europa nicht so üblich sind als da, wo wir herkommen. Wir haben eben gerade noch über eine Show im Jahr 2006 geredet, bei der acht oder neun Bands aufgetreten sind. Das ist damals ziemlich regelmäßig vorgekommen.<br /><br /><b>Es gibt Leute, die über Shows mit so vielen Bands lachen.</b><br /><br /><b>Shane Told:</b> Manche Leute hassen einfach Musik und Spaß, schätze ich.<br /><br /><b>Liam Cormier:</b> Vielleicht können die auch einfach nicht mehr so lange stehen und kriegen sonst Rückenschmerzen.<br /><br /><b>Vielleicht denken die auch einfach nur ans Geld.</b><br /><br /><b>Shane Told:</b> Ja, stimmt. Mit diesen sieben, acht Bands verdient man auch `nen Haufen Geld. Darüber habe ich mir noch nie Gedanken gemacht.<br /><br /><b>Das glaube ich dir jetzt nicht.</b><br /><br /><b>Liam Cormier:</b> Du wärst erstaunt, wie wenig wir über unsere Geschäfte nachgedacht haben. So im Nachhinein...(lacht).<br /><br /><b>Shane Told:</b> Ja, ist so (lacht). „Wie viel hat das gekostet?! Ah, nein! Naja, egal. Ich hab keine Ahnung... Das ist weniger, als wir bezahlt haben?“ Okay, das ist ein mieses Geschäft.<br /><br /><b>Was denkt ihr denn über die anstehenden Wahlen bei euren Nachbarn in den Vereinigten Staaten?</b><br /><br /><b>Shane Told:</b> Wir kommen zwar aus Kanada, aber ich denke, es ist jetzt schon seit einer Weile ziemlich abgefuckt. Ich denke, wir müssen die Leute einfach dazu ermutigen, rauszugehen, ihre Meinung zu sagen und ihre Stimmzettel abzugeben.<br /><br /><b>Liam Cormier:</b> Ja, ich glaube, das ist wirklich das Wichtigste, was die aktuelle Politik angeht und was die Menschen jetzt realisieren: Wenn sie nicht rausgehen und wählen, gibt es ansonsten schlechte Nachrichten.<br /><br /><b>Genau, es betrifft schließlich jeden.</b><br /><br /><b>Shane Told:</b> Denn die meisten Wähler sind über 65 Jahre alt, weil sie ihr ganzes Leben lang an den Wahlen teilgenommen haben. Sie sind daran gewöhnt und es ist einfach etwas, auf das sie sehr stolz waren, als sie jung waren. Aber was kümmert es dich, wenn du 65 bist?! Scheren die sich wirklich so sehr um ihre Zukunft? Es ist <i>unsere</i> Zukunft, als junge Leute. Also sollten wir uns um die Richtung, welche die Politik einschlägt, kümmern. Das ist meine Ansicht.<br /><br /><b>Ich denke, viele junge Menschen sind einfach verzweifelt oder enttäuscht.</b><br /><br /><b>Shane Told:</b> Snapchat ist eine gewaltige App. Die sind lieber auf Snapchat und beschäftigen sich mit den ganzen Filtern als mit ihrer Zukunft. So ist es halt einfach auf der Welt.<br /><br /><b>Oder sie denken, sie können nichts ausrichten, obwohl sie natürlich eine Verantwortung haben.</b><br /><br /><b>Liam Cormier:</b> Ja! Es ist schwierig, denn viele junge Leute stehen dem System sehr skeptisch gegenüber. Aber es kann ja noch klappen!<br /><br /><b>Shane Told:</b> Man muss es versuchen.<br /><br /><b>Ist es in Kanada ähnlich?</b><br /><br /><b>Liam Cormier:</b> Ich glaub, das passiert in Großbritannien, in Europa und so ziemlich überall. Daher denke ich, dass gerade vielen Menschen klar wird, dass sie sich beteiligen müssen und diese Dinge aufmerksam beobachten müssen. Denn Großbritannien macht gerade harte Zeiten durch. Kanada auch definitiv. Unser Premierminister von Ontario ist brutal. Also ist das noch mehr Grund, aufzupassen und zu partizipieren.<br /><br /><b>Shane Told:</b> Richtig. Wenn das in der größten Provinz in Ontario passieren kann, ist das definitiv auch auf Bundesebene möglich.<br /><br /><b>Könnt ihr mir erklären, was da genau vorgefallen ist?</b><br /><br /><b>Shane Told:</b> Unser ehemaliger Bürgermeister von Toronto namens Rob Ford ist vor wenigen Jahren an Krebs verstorben. Er war echt heftig rechts. Dann gab es noch Videos, auf denen er zu sehen ist, wie er Crack raucht und weitere Skandale. Sein Bruder hat dann nach seinem Tod übernommen. Während Rob Ford „nur“ für Toronto zuständig war, ist sein Bruder Doug Ford jetzt der Premierminister der gesamten Provinz Ontario, der bevölkerungsreichsten Region in Kanada. Also er hat da jetzt das Sagen und es ist wirklich schlimm und rückschrittlich. Die versuchen jetzt, die Dinge wieder rückgängig zu machen, die gut für die Rechte der Menschen sind.<br /><br />Es ist die Befürchtung, dass sich das auf Bundesebene ausweitet. Denn im Moment haben wir da einen Typen (Anm. d. Red.: Justin Trudeau), der sich zumindest bemüht. Aber wenn sich das ins Gegenteil wendet, wird es mies.<br /><br /><b>Wie reagiert die Bevölkerung auf diese sozial-politischen Veränderungen? Wie reagieren sie zum Beispiel auf Migranten und Flüchtlinge?</b><br /><br /><b>Shane Told:</b> Genau da liegt das Problem. Viele Leute sind total dafür, viele Einwanderer aufzunehmen und ihnen zu helfen. Aber dann gibt es ja wiederum diese ältere Generation, die wählt und meint: „Scheiß drauf!“. Und das ist das Problem, dass die jungen Leute, die tatsächlich ein vernünftiges Wort mitzureden haben, nicht diejenigen sind, die wählen.<br /><br /><b>Liam Cormier:</b> Oder sie sind in den Städten, wo die Migranten tatsächlich hinkommen. Wie in Toronto zum Beispiel, wo die Menschen sagen: „Klar, kommt in unsere Stadt und seid ein Teil unserer Gemeinschaft. Das ist großartig!“. Und jemand aus Nord-Ontario hingegen meint: „Nein, das ist schrecklich!“. Und du denkst dir nur so: „Sie gehen doch nicht mal dahin, wo du lebst! Sie kommen dahin, wo wir leben“. Also warum können wir das nicht einfach regionaler machen, bezogen auf das, was tatsächlich passiert? Aber es ist schwierig. Das Gleiche gilt für Brexit und Ähnliches. Es ist irgendwie alles sehr abgeschieden. Ach ja, Politik, `ne...<br /><br /><b>Shane Told:</b> Ich meine, es ist eine Anti-Flag-Tour. Deshalb reden wir darüber (grinst). Ich hab nichts dagegen!<br /><br /><b>Redet ihr da normalerweise nicht drüber?</b><br /><br /><b>Shane Told:</b> Nein, überhaupt nicht. Ich spiele in einer verdammten Emo-Band (lacht). Niemand interessiert sich für meine politischen Ansichten.<br /><br /><b>Doch, mich interessiert das!</b><br /><br /><b>Shane Told:</b> Darüber bin ich auch froh!</div><br /><div id="newsInfoBox"><span style="margin-left:25px; font-weight:bold;">INFO-BOX</span><div style="margin-left:25px; margin-top:15px;" class="shariff"></div><br /><div style="margin-left:25px; width:auto;"><span style="font-weight:bold; text-decoration:underline;">Links</span><br /><img style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/external.gif" alt="externer Link" />&nbsp;<a href="http://www.silversteinmusic.com" target="_blank">www.silversteinmusic.com</a><br /><img style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/external.gif" alt="externer Link" />&nbsp;<a href="http://www.cancerbats.com" target="_blank">www.cancerbats.com</a><br /><br /><p><span style="font-weight:bold; text-decoration:underline;">Tools</span><br /><img  style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/printer.png" alt="Drucken">&nbsp;<a style="font-size:12px;" href="pr186.html" >Artikel drucken (PDF)</a> <img style="vertical-align:middle; border:none; height:13px; width:13px; margin-left:20px; " src="/img/layout/pencil.png" alt="An Redaktion">&nbsp;<a style="font-size:12px;" href="./rrm186.html" >E-Mail an Redaktion</a></p></div><br /><div style="margin-left:25px; width:570px;"><span style="font-weight:bold; text-decoration:underline;">Ähnliche Artikel</span><p> </p><a href="/news/3806-wachmacher-silverstein-und-cancer-bats-im-interview.html"><img class="imgNews" alt=", Foto(s): Lisa Eimermacher" style="background: url(https://mediathek.rockszene.de/media/cb004f199c993afd20050d6d4799d243_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /></a><a class="teaser_Head" href="/news/3806-wachmacher-silverstein-und-cancer-bats-im-interview.html">Wachmacher</a><br><a class="teaser_subHead" href="/news/3806-wachmacher-silverstein-und-cancer-bats-im-interview.html">Silverstein und Cancer Bats im Interview</a><p class="artikel_credits" style="line-height:21px;">27.10.2018, Von: Lisa Eimermacher/Redaktion, Foto(s): Lisa Eimermacher</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3788-punkrock-gemeinschaft-fuer-die-gute-sache-anti-flag-silverstein-und-friends-im-pavillon.html"><img class="imgNews" alt=", Foto(s): Lisa Eimermacher" style="background: url(https://mediathek.rockszene.de/media/8fdfd65b1200b05844c198b31fabd350_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /></a><a class="teaser_Head" href="/news/3788-punkrock-gemeinschaft-fuer-die-gute-sache-anti-flag-silverstein-und-friends-im-pavillon.html">Punkrock-Gemeinschaft für die gute Sache</a><br><a class="teaser_subHead" href="/news/3788-punkrock-gemeinschaft-fuer-die-gute-sache-anti-flag-silverstein-und-friends-im-pavillon.html">Anti-Flag, Silverstein und Friends im Pavillon</a><p class="artikel_credits" style="line-height:21px;">17.10.2018, Von: Lisa Eimermacher, Foto(s): Lisa Eimermacher</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3775-nur-noch-knapp-eine-woche-bewerbungsschluss-fuer-sixpack-2018-am-15oktober.html"><img class="imgNews" alt=", Foto(s): Tobias Lehmann" style="background: url(https://mediathek.rockszene.de/media/6f056f780516c48942df6d528d5408f7_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Tobias Lehmann" /></a><a class="teaser_Head" href="/news/3775-nur-noch-knapp-eine-woche-bewerbungsschluss-fuer-sixpack-2018-am-15oktober.html">Nur noch knapp eine Woche…</a><br><a class="teaser_subHead" href="/news/3775-nur-noch-knapp-eine-woche-bewerbungsschluss-fuer-sixpack-2018-am-15oktober.html">Bewerbungsschluss für Sixpack 2018 am 15.Oktober</a><p class="artikel_credits" style="line-height:21px;">10.10.2018, Von: Redaktion, Foto(s): Tobias Lehmann</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3773-bruecken-schlagen-und-grenzen-abbauen-in-hannover-startet-die-jazzwoche-2018.html"><img class="imgNews" alt=", Foto(s): Sibylle Fendt" style="background: url(https://mediathek.rockszene.de/media/ea6d8ccd3f1679ae95ef71696cda5ae6_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sibylle Fendt" /></a><a class="teaser_Head" href="/news/3773-bruecken-schlagen-und-grenzen-abbauen-in-hannover-startet-die-jazzwoche-2018.html">Brücken schlagen und Grenzen abbauen</a><br><a class="teaser_subHead" href="/news/3773-bruecken-schlagen-und-grenzen-abbauen-in-hannover-startet-die-jazzwoche-2018.html">In Hannover startet die Jazzwoche 2018</a><p class="artikel_credits" style="line-height:21px;">09.10.2018, Von: Redaktion, Foto(s): Sibylle Fendt</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3749-auf-den-punkt-und-konsequent-black-as-chalk-vor-hannover-show-im-interview.html"><img class="imgNews" alt=", Foto(s): Viktor Schanz" style="background: url(https://mediathek.rockszene.de/media/dabb07f4dfaf800d7228d7a76bb26b8a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Viktor Schanz" /></a><a class="teaser_Head" href="/news/3749-auf-den-punkt-und-konsequent-black-as-chalk-vor-hannover-show-im-interview.html">„Auf den Punkt und konsequent“</a><br><a class="teaser_subHead" href="/news/3749-auf-den-punkt-und-konsequent-black-as-chalk-vor-hannover-show-im-interview.html">Black As Chalk vor Hannover-Show im Interview</a><p class="artikel_credits" style="line-height:21px;">25.09.2018, Von: Redaktion, Foto(s): Viktor Schanz</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><br /></div><p class="copyright_news">&copy; Copyright:<br />Die Texte und die Fotos in diesem Artikel sind urheberrechtlich geschützt. Weitere Infos + Nutzungsbedingungen im <a href="http://www.rockszene.de/impress/impressum.html">Impressum</a></p></div><br /><a href="./"><img style="border:none; margin-left:60px;" src="/img/layout/back_uebersicht.png" alt="Zur Übersicht" /></a> <a href="../"><img style="border:none;" src="/img/layout/back_startseite.png" alt="Zur Startseite" /></a><br />
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/16687/16687.jpg" alt="The Parlotones" title="The Parlotones" /><b>29.10.2018</b><br />LUX<br /><b>The Parlotones</b><br />Support: Meadows und Adventure Man<br />Sie sind die erfolgreichste Rockband Südafrikas und wurden weltweit durch die WM 2010 bekannt. Zum Jubiläum sind sie auf "20th Anniversary Tour".<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>26.10.2018, 18:08 Uhr</b>:<br />Spontanes Interview mit Silverstein und Cancer Bats<br /></p><p style="font-size:1.2em;"><b>26.10.2018, 16:26 Uhr</b>:<br />Volbeat bringen Live-Album und Konzertfilm auf den Markt<br /></p><p style="font-size:1.2em;"><b>26.10.2018, 15:17 Uhr</b>:<br />Morgen Ticketverlosung für The Parlotones im LUX<br /></p><p style="font-size:1.2em;"><b>25.10.2018, 18:10 Uhr</b>:<br />DIE!!!Weihnachtsfeier für Obdachlose und Bedürftige 2018<br /></p><p style="font-size:1.2em;"><b>25.10.2018, 18:03 Uhr</b>:<br />Steve Hackett im Januar mit "At The Edge Of Light"<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>26.10.2018</b><br>GOB-Rockcoverband sucht Bassist(in) (w/m)<br></p><p style="font-size:1.2em;"><b>26.10.2018</b><br>Bassist f&uuml;r Covervand<br></p><p style="font-size:1.2em;"><b>26.10.2018</b><br>Kontrabassist/Ebass sucht Musiker<br></p><p style="font-size:1.2em;"><b>25.10.2018</b><br>Suche Rock Band ...<br></p><p style="font-size:1.2em;"><b>25.10.2018</b><br>Schlagzeuger suche neue Band<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2287.jpg" alt="Odeville" title="Odeville" /><b>Odeville</b><br />Rom</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2286.jpg" alt="Cloud Nothings" title="Cloud Nothings" /><b>Cloud Nothings</b><br />Last Building Burning</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2285.jpg" alt="C For Caroline" title="C For Caroline" /><b>C For Caroline</b><br />Headstrong / Heartstrong</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2284.jpg" alt="Wayste" title="Wayste" /><b>Wayste</b><br />The Flesh And The Blood</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2283.jpg" alt="Milou & Flint" title="Milou & Flint" /><b>Milou & Flint</b><br />blau über grün</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2282.jpg" alt="Go March" title="Go March" /><b>Go March</b><br />II</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/cb004f199c993afd20050d6d4799d243_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>27.10.2018</b><br />Wählen gehen vs. Snapchat-Filter - Ein Gespräch mit Shane Told und Liam Cormier</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>29.09.2018</b><br />Hannover als Innovationsspielwiese - Wir trafen uns mit Vera Lüdeck</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dabb07f4dfaf800d7228d7a76bb26b8a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Viktor Schanz" /><b>25.09.2018</b><br />Entmenschlichung und andere Perspektiven - Im Gespräch mit Julian Schima von Black As Chalk</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/7144d26fdbfc7cf3f0a21c0fe1e6e03e_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>22.09.2018</b><br />Die Weichen sind gestellt - Im Gespräch mit Hendrik Deutsch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e079cd295f2ee7be323cbf837d6de77a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Me Chuthai" /><b>08.09.2018</b><br />Talent + Seele = Magie - Im Gespräch mit Cassandra Steen</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


    </body>
</html>