<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Hannover als Innovationsspielswiese - Rockszene.de</title>
   	<meta name="description"      content="Vor allem die Themen &quot;Gender&quot; und Chancengleichheit, sowie generationsübergreifendes Arbeiten sind Vera Lüdeck bei ihrer Arbeit für die LAG Rock wichtig." />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Hannover als Innovationsspielwiese - Wir trafen uns mit Vera Lüdeck" />
	<meta name="twitter:description" content="Vor allem die Themen &quot;Gender&quot; und Chancengleichheit, sowie generationsübergreifendes Arbeiten sind Vera Lüdeck bei ihrer Arbeit für die LAG Rock wichtig." />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Hannover als Innovationsspielwiese - Wir trafen uns mit Vera Lüdeck" />
	<meta property="og:description" content="Vor allem die Themen &quot;Gender&quot; und Chancengleichheit, sowie generationsübergreifendes Arbeiten sind Vera Lüdeck bei ihrer Arbeit für die LAG Rock wichtig." />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/reports/185-hannover-als-innovationsspielwiese-wir-trafen-uns-mit-vera-luedeck.html" />
     <meta property="og:image" content="https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="300" />
    
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/reports/185-hannover-als-innovationsspielwiese-wir-trafen-uns-mit-vera-luedeck.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
<!-- JSON-LD-Markup Strukturierte Daten -->
		<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
"mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://www.rockszene.de/reports/185-hannover-als-innovationsspielwiese-wir-trafen-uns-mit-vera-luedeck.html"
      },
  "headline": "Hannover als Innovationsspielwiese - Wir trafen uns mit Vera Lüdeck",
"image": "https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df.jpg",
  "datePublished": "2018-09-29",
"dateModified": "2018-09-29",
   "author": {
      "@type": "Person",
      "name": "Sabrina Kleinertz"
    },
"publisher": {
      "@type": "Organization",
      "name": "Rockszene.de - Das Online Musikmagazin",
     "logo": {
            "@type": "ImageObject",
            "name": "Rockszene.de Logo",
            "width": "500",
            "height": "137",
            "url": "https://www.rockszene.de/img/layout/logo_v3.png"
        }

},
  "description": "Sie reist quer durch Niedersachsen, Telefon und E-Mail gehören zu ihren täglichen Arbeitsmitteln. Vera Lüdeck hat viel zu tun, wenn sie in ihrem Büro der Landesarbeitsgemeinschaft (kurz: LAG) Rock im hannoverschen MusikZentrum sitzt und Projekte vorbereitet. Dabei arbeitet sie mit allen Generationen und legt besonderen Wert auf das Thema „Gender“, wenn sie beispielsweise bei den Frauenmusiktagen in Osterode Mädchen und Frauen zusammenbringt. Doch wie sieht ihr Arbeitsalltag aus und was macht die LAG Rock seit nunmehr fast 30 Jahren aus? Wir warfen einen Blick ins Büro zu der Frau, bei der die Fäden zusammenlaufen.",
   "articleSection" : "Menschen und Hintergründe"
}
</script>
	
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
		<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>

</head>

<body>

<!-- Page Container Anfang-->
<div id="page-container"> 



  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content">
	<img class="imgBigNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df.jpg);" src="/img/bilddummy.png" title="Bildrechte: Sabrina Kleinertz" /><p class="foto_leistetext">Vera Lüdeck betreut und leitet die verschiedensten Projekte rund um das Thema "Musik". </p><h1 class="teaser_bigHead">Hannover als Innovationsspielwiese</h1><h2 class="teaser_subBigHead">Wir trafen uns mit Vera Lüdeck</h2><p class="artikel_credits">29.09.2018, Von: 
Sabrina Kleinertz, Foto(s): Sabrina Kleinertz</p><p itemprop="articleSection"  class="einleitung">Sie reist quer durch Niedersachsen, Telefon und E-Mail gehören zu ihren täglichen Arbeitsmitteln. Vera Lüdeck hat viel zu tun, wenn sie in ihrem Büro der Landesarbeitsgemeinschaft (kurz: LAG) Rock im hannoverschen MusikZentrum sitzt und Projekte vorbereitet. Dabei arbeitet sie mit allen Generationen und legt besonderen Wert auf das Thema „Gender“, wenn sie beispielsweise bei den Frauenmusiktagen in Osterode Mädchen und Frauen zusammenbringt. Doch wie sieht ihr Arbeitsalltag aus und was macht die LAG Rock seit nunmehr fast 30 Jahren aus? Wir warfen einen Blick ins Büro zu der Frau, bei der die Fäden zusammenlaufen.</p><div itemprop="articleBody" class="text"><b>Rockszene.de:</b>Wie bist in die Musikbranche gekommen?<br><br>
<b>Vera Lüdeck:</b> Als junge Erwachsene habe ich in Bands gespielt und einen Booking-Workshop beim Rockbüro besucht. Der hat mir dann so gut gefallen, dass ich gefragt habe, ob ich nicht auch mal ein Praktikum dort mache könnte und so habe ich für ein Jahr dort gearbeitet. Dann habe ich die Projektleitung für das Frauenmusikmobil übernommen und neben meinem Studium weiterhin auf Honorarbasis gearbeitet. Als ich 1997 mein Studium beendete fragte ich Edu Wahlmann, wie es jetzt weitergehen soll und er gab mir Teile seiner Arbeitsstunden ab, weil er sich sowieso mehr auf das Musik machen konzentrieren wollte. So habe ich also 20 Stunden die Woche bekommen und viele Projekte entwickelt, konzipiert und Anträge verfasst. Bis 2014 war ich immer noch Freiberuflerin und das war eine sehr anstrengende Zeit, weil ich nie wusste, ob und was ich im nächsten Jahr verdienen würde. Nun bin ich Geschäftsführerin der LAG Rock.<br><br>
<b>Worauf freust du dich am meisten, wenn du morgens zur Arbeit kommst?</b><br><br>
Ich liebe die Flexibilität und dass es ständig etwas Neues gibt. Edu und ich sind ja hier ein ganz kleiner Betrieb mit  einer Auszubildenden und so habe ich viele verschiedene Aufgaben. Ich mache hier quasi alles (lacht) – von der Pressearbeit über die Vernetzung mit Partner und Partnerinnen bis hin zum Fotografieren von unseren Veranstaltungen oder das Stellen von Anträgen. Zudem reise ich viel, um zu schauen, wie es unseren Mitgliedern geht oder mache Lobbyarbeit. Jeder Tag ist anders und wer kann schon behaupten, dass er seinen Job schon seit 27 Jahren macht?! Außerdem bin ich in der Gestaltung neuer Projekte sehr frei und wir arbeiten mit allen Menschen zusammen – sowohl mit Männern und Frauen, als auch mit Jugendlichen und Älteren, Hobbymusikern oder Semi-Professionellen.<br><br>
<b>Wie ist die Musikszene in Niedersachsen aufgestellt?</b><br><br>
Im ganzen Bundesland entdecke ich immer wieder tolle Bands und auch in Hannover gibt es viele Bands, die ich schon nicht mehr dem Hobbysektor, sondern dem semi-professionellen Bereich zuordne. Es ist spannend festzustellen, dass ich mich auch für eine Metal-Band begeistern kann, obwohl ich das Genre vielleicht nicht mag, nur weil ich merke, wie geil diese Band ist. Insgesamt stelle ich aber auch fest, dass es weniger Bands gibt. Das liegt zum einen am Geburtenrückgang, aber auch daran, dass junge  Menschen heutzutage mehr Möglichkeiten haben, um sich darzustellen. Wenn man früher cool sein wollte, dann hat man nun mal als Rockgitarrist in einer Band gespielt (lacht). Hannover selbst nutze ich gerne als Innovationsspielswiese, um Pilotprojekte zu testen. <br><br>
<b>Ihr schreibt auf eurer Homepage, dass Popularmusik Kunst ist – Was genau heißt das?</b><br><br>
Wir wurden über die Jahre hinweg immer wieder damit konfrontiert, dass Popularmusik ja etwas sei, das jeder hört, die viel Geld erwirtschaftet und somit keine wirkliche Kunst ist. Für viele zählt zur Kunst die sogenannte E-Musik, vielleicht noch Jazz, aber Popularmusik wird oft nicht als künstlerischer Ausdruck bewertet. Wir arbeiten daran es in die Köpfe der Leute zu bekommen, dass man auch als Popmusiker künstlerisch tätig ist, wenn man beispielsweise etwas interpretiert. Außerdem können wir mit Popularmusik jeden erreichen. Es ist ein Medium, dass sich in jeder Lebenswelt abspielt und somit immer einen Bezug schafft. Dieses Potenzial gilt es zu erkennen und zu nutzen.<br><br>
<b>Ist Musik also eher Kunst oder Handwerk?</b><br><br>
Musik kann beides sein, aber wir hier bei der LAG Rock verstehen Musik eher als Kunst. Ein Handwerk ist es für mich dann, wenn ein Profi-Musiker für die Aufnahme von Songs gebucht wird und dann vorgegebene Noten spielt. Sobald ein Song interpretiert wird ist es für mich Kunst. Bei der LAG Rock unterstützen wir ja auch nur Künstler, die eigene Songs schreiben. Wir betreiben Nachwuchsförderung und fördern keine Profimusiker oder Coverbands. <br><br>

<b>Welchen Stellenwert hat Musik für dich?</b><br><br>
Musik zieht sich durch das ganze Leben. Schon allein der Herzschlag ist ein Rhythmus und damit auch Musik. Sie ist in meinem Alltag ständig dabei, auch wenn ich in den letzten Jahren eher zu einer begeisterten Tangotänzerin geworden bin. Dort höre ich die Musik nicht nur, sondern fühle sie auch und integriere sie in meine Handlung. Als ich vor kurzem bei den Frauenmusiktagen war, habe ich beispielsweise festgestellt, dass es für einige Menschen schwierig ist, Körper und Musik miteinander zu verbinden. Da ging es unter anderem um Body-Percussion, Line Dance oder Stageacting und viele haben gemerkt, dass es gar nicht so leicht ist, wie es aussieht.<br><br> Musik kennt keine Grenzen – egal ob bei der Herkunft, dem Stil, dem Alter oder dem Geschlecht. Die Menschen können ohne Worte miteinander harmonieren und das fasziniert mich. Außerdem lernen wir in einer Band auch vieles, was im Arbeitsalltag wichtig ist. Sowohl Teamgeist und Verantwortungsbewusstsein, als auch Sensibilität oder Durchhaltevermögen sind in einer Band bedeutend. Hier entwickle ich Lösungen für Konflikte oder erweitere beim Üben meine Frusttoleranzgrenze. <br><br>
<b>Was wünscht du dir für die Zukunft?</b><br><br>
Ich engagiere mich dafür, dass mehr Mädchen und Frauen Musik machen. Wenn es gut läuft, dann habe ich bei Projekten ein Teilnehmerverhältnis von 9 zu 1 – und dabei ist das eine Mädchen oder die eine Frau dann meist noch die Sängerin. Die jetzige Situation ist in dieser Hinsicht desaströs und ich setzte mich dafür ein, dass jedes Kind unabhängig seiner Herkunft die Chance hat, ein Instrument zu lernen. Außerdem interessiert mich auch die ältere Zielgruppe sehr. Wenn es um Jugendförderung geht, dann freuen sich Politik, Ministerien, Kommunen und alle Beteiligten sehr, aber wir werden alle älter und bleiben länger fit. Bisher wurde für diese Altersgruppe wenig gemacht, wir haben jetzt damit angefangen und das ist eine spannende Sache. Wenn ich bei demenziell veränderten Menschen sehe, was für eine Freude sie haben, auch wenn sie diese in ein paar Stunden vielleicht wieder vergessen haben, dann ist das viel wert.<br><br> Für die LAG Rock wünsche ich mir, dass sie weiterhin institutionell gefördert wird und wir noch eine Stelle dazubekommen. Ich habe noch viele Ideen und will weitere Projekte machen, aber bin mit dem jetzigen Pensum schon sehr ausgelastet und schaffe nicht immer alles. Das ist auf Dauer unbefriedigend. Wir wollen weiterhin offen und modern bleiben und neue Impulse wahrnehmen. Außerdem ist es wichtig, immer wieder neu aktuelle Programme zu entwickeln, die Musiker brauchen. So bemühen wir uns sehr darum, Förderungen und Unterstützung für Musiker zu bekommen, die den Schritt in die Selbstständigkeit wagen wollen. Da ist noch viel Bedarf. 
</div><br /><div id="newsInfoBox"><span style="margin-left:25px; font-weight:bold;">INFO-BOX</span><div style="margin-left:25px; margin-top:15px;" class="shariff"></div><br /><div style="margin-left:25px; width:auto;"><span style="font-weight:bold; text-decoration:underline;">Links</span><br /><img style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/external.gif" alt="externer Link" />&nbsp;<a href="http://www.lagrock.de/" target="_blank">www.lagrock.de/</a><br /><br /><p><span style="font-weight:bold; text-decoration:underline;">Tools</span><br /><img  style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/printer.png" alt="Drucken">&nbsp;<a style="font-size:12px;" href="pr185.html" >Artikel drucken (PDF)</a> <img style="vertical-align:middle; border:none; height:13px; width:13px; margin-left:20px; " src="/img/layout/pencil.png" alt="An Redaktion">&nbsp;<a style="font-size:12px;" href="./rrm185.html" >E-Mail an Redaktion</a></p></div><br /><div style="margin-left:25px; width:570px;"><span style="font-weight:bold; text-decoration:underline;">Ähnliche Artikel</span><p> </p><a href="/news/3757-impulse-wahrnehmen-im-gespraech-mit-vera-luedeck.html"><img class="imgNews" alt=", Foto(s): Sabrina Kleinertz" style="background: url(https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /></a><a class="teaser_Head" href="/news/3757-impulse-wahrnehmen-im-gespraech-mit-vera-luedeck.html">Impulse wahrnehmen</a><br><a class="teaser_subHead" href="/news/3757-impulse-wahrnehmen-im-gespraech-mit-vera-luedeck.html">Im Gespräch mit Vera Lüdeck</a><p class="artikel_credits" style="line-height:21px;">29.09.2018, Von: Sabrina Kleinertz, Foto(s): Sabrina Kleinertz</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3724-anregungen-spass-und-kontakte-samstag-ist-bewerbungsschluss-fuer-die-bandfactory.html"><img class="imgNews" alt=", Foto(s): Vera Lüdeck" style="background: url(https://mediathek.rockszene.de/media/50944d59b13c69e08065be0a18ee4aa6_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Vera Lüdeck" /></a><a class="teaser_Head" href="/news/3724-anregungen-spass-und-kontakte-samstag-ist-bewerbungsschluss-fuer-die-bandfactory.html">Anregungen, Spaß und Kontakte</a><br><a class="teaser_subHead" href="/news/3724-anregungen-spass-und-kontakte-samstag-ist-bewerbungsschluss-fuer-die-bandfactory.html">Samstag ist Bewerbungsschluss für die Bandfactory</a><p class="artikel_credits" style="line-height:21px;">11.09.2018, Von: Redaktion, Foto(s): Vera Lüdeck</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3701-konsequenter-rocknroll-im-biergarten-rock-am-entenfang-naechsten-samstag-in-herrenhausen.html"><img class="imgNews" alt=", Foto(s): Pressefreigabe/Soulweeper" style="background: url(https://mediathek.rockszene.de/media/d1cb00af025b9569cc64707ed7bee870_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Soulweeper" /></a><a class="teaser_Head" href="/news/3701-konsequenter-rocknroll-im-biergarten-rock-am-entenfang-naechsten-samstag-in-herrenhausen.html">Konsequenter Rock´n´Roll im Biergarten</a><br><a class="teaser_subHead" href="/news/3701-konsequenter-rocknroll-im-biergarten-rock-am-entenfang-naechsten-samstag-in-herrenhausen.html">Rock am Entenfang nächsten Samstag in Herrenhausen</a><p class="artikel_credits" style="line-height:21px;">28.08.2018, Von: Redaktion, Foto(s): Pressefreigabe/Soulweeper</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3650-eine-elektrisierte-nacht-rock-am-deister-festival-zieht-zahlreiche-besucher-an.html"><img class="imgNews" alt=", Foto(s): Sabrina Kleinertz" style="background: url(https://mediathek.rockszene.de/media/678266d695e02115120be1dc1ae0d765_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /></a><a class="teaser_Head" href="/news/3650-eine-elektrisierte-nacht-rock-am-deister-festival-zieht-zahlreiche-besucher-an.html">Eine elektrisierte Nacht</a><br><a class="teaser_subHead" href="/news/3650-eine-elektrisierte-nacht-rock-am-deister-festival-zieht-zahlreiche-besucher-an.html">Rock am Deister-Festival zieht zahlreiche Besucher an</a><p class="artikel_credits" style="line-height:21px;">29.07.2018, Von: Sabrina Kleinertz, Foto(s): Sabrina Kleinertz</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/3641-ohne-eintritt-zum-rock-am-deister-festival-wir-verlosen-freikarten-fuer-samstag-in-voelksen.html"><img class="imgNews" alt=", Foto(s): Sascha Schröder" style="background: url(https://mediathek.rockszene.de/media/0cbea67881dd84b47994dc480198ae8d_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sascha Schröder" /></a><a class="teaser_Head" href="/news/3641-ohne-eintritt-zum-rock-am-deister-festival-wir-verlosen-freikarten-fuer-samstag-in-voelksen.html">Ohne Eintritt zum Rock-am-Deister-Festival?</a><br><a class="teaser_subHead" href="/news/3641-ohne-eintritt-zum-rock-am-deister-festival-wir-verlosen-freikarten-fuer-samstag-in-voelksen.html">Wir verlosen Freikarten für Samstag in Völksen</a><p class="artikel_credits" style="line-height:21px;">25.07.2018, Von: Redaktion, Foto(s): Sascha Schröder</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><br /></div><p class="copyright_news">&copy; Copyright:<br />Die Texte und die Fotos in diesem Artikel sind urheberrechtlich geschützt. Weitere Infos + Nutzungsbedingungen im <a href="http://www.rockszene.de/impress/impressum.html">Impressum</a></p></div><br /><a href="./"><img style="border:none; margin-left:60px;" src="/img/layout/back_uebersicht.png" alt="Zur Übersicht" /></a> <a href="../"><img style="border:none;" src="/img/layout/back_startseite.png" alt="Zur Startseite" /></a><br />
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/16521/16521.jpg" alt="Black As Chalk" title="Black As Chalk" /><b>29.09.2018</b><br />LUX<br /><b>Black As Chalk</b><br />Support: Imperial Tunfisch<br />exklusives Release-Konzert der Indie-Rocker für "Ouro", dem bereits vierten Album der Göttinger.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>28.09.2018, 17:53 Uhr</b>:<br />Konzert von Liedfett in Hannover ausverkauft<br /></p><p style="font-size:1.2em;"><b>28.09.2018, 17:14 Uhr</b>:<br />Modell Bianka stellen "Kapores" Ende November im Mephisto vorstellen<br /></p><p style="font-size:1.2em;"><b>28.09.2018, 17:05 Uhr</b>:<br />Given2Fly mit Pearl-Jam-Cover Dienstag im Eliseneck<br /></p><p style="font-size:1.2em;"><b>28.09.2018, 16:58 Uhr</b>:<br />Melissa Etheridge auf Jubiläumstour in Hannover<br /></p><p style="font-size:1.2em;"><b>28.09.2018, 16:53 Uhr</b>:<br />The Intersphere stellen nach langer Zeit neue Single vor<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>28.09.2018</b><br>Keyboarder gesucht<br></p><p style="font-size:1.2em;"><b>28.09.2018</b><br>Drummer<br></p><p style="font-size:1.2em;"><b>27.09.2018</b><br>Bassist sucht ...<br></p><p style="font-size:1.2em;"><b>26.09.2018</b><br>Bluerox sucht S&auml;nger/in<br></p><p style="font-size:1.2em;"><b>26.09.2018</b><br>Saxophonistin sucht Band<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2282.jpg" alt="Go March" title="Go March" /><b>Go March</b><br />II</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2281.jpg" alt="Lenny Kravitz" title="Lenny Kravitz" /><b>Lenny Kravitz</b><br />Raise Vibration</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2280.jpg" alt="The Pineapple Thief" title="The Pineapple Thief" /><b>The Pineapple Thief</b><br />Dissolution</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2279.jpg" alt="Per Gessle" title="Per Gessle" /><b>Per Gessle</b><br />Small Town Talk</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2278.jpg" alt="Lysistrata" title="Lysistrata" /><b>Lysistrata</b><br />The Thread</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2277.jpg" alt="Ian Gillan" title="Ian Gillan" /><b>Ian Gillan</b><br />Ian Gillan & The Javelins</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/763432a963af5eb0dffe0ce1be47d0df_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>29.09.2018</b><br />Hannover als Innovationsspielwiese - Wir trafen uns mit Vera Lüdeck</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dabb07f4dfaf800d7228d7a76bb26b8a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Viktor Schanz" /><b>25.09.2018</b><br />Entmenschlichung und andere Perspektiven - Im Gespräch mit Julian Schima von Black As Chalk</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/7144d26fdbfc7cf3f0a21c0fe1e6e03e_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>22.09.2018</b><br />Die Weichen sind gestellt - Im Gespräch mit Hendrik Deutsch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e079cd295f2ee7be323cbf837d6de77a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Me Chuthai" /><b>08.09.2018</b><br />Talent + Seele = Magie - Im Gespräch mit Cassandra Steen</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/c24666c6331fcb74996a6eb95d7e8ac2_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Andre Badenhorst" /><b>01.09.2018</b><br />Das Leben als ewige Reise - Im Interview mit Kahn Morbee von The Parlotones</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


    </body>
</html>