<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Zusatzkonzert-von-Das-Pack-in-Hannover.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Zusatzkonzert-von-Das-Pack-in-Hannover.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Zusatzkonzert von Das Pack in Hannover</div><div id="blitznews">12.03.2018, 17:05 Uhr<br>Nach ihrer ausverkauften Show am vergangenen Samstag im LUX, wird die Hamburger Band Das Pack in Hannover ein Zusatzkonzert geben. Dieses ist für den 26.Oktober an gleicher Stelle terminiert. Tickets sind im Vorverkauf erhältlich.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Itchy stellen "Black" vor und spielen bald in Hannover</div><div id="blitznews">12.03.2018, 12:48 Uhr<br>Das Punk-Rock-Trio "Itchy" hat am vergangenen Freitag ein Video zu ihrem Song "Black" vorgestellt, einer Auskopplung aus ihrem im letzten Jahr erschienenen Album "All We Know". Der Clip enthält Impressionen vom ersten Teil der Release-Tour zur Platte, die die Band im Herbst 2017 spielte. Im Frühjahr sind Itchy zum zweiten Teil ihrer Release-Tour erneut unterwegs und treten im Verlauf der neuen Konzertreise auch in Hannover auf. Der Termin: 27.April im MusikZentrum.+++ <br /><a href="http://www.itchyofficial.de" target="_blank">www.itchyofficial.de</a></div><div id="blitzhead">Rockpalast-Shows von The Mission und Van der Graf Generator auf CD/DVD</div><div id="blitznews">12.03.2018, 12:35 Uhr<br>Das hannoversche Label MiG-Music kündigt die Veröffentlichung von zwei weiteren CD/DVD-Produktionen aus der Reihe "Live At Rockpalast" an: Zum einen gibt es einen Mitschnitt von zwei Shows der der Wave-/Rock- Band The Mission aus den Jahren 1990 und 1995 zum anderen die Aufzeichnung eines Rockpalast-Konzerts der niederländischen Progressive-Rock-Band Van der Graaf Generator aus dem Jahr 2005. Das 2CD/DVD-Set von The Mission soll am 27.April in den Handel kommen, das von Van der Graaf Generator am 25.Mai.+++ <br /><a href="http://www.mig-music.de" target="_blank">www.mig-music.de</a></div><div id="blitzhead">Heute Abschiedskonzert von Schiefer im Stumpf Hannover</div><div id="blitznews">08.03.2018, 18:24 Uhr<br>Die hannoversche Angrypop-Band Schiefer gibt am heutigen Donnerstagabend im Stumpf ihr Abschiedskonzert. Mit dabei sind der Akustik-Punker Cosmo Thunder, der das Konzert gegen 21.30 Uhr eröffnen soll und die aus Berlin und Trier stammende Emo-Band East, die gegen 23.15 Uhr auf der Bühne erwartet wird. Den mittleren Slot übernehmen Schiefer selbst, dieser ist für 22.15 Uhr vorgesehen. Zum Abschied haben Schiefer heute auch nochmal ein Musikvideo zu ihrem Song "AmphetaminE" auf YouTube veröffentlicht. Die ursprünglich für den heutigen Abend im Stumpf angekündigten Crashcaptains fallen krankheitsbedingt aus.+++<br /><a href="http://www.facebook.com/wirsindschiefer" target="_blank">www.facebook.com/wirsindschiefer</a></div><div id="blitzhead">Video-Premiere: Foreigner spielen mit Sinfonie-Orchester</div><div id="blitznews">08.03.2018, 17:39 Uhr<br>Die Rock-und Hardrock-Band Foreigner hat viele ihrer Hits und Klassiker gemeinsam mit einem 58-köpfigen Sinfonieorchester und einem 60-köpfigen Chor neu arrangiert und aufgenommen. Am heutigen Donnerstag ist das erste Video dieser besonderen Kollaboration auf YouTube veröffentlich worden. Foreigner präsentieren  in der genannten Großbesetzung ihren Song "Double Vision". Auf einem Album wird das Ganze ab Ende April erhältlich sein. Der Titel: "Foreigner with the 21st Century Symphony Orchestra & Chorus".Mitte Mai werden Foreigner drei Konzerte in Deutschland, darunter am 20.Mai im Stadtpark in Hamburg.+++<br /><a href="http://www.foreigneronline.com" target="_blank">www.foreigneronline.com</a></div><div id="blitzhead">Fährmannsfest kündigt The Esprits und Antiheld an</div><div id="blitznews">08.03.2018, 17:29 Uhr<br>Das Fährmannfest hat für das diesjährige Hannover-Open Air vom 3.-5.August heute die Teilnahme der Bands The Esprits und Antiheld angekündigt. Die Indie-Rocker von The Esprits, deren Mitglieder aus verschiedenen Städten Niedersachsens stammen, sind in Hannover wohlbekannt. Im vergangenen Herbst verkaufte das Quartett bereits zum zweiten Mal das LUX aus. An gleicher Stelle war die Stuttgarter "Straßenköter-Pop"-Band Antiheld letztes Jahr im November im Verlauf ihrer "Keine Legenden"-Tour zu Gast. Vor kurzem wurde bereits die Band Alex Mofa Gang für das Fährmannsfest bestätigt. Karten sind bereits im Vorverkauf erhältlich. In den kommenden Wochen sollen weitere Bands für das Open-Air-Festival am Zusammenfluss von Leine und Ihme bekannt gegeben werden.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">The Noisy Blacks supporten Le Butcherettes</div><div id="blitznews">06.03.2018, 20:23 Uhr<br>Die hannoversche Alternative-Rockband The Noisy Blacks wird im März die mexikanische Garage-Punk-Band Le Butcherettes um die expressive und künstlerisch vielseitige Musikerin Terri Gender Bender bei zwei Terminen ihrer Deutschland-Tour supporten. Dies jedoch nicht in voller Bandbesetzung, sondern als Akustik- Duo um Sängerin Laura und Gitarrist Pascal. Neben der Show am 18.März im Beatpol in Dresden, gibt es am Folgetag, am 19.März, ein Heimspiel im LUX in Hannover. Tickets sind im Vorverkauf erhältlich, online unter anderem über den Tourneeveranstalter Karsten Jahnke oder -für die Show in Hannover- über den im LUX örtlichen Veranstalter Hannover Concerts.+++<br /><a href="http://www.facebook.com/thenoisyblacks" target="_blank">www.facebook.com/thenoisyblacks</a></div><div id="blitzhead">Spinal-Tap-Musiker mit Solo-Album</div><div id="blitznews">06.03.2018, 18:02 Uhr<br>Derek Smalls, Bassist der als "halb-fiktiven Heavy-Metal-Rockband" auf Wikipedia beschriebenen Spinal Tap, hat für den 13.April ein Solo-Album angekündigt. „Smalls Change (Meditations Upon Ageing)“ ist der Titel der Platte auf der prominente Musiker wie unter anderem Steve Lukather, Joe Satriani, Steve Vai, Larry Carlton, David Crosby, Taylor Hawkins, Rick Wakeman und Chad Smith. Spinal-Tap-Bassist Derek Smalls, hinter dem sich der Schauspieler Harry Shearer verbirgt, beschreibt sein Solo-Album selbst als Smalls selbst als „irgendwo zwischen Rage Against The Dying Of The Light` und der eigenen Suche nach dem Licht.“ <br /><a href="http://www.harryshearer.com" target="_blank">www.harryshearer.com</a></div><div id="blitzhead">Lester präsentieren Video - im Mai live in Hannover beim BCH-Hoffest</div><div id="blitznews">05.03.2018, 16:40 Uhr<br>Die aus München stammende Punkrock-Band Lester knüpft seit einigen Wochen ihre Fäden immer enger in Richtung Hannover. Kein Wunder, sind doch Lester bei der hannoverschen Booking-und Promotion-Agentur Spider Promotion unter Vertrag. Am vergangenen Freitag haben die Münchner Punkrocker mit "Blickdicht" ein Musikvideo zu ihrer zweiten Single aus ihrem Album "Die Lüge vom großen Plan" veröffentlicht. Hinsichtlich der Video-Präsentation kooperierte man mit dem renommierten Visions Magazin. Am Donnerstag, dem 10.Mai -Himmelfahrt- werden Lester das nächste Mal in Hannover auftreten. Die Band steht im Line-Up des von unter anderem Rockszene.de unterstützten Béi-Chéz-Heinz-Open-Air, das offiziellen Hoffest heißt. Neben Lester treten dort noch Bands wie Fat Belly und Kyles Tolone auf.  <br /><a href="http://www.facebook.com/lester.heavypop" target="_blank">www.facebook.com/lester.heavypop</a></div><div id="blitzhead">The Esprits bei nächster Hannover-Tour-Show eine Nummer größer</div><div id="blitznews">05.03.2018, 15:41 Uhr<br>Nachdem die niedersächsische Indie-Rock-Band The Esprits auf ihrern vergangenen Tourneen in Hannover zweimal das LUX am Schwarzen Bären ausverkauft hatten, geht es für die nächste Indoor-Show in der Leinemetropole in einen mehr als doppelt so großen Club. Am 13.Oktober spielten The Esprits ihr Tourabschlusskonzert im MusikZentrum Hannover. Zuvor stehen zwischen dem 4.Oktober und 11.Oktober noch Shows in Göttingen, Düsseldorf, Hamburg, Berlin und Leipzig auf dem Plan.+++<br /><a href="http://www.facebook.com/theesprits" target="_blank">www.facebook.com/theesprits</a></div><div id="blitzhead">Abstürzende Brieftauben kündigen neue Tour an</div><div id="blitznews">05.03.2018, 09:39 Uhr<br>Die kürzlich neu besetzten Abstürzenden Brieftauben kündigen für dieses Jahr eine neue Deutschlandtournee an. Derzeit sind neun Shows für den Monat Dezember bestätigt. In Hannover wird das Fun-Punk-Duo um Micro und den neuen Mann Norm am 22.Dezember im Kulturzentrum Faust in der dortigen 60er-Jahre-Halle auftreten. Karten sind bereits im Vorverkauf erhältlich.+++<br /><a href="http://www.spider-promotion.de " target="_blank">www.spider-promotion.de </a></div><div id="blitzhead">Spock´s Beard vor 13.Album - Nick D´Virgilio im Studio zurück</div><div id="blitznews">03.03.2018, 16:49 Uhr<br>Die US-Progressive-Rockband Spock´s Beard hat angekündigt, am 25.Mai ihr 13.Studioalbum mit dem Titel "Noise Floor" auf den Markt zu bringen. Auf diesem Album hat wieder Originalmitglied Nick D´Virgilio Schlagzeug gespielt, der die Band ursprünglich 2011 verlassen hatte. Musikalisch ist "Noise Floor" verhältnismäßig aufwändig geraten. Auf der Platte haben auch Musiker an Geigen, Bratsche, Cello und Englisch Horn mitgewirkt. Das Album wird als Doppel-CD erscheinen. Für die Aufnahmen im Studio und den Mix zeichnete der langjährige Partner von Spock´s Beard - Rich Mouser- verantwortlich.+++<br /><a href="http://www.spocksbeard.com" target="_blank">www.spocksbeard.com</a></div><div id="blitzhead">Neue Bandzusagen für Rock am Ring und Rock im Park</div><div id="blitznews">01.03.2018, 15:39 Uhr<br>Die Organisatoren der Zwillingsfestivals Rock am Ring und Rock im Park haben heute neue Bands für das diesjährige Festivalwochenende 1.-3.Juni bekannt gegeben. Neu dabei sind unter anderem die Indie-Rocker Alt-J und die Punkrock-Urgesteine Bad Religion. Bereits jetzt hätten, nach Veranstalterangaben, über 110.000 Tickets ihre Abnehmer für die beiden Festivals gefunden. Bad Religion kündigen an, bei diesen Show ihr komplettes Album "Suffer" in voller Länge und weitere Klassiker exklusiv zu spielen. Headliner von Rock am Ring und Rock im Park sind in diesem Jahr Foo Fighters, Thirty Seconds To Marse, Muse und Gorillaz.+++<br /><a href="http://www.rock-am-ring.de" target="_blank">www.rock-am-ring.de</a></div><div id="blitzhead">Abstürzende Brieftauben wieder komplett - Neue Shows in Kürze</div><div id="blitznews">01.03.2018, 14:48 Uhr<br>Das hannoversche Fun-Punk-Duo Abstürzende Brieftauben präsentiert sich neu aufgestellt. Norm Anderspunk ist der neue Mann neben "Tauben"-Mitbegründer Micro. Norm ist in der hannoverschen Musikszene als Sänger, Bassist, Schlagzeuger und Keyboarder vielfältig aktiv, spielt unter anderem bei SystemfehlA, New Days Delay und Brutal Verschimmelt. In Kürze planen Abstürzende Brieftauben in dieser neuen Besetzung wieder Konzerte, die in Kürze bekannt gegeben werden sollen.+++<br /><a href="http://www.facebook.com/doofgesagte" target="_blank">www.facebook.com/doofgesagte</a></div><div id="blitzhead">Neue Live-Reihe in der Monkey´s Dance Bar am Raschplatz</div><div id="blitznews">28.02.2018, 18:23 Uhr<br>Die Monkey´s Dance Bar am Raschplatz in Hannover, die -wie das Palo Palo- ebenfalls von Ferry Ghods betrieben wird, startet am 9.März mit einer neuen Konzertreihe. An jedem zweiten Freitag eines Monats sind Auftritte mit Bands und Einzelkünstlern geplant, mit dem Ziel, das breite Spektrum der hannoverschen Musikszene abzubilden. Den Anfang machen am 9.März der Sänger und Songschreiber John Winston Berta, die brasilianische Band Coladera und der hannoversche Rapper Spax, der im Anschluss im Monkey´s auch noch auflegen will. Zusätzlich zu den Konzerten, soll die neue Reihe auch jungen DJs die Möglichkeit bieten, sich "vor Publikum zu erproben", wie es in einer offiziellen Mitteilung heißt. Die Monkey´s Dance Bar will sich somit auch als neue Live-Spielstätte in Hannover vorstellen und etablieren. Bewerbungen für Auftritte können interessierte Musiker und Bands an die Adresse unesco-cityofmusic@hannover-stadt.de richten.+++ <br /><a href="http://www.monkeys-club.de" target="_blank">www.monkeys-club.de</a></div><div id="blitzhead">Klaus Doldinger wird für sein Lebenswerk geehrt</div><div id="blitznews">28.02.2018, 18:09 Uhr<br>Bei der diesjährigen Verleihung des Deutschen Musikautorenpreises am 15.März will die GEMA den Jazzmusiker und Filmkomponisten Klaus Doldinger für sein Lebenswerk auszeichnen. Doldinger ist einer der profiliertesten Komponisten und Musiker Deutschlands. Der 81-jährige Saxofonist kann auf eine lange Karriere als Solo-Musiker und als führendes Mitglied seiner Bands Passport und Motherhood zurückblicken. Doldinger hat rund 2000 Kompositionen geschaffen, darunter die berühmte Titelmelodie der ARD-Krimireihe "Tatort" sowie die Musik zu berühmten Filmen wie "Das Boot" oder "Die unendliche Geschichte".+++<br /><a href="http://www.musikautorenpreis.de" target="_blank">www.musikautorenpreis.de</a></div><div id="blitzhead">Frank Turner präsentiert Titelsong seines neuen Albums</div><div id="blitznews">28.02.2018, 17:57 Uhr<br>"Be More Kind" ist der Titel des neuen Albums des britischen Musikers Frank Turner, das am 4.Mai in den Handel kommen wird. Den gleichnamigen Song präsentiert Turner seit Ende letzter Woche auf diversen Streamingportalen. Auf seiner Facebook-Seite erklärt er aktuell auch Hintergründe zu den Songs seiner neuen Platte. Am 11.November ist Frank Turner mit seiner Band The Sleeping Souls live zu Gast im Capitol in Hannover. Diese Show wird unter anderem von unserem Online-Musikmagazin präsentiert. Karten sind bereits seit einiger Zeit im Vorverkauf erhältlich.+++<br /><a href="http://www.facebook.com/frankturnermusic" target="_blank">www.facebook.com/frankturnermusic</a></div><div id="blitzhead">Tequila & The Sunrise Gang mit neuem Album zurück in Hannover</div><div id="blitznews">27.02.2018, 16:41 Uhr<br>Die Kieler Reggae-Punk-Rock-Band Tequila & The Sunrise Gang wird am 20.April ihr neues Album "Of Pals And Hearts" auf den Markt bringen. Am gleichen Tag wird die vielköpfige Band ihr neues Werk bei einem Konzert in ihrer Heimatstadt live vorstellen. Im Verlauf ihrer bevorstehenden Tournee werden Tequila & The Sunrise Gang am 4.Mai in Hannover im LUX erwartet. Hier spielte die Band erstmals im September letzten Jahares und sorgte im sehr gut gefüllten Club für eine kräftige Partystimmung. Tickets sind bereits im Vorverkauf erhältlich.+++<br /><a href="http://www.tatsg.de" target="_blank">www.tatsg.de</a></div><div id="blitzhead">Neue Bands für das Rockharz bestätigt</div><div id="blitznews">27.02.2018, 16:34 Uhr<br>Für das diesjährige Rockharz Festival, das vom 4.-7.Juli auf dem Flugplatz in Ballenstedt über die dortigen Bühnen geht, wurden jüngst weitere Bands bestätigt. Neu dabei sind Versengold, Bannkreis, Winterstorm, Oni und Blind Channel. Außerdem sind die kroatischen Folk-Rocker Manntra mit von der Partie, bei denen ein prominenter Gastsänger mitwirkt: Michael "Das letzte Einhorn" Rhein von der Band In Extremo. Das Rockharz Festival feiert in diesem Jahr sein 25-jähriges Jubiläum. Tickets sind im Vorverkauf erhältlich.+++<br /><a href="http://www.rockharz-festival.com" target="_blank">www.rockharz-festival.com</a></div><div id="blitzhead">3Plusss als special guest bei Marteria-Show in Hannover</div><div id="blitznews">26.02.2018, 18:22 Uhr<br>Der Essener Rapper 3Plusss wird als special guest das Konzert von Marteria am 20.März in Hannover in der Swiss Life Hall musikalisch eröffnen. Mit seinem 2016 erschienenen Album "Gottkomplex" schaffte es 3Plusss bis auf Platz 22 der Deutschen Albumcharts. Tickets für das unter anderem von Rockszene.de präsentierte Konzert von Marteria und 3Plusss in Hannover gibt es jetzt noch, aber möglicherweise nicht mehr lange im Vorverkauf.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?1384271963"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/15098/15098.jpg" alt="Stagelive - Bands/Künstler live on stage" /><b>14.03.2018</b><br />Rocker<br /><b>Stagelive - Bands/Künstler live on stage</b><br /><br />Mit den Bands: Colbinger (Singer & Songwriter) und Cella&#039;Door (Gothic Metal aus Hannover).<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>12.03.2018, 17:05 Uhr</b>:<br />Zusatzkonzert von Das Pack in Hannover<br /></p><p style="font-size:1.2em;"><b>12.03.2018, 12:48 Uhr</b>:<br />Itchy stellen "Black" vor und spielen bald in Hannover<br /></p><p style="font-size:1.2em;"><b>12.03.2018, 12:35 Uhr</b>:<br />Rockpalast-Shows von The Mission und Van der Graf Generator auf CD/DVD<br /></p><p style="font-size:1.2em;"><b>08.03.2018, 18:24 Uhr</b>:<br />Heute Abschiedskonzert von Schiefer im Stumpf Hannover<br /></p><p style="font-size:1.2em;"><b>08.03.2018, 17:39 Uhr</b>:<br />Video-Premiere: Foreigner spielen mit Sinfonie-Orchester<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>12.03.2018</b><br>Akustik (und Harp?) f&uuml;r Rockabilly gesucht<br></p><p style="font-size:1.2em;"><b>12.03.2018</b><br>Folk/Rock-Band sucht Management/Agentur<br></p><p style="font-size:1.2em;"><b>12.03.2018</b><br>Proberaum bei Peine gesucht<br></p><p style="font-size:1.2em;"><b>12.03.2018</b><br>S&auml;nger gesucht!<br></p><p style="font-size:1.2em;"><b>11.03.2018</b><br>Bassist gesucht!<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2258.jpg" alt="Al Di Meola" /><b>Al Di Meola</b><br />Opus</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2257.jpg" alt="Elise LeGrow" /><b>Elise LeGrow</b><br />Playing Chess</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2256.jpg" alt="Neal Morse" /><b>Neal Morse</b><br />Life & Times</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2255.jpg" alt="Ignore The Sign" /><b>Ignore The Sign</b><br />A Line To Cross</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2254.jpg" alt="Das Pack" /><b>Das Pack</b><br />Intelligentes Leben</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2253.jpg" alt="Donots" /><b>Donots</b><br />Lauter als Bomben</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/ddc53f8181a1c4778b3d1d0805163337_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>01.03.2018</b><br />Impulse geben und Lösungen finden - Im Interview mit Kai Schirmeyer vom kre[H]tiv Netzwerk</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/eccb7c1f529975c7a4e71c16a247d3a9_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>16.02.2018</b><br />„Mittendrin und manchmal sogar Backstage“ - Im Interview mit dem Arbeiter-Samariter-Bund</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f94d2014734642054ce86abe9c1a85bc_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Matteo Fabiani" /><b>08.02.2018</b><br />„Nie von der Bildfläche verschwinden“ - Im Interview mit Gerrit Heinemann</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/8b834c0ec36c8bca5eda911bbee74c0c_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/X-Why-Z" /><b>03.02.2018</b><br />Erinnerungen und Lektionen fürs Leben - Tom May von The Menzingers im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/3cb34f8b6f70452c7525a6dcadb84328_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>27.01.2018</b><br />Ohren und Augen öffnen - Wir trafen Fotograf und Musiker Martin Huch</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>