<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Thrice-sagen-Auftritte-bei-Rock-am-Ring-und-Rock-im-Park-ab.html" />
    <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Thrice-sagen-Auftritte-bei-Rock-am-Ring-und-Rock-im-Park-ab.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">07.02.2017, 16:27 Uhr: Erste Bandbestätigungen für das Fährmannsfest 2017</div><div id="blitznews">In diesem Jahr wird das Fährmannsfest vom 4. bis zum 6. August wie gewohnt in Linden Nord in Hannover stattfinden. Nun wurden just die ersten beiden Bands bestätigt: Teil des Line-Ups ist die hannoversche Fun Punk Band Die Abstürzenden Brieftauben, die im September letzten Jahres ihr neues Album „Doofgesagte leben länger“ veröffentlichte. Zweite bestätigte Band ist Fiddler´s Green. Der Sechser aus Erlangen hat sich dem Irish Speed Folk verschrieben. <br /><a href="http://www.facebook.com/faehrmannsfest" target="_blank">www.facebook.com/faehrmannsfest</a></div><div id="blitzhead">07.02.2017, 12:06 Uhr: Thrice sagen Auftritte bei Rock am Ring und Rock im Park ab</div><div id="blitznews">Die US-Post Hardcore Band Thrice hat bekannt gegeben, in diesem Jahr nicht wie angekündigt bei Rock am Ring und Rock im Park aufzutreten. Als Grund dafür hat die Band auf Facebook Terminkonflikte angegeben. Im letzten Jahr haben Thrice ihr neues Album "To Be Everywhere Is To Be Nowhere" veröffentlicht.<br /><a href="http://www.facebook.com/officialthrice" target="_blank">www.facebook.com/officialthrice</a></div><div id="blitzhead">07.02.2017, 09:28 Uhr: Bush kündigen neues Album für März an</div><div id="blitznews">Die Rockband Bush hat für den 10. März ihr neues Album „Black And White Rainbows“ angekündigt. Dies ist der Nachfolger zum 2014er Album „Man On The Run“ und gleichzeitig das siebte Studioalbum der britischen Band. Die Band rund um Frontmann Gavin Rossdale wurde früher oft mit Nirvana und dem Grunge in Verbindung gebracht, mitterweile ist Bush allerdings eine Rockband, die keine Grunge-Elemente mehr verwendet.<br /><a href="http://www.facebook.com/BushOfficial" target="_blank">www.facebook.com/BushOfficial</a></div><div id="blitzhead">06.02.2017, 15:37 Uhr: Fargo: Solo-Projekt von Ex-The-Love-Bülow Sänger geht an den Start</div><div id="blitznews">Wenn das nicht auf den ersten Blick bei älteren Rockfans zu Verwechslungen kommt. Unter dem Künstlernamen Fargo startet der Hauptsänger der inzwischen aufgelösten Berliner-Indie-Rap-Formation The Love Bülow -Falk Arne Gossler- ein Solo-Projekt. Gemeinsam mit Freunden hat Falk sein Debütalbum Fargo "Wunderbare Jahre" aufgenommen, das am 31.März erscheinen soll. Im Rahmen einer Deutschlandtour wird Fargo am 5.Mai im LUX in Hannover auftreten. Die hannoversche Hardrockband Fargo ist anderweitig aktiv und wird in diesem Jahr noch in der Beatbox spielen.+++<br /><a href="http://www.jetztkommtfargo.de" target="_blank">www.jetztkommtfargo.de</a></div><div id="blitzhead">06.02.2017, 15:29 Uhr: Bandförderung: Tourbus für local-heroes-Bands mietfrei</div><div id="blitznews">Eine Meldung aus dem Bereich der Bandförderung: Die deutsche Rockmusikstiftung hat für den Standort Hannover einen Tourbus angeschafft und kooperiert eng mit local heroes Niedersachsen und dessen Veranstalter, der LAG Rock zusammen. Die Finalisten von local heroes Niedersachsen 2016 können den Bus bei Bedarf eine Woche mietfrei nutzen, andere Bands aus dem Umfeld von local-heroes Niedersachsen und LAG Rock Förderprojekten sollen Sonderkonditionen bekommen. Grundsätzlich wird die Vermietung des Tourbusses von der Geschäftstelle der LAG Rock im MusikZentrum Hannover koordiniert.+++<br /><a href="http://www.facebook.com/localheroesNDS" target="_blank">www.facebook.com/localheroesNDS</a></div><div id="blitzhead">03.02.2017, 18:44 Uhr: Steve Hackett stellt ersten Song aus "The Night Siren" vor</div><div id="blitznews">Der Gitarrenvirtuose Steve Hackett hat mit "In The Skeleton Gallery" den ersten Song aus seinem am 24.März erscheinenden neuen Studioalbum"The Night Siren" vorgestellt. Den Song gibt es auch auf YouTube zu hören (siehe Link unten).+++<br /><a href="http://www.youtu.be/M2NnwWt138I" target="_blank">www.youtu.be/M2NnwWt138I</a></div><div id="blitzhead">03.02.2017, 18:39 Uhr: Kreator erstmals auf Platz 1 der Charts</div><div id="blitznews">Die Thrash-Metal-Band Kreator hat es in ihrer Karriere erstmals an die Spitze der deutschen Albumcharts geschafft. Ihr neues Album "Gods Of Violence" ist auf Platz 1 eingestiegen.+++<br /><a href="http://www.kreator-terrorzone.de" target="_blank">www.kreator-terrorzone.de</a></div><div id="blitzhead">03.02.2017, 18:36 Uhr: Neue Fat Belly EP seit heute erhältlich</div><div id="blitznews">Die neue EP der hannoverschen Melodic Punk-Rock-Band Fat Belly -"Music´s A Business"- ist seit dem heutigen Freitag auf allen digitalen Verkaufsplattformen erhältlich. Außerdem bietet die Band über einen Link auf ihrer Facebook-Seite die EP gratis zum Dowload an. Live sind Fat Belly am 25.März im Rahmen der nächsten "Herri Musiknacht" im Béi Chéz Heinz zu Gast.+++<br /><a href="http://www.facebook.com/fatbellymusic" target="_blank">www.facebook.com/fatbellymusic</a></div><div id="blitzhead">02.02.2017, 18:34 Uhr: Hirntot und Ruffiction in LUX verlegt - Heldmaschine und Schattenmann im MZ</div><div id="blitznews">Das für den 9.Februar ursprünglich im MusikZentrum geplante Konzert der Underground-Rap-Acts Hirntot und Ruffiction ist in das LUX am Schwarzen Bären verlegt worden. Dafür ziehen Heldmaschine und Schattenmann, die für diesen Termin im LUX geplant waren,in das MusikZentrum um. Allerdings nicht am gleichen Tag, ihr Konzert wurde auf den 18.Februar verschoben Das teilte der örtliche Veranstalter beider Shows -Living Concerts- mit.Bereits im Vorverkauf erworbene Karten für beide Konzerte bleiben auch in den jeweils neuen Clubs gültig.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">02.02.2017, 17:38 Uhr: Boysetsfire-Sänger mit neuem Solo-Projekt</div><div id="blitznews">Nathan Gray, vielen bekannt als Sänger der US-Post-Hardcore Band Boysetsfire, widmet sich derzeit einem neuen Solo-Projekt. Gemeinsam mit seinem Kollegen Daniel E.Smith hat er das Projekt Nathan Gray Collective ins Leben gerufen. Stilistisch bewegt man sich im düsteren Dark-Wave-, Gothic-und Industrial-Umfeld. Am 3.März bringt Gray das Album" Until The Darkness Takes US" auf den Markt, das über eine Fan-Crowdfunding-Kampagne finanziert wurde, auch eine Tour ist bereits gebucht. Am 12.April spielt das Nathan Gray Collective seine einzige Norddeutschland-Show im Hamburger Logo. Einen ersten Eindruck kann man mit der Single "Heathen Blood" gewinnen, zu der jetzt auch ein Video veröffentlicht wurde.+++ <br /><a href="http://www.nathangraycollective.com" target="_blank">www.nathangraycollective.com</a></div><div id="blitzhead">02.02.2017, 16:45 Uhr: Ryan Adams mit dritter Single aus kommendem Album</div><div id="blitznews">Der Alternative-Country-Musiker Ryan Adams hat anlässlich der bevorstehenden Veröffentlichung seines neuen Albums "Prisoner" einen dritten Song vorab ausgekoppelt. "Doomsday", so der Titel, ging vor 14 Tagen unter anderem bei YouTube online und soll sicher nochmal Aufmerksamkeit auf "Prisoner" lenken, das mittlerweile 16.Studioalbum von Ryan Adams, das am 17.Februar in den Handel kommen soll.+++<br /><a href="http://www.facebook.com/ryanadams" target="_blank">www.facebook.com/ryanadams</a></div><div id="blitzhead">02.02.2017, 16:33 Uhr: Therapiezentrum bringen neue Single heraus</div><div id="blitznews">Die Osnabrücker Rockband Therapiezentrum meldet sich mit einer neuen Aufnahme des Zarah Leander-Klassikers "Kann denn Liebe Sünde sein" zurück. Die Band hat den Song  neu und auf ihre spezielle Weise interpretiert. Veröffentlicht wird Therapiezentrums Version am 14.Februar. Vor vielen Jahren hatten sich unter anderem Acts wie Udo Lindenberg oder Extrabreit dem Klassiker aus dem Jahr 1938 angenommen. Derzeit arbeiten Therapiezentrum an ihrem neuen Album, bald geht es fide Osnabrücker auch wieder zurück auf die Bühne.+++<br /><a href="http://www.faceboook.com/Therapiezentrum.musik" target="_blank">www.faceboook.com/Therapiezentrum.musik</a></div><div id="blitzhead">02.02.2017, 16:23 Uhr: Matthew Gray mit Video zu "Monika" - im April wieder live in Hannover</div><div id="blitznews">Die aus Hildesheim und Hannover stammende Ska-Pop-Rock-Band Matthew Graye hat jüngst ein Musikvideo zu ihrem Song "Monika" veröffentlicht. "Monika" ist eine Auskopplung aus dem im letzten Jahr erschienenen Album Dr.Oktopus. Ab dem 9.März gehen Matthew Graye wieder auf Konzertreise durch Deutschland. Am 28.April ist die vielköpfige wieder in Hannover zu Gast und wird hier im LUX auftreten.+++<br /><a href="http://www.matthewgraye.com" target="_blank">www.matthewgraye.com</a></div><div id="blitzhead">31.01.2017, 13:46 Uhr: The Menzingers mit neuem Song</div><div id="blitznews">Ein paar Tage vor Veröffentlichung ihres neuen Albums "After The Party" (VÖ: 3. Februar) präsentieren The Menzingers mit "Thick As Thieves" einen weiteren Vorabsong. Zuvor veröffentlichte die Punkrock Band bereits die Songs "Lookers", "Bad Catholics" und den Titeltrack der Platte.<br /><a href="http://www.youtube.com/watch?v=w_YXaO53mTg" target="_blank">www.youtube.com/watch?v=w_YXaO53mTg</a></div><div id="blitzhead">31.01.2017, 11:29 Uhr: Neues Dave Hause Album im Stream</div><div id="blitznews">Am kommenden Freitag veröffentlicht Singer/Songwriter Dave Hause sein neues Album "Bury Me In Philly". Wer nicht mehr warten kann, hat nun auf YouTube die Gelegenheit, das neue Werk bereits vor Veröffentlichung im Stream zu hören. Wie sich "Bury Me In Philly" live anhört, erfährt man am 2. März im Kulturzentrum Faust, wenn Dave Hause im Rahmen seiner Tour auch in Hannover Halt macht.<br /><a href="http://www.youtube.com/watch?list=PLKcGEIO7V0rVNAX80Obvpu6-lPT0zYYz-&v=3XvGdlw6qFw" target="_blank">www.youtube.com/watch?list=PLKcGEIO7V0rVNAX80Obvpu6-lPT0zYYz-&v=3XvGdlw6qFw</a></div><div id="blitzhead">31.01.2017, 10:03 Uhr: Smile And Burn mit neuem Vorboten aus kommendem Album</div><div id="blitznews">Die Punkrockband Smile And Burn veröffentlicht am kommenden Freitag ihr neues Album "Get Better Get Worse". Mit "Not Happy" schicken die Berliner einen weiteren neuen Song als Vorboten ins Rennen, zu dem auch ein Video aufgenommen wurde. Live sind Smile And Burn am 24. März im Lux Club in Hannover anzutreffen.<br /><a href="http://www.youtube.com/watch?v=oE-OAAW0JwE" target="_blank">www.youtube.com/watch?v=oE-OAAW0JwE</a></div><div id="blitzhead">29.01.2017, 18:27 Uhr: Emergenza-Vorrunde im Mephisto: Fünf Bands ziehen ins Halbfinale ein</div><div id="blitznews">Ein gut besuchtes Mephisto im Kulturzentrum Faust am gestrigen Samstagabend. Dort fand ein weiteres Vorrundenkonzert des diesjährigen Emergenza-Bandwettbewerbs in Hannover statt. Vier Bands wurden vom Publikum in das Halbfinale gewählt, eine fünfte Band kam durch Juryentscheid weiter. Nach Publikumsstimmen auf Platz 1: Raum 12, auf Platz 2: The Aramath, auf Platz 3: Oh! Some Heroes und auf Platz 4: Kurzmal. Nach Jurystimmen schaffte es zusätzlich die Band Hadros Roar ins Halbfinale. Die Emergenza-Hannover-Halbfinalkonzerte werden im März im MusikZentrum ausgetragen. Ein Bericht vom gestrigen Konzert inklusive Fotostrecke findet man in der morgigen Montagsausgabe von Rockszene.de, online hier nachher ab kurz nach Mitternacht.++<br /><a href="http://www.emergenza.net" target="_blank">www.emergenza.net</a></div><div id="blitzhead">27.01.2017, 18:24 Uhr: Konzert von Fahrenhaidt am 14.Februar im Capitol fällt aus</div><div id="blitznews">Krankheitsbedingt wurde die geplante Tournee der Band Fahrenhaidt abgesagt. Damit fällt auch das für den 14.Februar im Capitol angesetzte Hannover-Konzert aus. Es werde keine Ersatztermine geben, daher könnten bereits im Vorverkauf erworbene Eintrittskarten an den jeweiligen Vorverkaufsstellen zurückgegeben werden. Dies teilte der örtliche Veranstalter Hannover Concerts heute mit.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">27.01.2017, 18:20 Uhr: Antilopen Gang wieder auf Platz 1 der Charts</div><div id="blitznews">Das Rap-Trio Antilopen Gang ist mit seinem neuen Album "Anarchie und Alltag" auf Platz 1 der deutschen Charts eingestiegen. Damit löst man die Indie-Band The xx an der Spitze ab. Ab Ende Februar tourt die Antilopen Gang durch Deutschland, Österreich und die Schweiz.+++<br /><a href="http://www.antilopengang.de" target="_blank">www.antilopengang.de</a></div><div id="blitzhead">26.01.2017, 17:33 Uhr: Wolf Maahn mit neuem Live-Album auch in der Blues Garage Isernhagen</div><div id="blitznews">Der Deutsch-Rock-Musik Wolf Maahn wird im Frühjahr wieder eifrig mit seiner Band auf Tour sein. Bevor es auf Konzertreise geht, veröffentlicht Wolf Maahn mit "Live & Seele" ein neues Live-Album, das am 27.Januar als Doppel-CD, Doppel-CD und DVD sowie als 3LP-Vinyl-Version in den Handel kommt. Im Raum Hannover machen Wolf Maahn und Band auch wieder Halt. Am 18.März ist man in der Blues Garage in Isernhagen zu Gast. Auf YouTube gibt es bereits jetzt neue Live-Videos zu sehen, unter anderem zu den Songs "TV aus dem Hotelfenster" und "Wunder dieser Zeit".+++<br /><a href="http://www.wolfmaahn.de" target="_blank">www.wolfmaahn.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?61999"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/11848/11848.jpg" alt="Hirntot und Ruffiction" /><b>09.02.2017</b><br />LUX<br /><b>Hirntot und Ruffiction</b><br />Support: Tamas<br />Gemeinsame Show der New Yorker Hardcore Band und der Maskenrapper, nach 10 Jahren im Untergrund sind beide stetig gewachsen.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>07.02.2017, 16:27 Uhr</b>:<br />Erste Bandbestätigungen für das Fährmannsfest 2017<br /></p><p style="font-size:1.2em;"><b>07.02.2017, 12:06 Uhr</b>:<br />Thrice sagen Auftritte bei Rock am Ring und Rock im Park ab<br /></p><p style="font-size:1.2em;"><b>07.02.2017, 09:28 Uhr</b>:<br />Bush kündigen neues Album für März an<br /></p><p style="font-size:1.2em;"><b>06.02.2017, 15:37 Uhr</b>:<br />Fargo: Solo-Projekt von Ex-The-Love-Bülow Sänger geht an den Start<br /></p><p style="font-size:1.2em;"><b>06.02.2017, 15:29 Uhr</b>:<br />Bandförderung: Tourbus für local-heroes-Bands mietfrei<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>07.02.2017</b><br>BAND SUCHT TENOR SAXOPHON &amp; TROMPETE<br></p><p style="font-size:1.2em;"><b>07.02.2017</b><br>Tieft&ouml;ner f&uuml;r Rockband gesucht<br></p><p style="font-size:1.2em;"><b>07.02.2017</b><br>Independent/ Metal Band sucht S&auml;nger<br></p><p style="font-size:1.2em;"><b>07.02.2017</b><br>Aushilfs und sessiondrummer BS/Umgebung<br></p><p style="font-size:1.2em;"><b>07.02.2017</b><br>Cowboys from Hell ? Jap - hier rein !!!!!!!!!!!!!<br></p><p style="font-size:1.2em;"><b>06.02.2017</b><br>...do you like good music...sweet soul music...<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2202.jpg" alt="Mainfelt" /><b>Mainfelt</b><br />Backwards Around The Sun</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2201.jpg" alt="Dropkick Murphys" /><b>Dropkick Murphys</b><br />11 Short Stories Of Pain And Glory</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2200.jpg" alt="Mono Inc." /><b>Mono Inc.</b><br />Together Till The End</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2199.jpg" alt="Frustkiller" /><b>Frustkiller</b><br />Treibgut</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2198.jpg" alt="Failed At Scoring" /><b>Failed At Scoring</b><br />Overbalanced</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2197.jpg" alt="Salford" /><b>Salford</b><br />The 10th Floor</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/02ef3e90e539a53ebb0efc697b995756thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo-/Pressefreigabe" /><b>13.01.2017</b><br />„Wenn es nicht kracht, dann wird es nicht gut“ - Ein Interview mit Failed At Scoring aus Hannover</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/8abfc74de3434a1ed1870830de1d43ebthumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>03.01.2017</b><br />Neue Dynamik für Vernetzung - Markus Lüdke vom Musikland Niedersachsen im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/0b801a0ca1635ec3e8c194d7c37b65d2thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>22.12.2016</b><br />Der Beruf als Leidenschaft - Andreas Hentschel vom Music College im Gespräch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/5efafa0035b7e7e29c0fb2dd8ac4e211thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>28.11.2016</b><br />Inspirationen und viel Holz - Ein Besuch an der HMTMH in Hannover</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/a388a58056e52c370cba14231be5c13bthumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>31.10.2016</b><br />Für immer ein Schüler - Gitarrist und Musikpädagoge John Stowell im Interview</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/mediadaten/">MEDIADATEN</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Piwik Tracking Code-->
<!-- Ende Piwik Tracking Code-->
    </body>
</html>