<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//cdn.innocraft.cloud/hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-The-Who-verschieben-Album-Veroeffentlichung-weiterer-neuer-Song.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-The-Who-verschieben-Album-Veroeffentlichung-weiterer-neuer-Song.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!--  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
	
	<!-- Cookie Consent Tool usercentrics erecht24 -->
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
	
	<!-- Start Matomo Tracking Code-->
	<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['disableCookies']);
  _paq.push(['enableHeartBeatTimer', 5]);
  
  _paq.push(['setCustomDimension', 2, 'News_Besuche']);
_paq.push(['setDocumentTitle', 'Nachrichtenblitz']);
_paq.push(['trackPageView']);
	
  _paq.push(['enableLinkTracking']);
  function embedTrackingCode() {
  var u = 'https://hwd.innocraft.cloud/';
  _paq.push(['setTrackerUrl', u + 'matomo.php']);
  _paq.push(['setSiteId', '3']); 
  var d = document,
    g = d.createElement('script'),
    s = d.getElementsByTagName('script')[0]
  g.type = 'text/javascript';
  g.async = true;
  g.defer = true;
  g.src='//cdn.innocraft.cloud/hwd.innocraft.cloud/matomo.js';
  s.parentNode.insertBefore(g, s);
}

setTimeout(function () {
  embedTrackingCode(); // Die Matomo Tracking Funktion wird ausgeführt
}, 5) // Die 5 steht für die Millisekunden anzahl in der die Funktion ausgeführt wird (kann man natürlich beliebig anpassen)

</script>

<noscript><p><img src="https://hwd.innocraft.cloud/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>
	<!-- Ende Matomo Tracking Code-->
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">The Who verschieben Album-Veröffentlichung - weiterer neuer Song</div><div id="blitznews">09.10.2019, 15:47 Uhr<br>Die britische Rockband The Who hat die Veröffentlichung ihres neuen Albums "Who" vom 22. November auf den 6. Dezember verschoben. Aktuell stellen The Who mit "All This Music Must Fade" einen weiteren Song aus der neuen Platte vor. Über den Link unten gelangt man zu einem Audiostream+++ <br /><a href="http://www.youtube.com/watch?v=QpKhGNaiS6c" target="_blank">www.youtube.com/watch?v=QpKhGNaiS6c</a></div><div id="blitzhead">Jazzwoche Hannover Ende Oktober</div><div id="blitznews">09.10.2019, 15:42 Uhr<br>Auch in diesem Jahr veranstaltet die Jazzmusiker Initiative Hannover die "Jazzwoche Hannover". Diese findet vom 18.-25. Oktober über verschiedene Locations verteilt statt. Die "Jazzwoche Hannover" steht dieses Mal unter dem Motto "Playing Across Borders". Das Festival will sich nach eigenen Angaben in musikalisch neuen Feldern probieren und dabei auch politisch sein. Mehr über den Link unten.+++<br /><a href="http://www.jimihannover.de" target="_blank">www.jimihannover.de</a></div><div id="blitzhead">Metallica sorgen für Spekulationen</div><div id="blitznews">08.10.2019, 17:10 Uhr<br>Die US-amerikanische Band Metallica hat eine neue Webseite online gestellt. Im Allgemeinen ist dies ja nichts besonderes. Doch unter metallicaxx.com ist nur ein schwarzer Bildschirm und ein Countdown zu sehen. Was am Ende dieses Countdowns passiert ist jedoch unklar. Daher gibt es viele Spekulationen unter dem Fans. Die, laut ihren Fans, plausibelste These, ist die Veröffentlichung von „S&M2“ auf CD und Blu-Ray. +++<br /><a href="http://www.metallicaxx.com" target="_blank">www.metallicaxx.com</a></div><div id="blitzhead">Mandoki Soulmates vor Veröffentlichung ihres Doppelalbums</div><div id="blitznews">08.10.2019, 17:09 Uhr<br>Die Mandoki Soulmates haben bereits im Mai „Living in the Gap/Hungarian Pictures“ angekündigt. Am 11. Oktober ist es nun soweit. Dann erscheint das Doppelalbum, das mit vielen Stars aufwarten kann. So haben unter anderem Peter Maffay, Till Bröner, Al Di Meola, Ian Anderson, Bobby Kimball und natürlich auch Leslie Mandoki am Album mitgewirkt. In voller Länge kann man jetzt schon die Songs „Living In The Gap“, „Young Rebels“ und „Turn The Wind“ hören.+++<br /><a href="http://www.mandoki-soulmates.com" target="_blank">www.mandoki-soulmates.com</a></div><div id="blitzhead">Long Distance Calling veröffentlichen Live-Album</div><div id="blitznews">08.10.2019, 14:17 Uhr<br>Die deutsche Post-Rockband Long Distance Calling steht vor der Veröffentlichung ihres ersten Live-Albums. „Stummfilm“, so der Titel, soll am 1. November auf den Markt kommen. Aufgenommen wurde es während ihrer diesjährigen „Seats & Sounds“ Tour in Hamburg. Es wird als Doppel-CD mit Blu-Ray, als 3-Fach Vinyl und digital erhältlich sein. Einen ersten Eindruck kann man mit den beiden Videos zu „On the Verge“ und „Black Paper Planes“ bereits jetzt bekommen.+++<br /><a href="http://www.longdistancecalling.de" target="_blank">www.longdistancecalling.de</a></div><div id="blitzhead">Victory kündigen Jubiläumsshows an</div><div id="blitznews">07.10.2019, 18:09 Uhr<br>Die legendäre hannoversche Hardrock-Band Victory kündigt für die kommenden Monate, vor allem aber für 2020 einige Jubiläumsshows an. Vor 30 Jahren erschienen die Victory-Alben "Culture Killed The Native" und "Temples Of Gold". Die Songs beider Alben sollen im Fokus der bevorstehenden Konzerte sein. Termine sollen in Kürze bekannt gegeben werden, schreibt die Band auf Facebook. Victory spielen aktuell in folgender Besetzung: Herman Frank (Gitarre), Mike Pesin (Gitarre), Gianni Pontillo (Gesang), Peter Pichl (Bass) und Michael Wolpers (Schlagzeug).+++<br /><a href="http://www.facebook.com/Victorymusic" target="_blank">www.facebook.com/Victorymusic</a></div><div id="blitzhead">High Fidelity jetzt bei Spider Promotion</div><div id="blitznews">07.10.2019, 17:19 Uhr<br>Die hannoversche Blues-Folk-Roots-Rock/Americana-Band High Fidelity, seit gut zwei Jahren regelmäßig auf Bühnen der Stadt und Region zu Gast, ist nun Mitglied der "Spider-Promotion-Familie" und wir ab sofort von der Konzert-/Tournee-und Promotion-Agentur gebucht. Am 18. Oktober supporten High Fidelity die Band The Blue Poets in der Hildesheimer Kulturfabrik.+++<br /><a href="http://www.facebook.com/highfidelitysongs/" target="_blank">www.facebook.com/highfidelitysongs/</a></div><div id="blitzhead">Versengold-Konzert in Hannover ausverkauft</div><div id="blitznews">07.10.2019, 13:49 Uhr<br>Das Konzert der Bremer Folk-Rock-Band Versengold am 1. November im Capitol Hannover, bei dem auch Mr. Irish Bastard als special guest auftreten, ist jetzt ausverkauft. Das meldet der örtliche Veranstalter Living Concerts. Versengold hatten im Sommer mit ihrem neuen Album "Nordlicht" einen weiteren Erfolg gelandet. Die Platte stieg auf Platz 4 der deutschen Album-Charts ein.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Ginger Baker heute Morgen gestorben</div><div id="blitznews">06.10.2019, 14:23 Uhr<br>Der seit den 1960er Jahren weltweit populäre und hoch angesehene Schlagzeuger Ginger Baker ist heute Morgen im Alter von 80 Jahren gestorben. Das melden unter anderem die Social-Media-Kanäle des Musikers. Baker hatte sich Ende September schwer erkrankt in einem Krankenhaus befunden und sei heute früh friedlich eingeschlafen, heißt es weiter. Zu den bekanntesten Bands in denen Ginger Baker maßgeblich wirkte gehörten die Supergroups Cream (mit Eric Clapton und Jack Bruce) und die Band Blind Faith (mit Eric Clapton, Steve Winwood, Ric Grech). Ginger Baker gilt als einer der besten Rockschlagzeuger aller Zeiten. Er machte unter anderem das Double-Bass-Drum-Spiel einem größeren Publikum bekannt und spielte schon in den Sechzigern mit einem für die damalige Zeit ungewöhnlich großem und umfangreichem Schlagzeugaufbau.+++ <br /><a href="http://www.facebook.com/jinjahbaker/" target="_blank">www.facebook.com/jinjahbaker/</a></div><div id="blitzhead">Eleine präsentieren Clip zu "Enemies"</div><div id="blitznews">04.10.2019, 15:35 Uhr<br>Im März 2020 supporten die schwedischen Symphonic-Metaller Eleine die tunesische Progressive-Metal-Band Myrath auf deren Europatour. In Hannover werden Eleine für Myrath am 18. März 2020 im MusikZentrum eröffnen. Diese Show wird von unserem Online-Musikmagazin präsentiert. Heute haben Eleine ihre neue Single "Enemies" samt Musikvideo vorgestellt (siehe Link unten). "Enemies" stammt von der neuen EP "All Shall Burn", die am 22. November auf den Markt kommen wird. Tickets für das Konzert von Eleine und Myrath am 18. März 2020 in Hannover sind weiterhin im Vorverkauf erhältlich.+++<br /><a href="http://www.youtube.com/watch?v=PLPxV6LLENM" target="_blank">www.youtube.com/watch?v=PLPxV6LLENM</a></div><div id="blitzhead">Wisecräcker stellen "Pop The Bubble" vor</div><div id="blitznews">04.10.2019, 15:28 Uhr<br>Die hannoversche Ska-Punk-Band Wisecräcker hat heute mit "Pop The Bubble" die erste Single aus ihrem 2020 erscheinenden neuen Album veröffentlicht. Dazu gibt es auch ein Musikvideo (siehe Link unten). Am morgigen Samstag spielen Wisecräcker bei der Ska & Punk Invasion in der Glocksee. Das Konzert ist bereits ausverkauft.+++<br /><a href="http://www.youtube.com/watch?v=KvmQAMsL_CE" target="_blank">www.youtube.com/watch?v=KvmQAMsL_CE</a></div><div id="blitzhead">Großes Interesse an Kyles-Tolone-Konzerten</div><div id="blitznews">04.10.2019, 15:25 Uhr<br>Die Göttinger Alternative-Rockband Kyles Tolone ist derzeit auf ihrer "Low Spirits & Fireworks"-Tour. Großes Interesse an den Shows der Band gibt es offensichtlich in Hannover (26.Oktober), Göttingen (30. November) und Hamburg (25.Oktober). In diesen Städten sind bereits jetzt die Hälfte der zur Verfügung stehenden Tickets im Vorverkauf abgesetzt worden.  In Hannover werden Kyles Tolone am Samstag, dem 26. Oktober im LUX auftreten. Als support sind bei diesem Konzert die Hannoveraner Escape mit von der Partie. Wer die Show nicht verpassen möchte, ist sicher gut beraten, sich rechtzeitig Karten im Vorverkauf zu sichern.+++<br /><a href="http://www.kylestolone.com" target="_blank">www.kylestolone.com</a></div><div id="blitzhead">Beth Hart 2020 im Kuppelsaal in Hannover</div><div id="blitznews">02.10.2019, 17:39 Uhr<br>Beth Hart gilt als Ausnahmekünstlerin in Sachen Rockmusik. Die US-amerikanische Sängerin hatte in jüngerer Vergangenheit ein gemeinsames Abum mit dem populären Blues-Gitarristen Joe Bonamassa eingespielt, das Anfang 2018 mit dem Titel "Black Coffee" erschien. Vor wenigen Tagen hatte Beth Hart ihr neues Album "War In My Mind" veröffentlicht. Unter diesem Titel geht die Musikerin und Sängerin auf Tour und wird im Verlauf ihrer Konzertreise am Freitag, dem 13. November 2020 im Kuppelsaal in Hannover auftreten. Karten sind in verschiendenen Kategorien im Vorverkauf erhältlich.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Aus Boy Adam wurde KAAK</div><div id="blitznews">02.10.2019, 16:20 Uhr<br>Die hannoversche Band Boy Adam hat ihren Namen in KAAK geändert und heute ihre neue Single "Gib mir alles" inklusive Musikvideo vorgelegt (Siehe Link unten). Mehr dazu in unserer morgigen Donnerstagsausgabe.+++<br /><a href="http://www.youtube.com/watch?v=xOQl9lqcWpY" target="_blank">www.youtube.com/watch?v=xOQl9lqcWpY</a></div><div id="blitzhead">Heute Abend Shows und Partys zum Feiertag</div><div id="blitznews">02.10.2019, 15:54 Uhr<br>In einigen Clubs, Kneipen und Hallen Hannovers finden am heutigen Abend anlässlich des morgigen Feiertages "Tag der deutschen Einheit" Partys und Konzerte statt. In anderen Locations gibt es themenunabhängig ebenfalls Partys und Konzerte. Ein kurzer Einblick: Im Anschluss an das Konzert der Bad Nenndorf Boys startet das Béi Chéz Heinz heute um 23.00 Uhr seine "11. Große EinHeinz-Party". Unter dem Motto "Looking For Freedom" lädt das Heartbreak Hotel um 21.00 Uhr zur Party zur deutschen Einheit. Zeitgleich tritt David Hasselhoff in der Swiss Life Hall auf und wird bestimmt auch seinen Hit "Lokking For Freedom" singen. Mit 18 spielen im Alten Bahnhof Anderten, im bereits ausverkauften Capitol wird Mero spielen, das Rocker öffnet um 21 Uhr zur "Rock Reunion". Weitere Konzerte und Partys findet man bei uns im Veranstaltungskalender (siehe Link unten).+++<br /><a href="http://www.rockszene.de/veranstaltungen/alle.html" target="_blank">www.rockszene.de/veranstaltungen/alle.html</a></div><div id="blitzhead">Anti-Flag kommen für fünf Konzert nach Deutschland</div><div id="blitznews">01.10.2019, 16:24 Uhr<br>Die US-amerikanische Punkrock-Band Anti-Flag hat fünf Konzerte in Deutschland angekündigt. Ihr erster Halt wird am 21. Januar in Berlin im SO36  sein. Danach folgen Auftritte in München, Nürnberg, Chemnitz und Köln. Das einzige Konzert im Norden findet am 28. Januar in der Fabrik in Hamburg statt. Tickets kann man ab dem 4. Oktober kaufen.+++<br /><a href="http://www.facebook.com/anti.flag.official" target="_blank">www.facebook.com/anti.flag.official</a></div><div id="blitzhead">Pet Shop Boys veröffentlichen neuen Song</div><div id="blitznews">01.10.2019, 11:52 Uhr<br>Die Pet Shop Boys haben mit „Dreamland“ den ersten Vorboten aus ihrem kommenden Album, das ab 24. 01. im Handel sein soll, veröffentlicht. Zu dem Song, den sie mit Olly Alexander geschrieben haben, gibt es auch ein Lyric Video. Als dazugehörige Kulisse dienten die Stationen Berliner U-Bahn.+++<br /><a href="http://www.youtube.com/watch?v=RokbHjyPbyk" target="_blank">www.youtube.com/watch?v=RokbHjyPbyk</a></div><div id="blitzhead">Huey Lewis & The News mit erstem Song seit 10 Jahren</div><div id="blitznews">01.10.2019, 11:52 Uhr<br>Die US-amerikanische Rockband Huey Lewis & The News haben, pünktlich zu ihrem 40. Bandjubiläum, den Song „Her Love is Killin`Me“ veröffentlicht. Es ist das erste Lebenszeichen der Band seit zehn Jahren und der Start in eine neue musikalische Zukunft, die nächstes Jahr mit einem neuen Album fortgesetzt werden soll.+++<br /><a href="http://www.youtube.com/watch?v=PosoFuUbd60" target="_blank">www.youtube.com/watch?v=PosoFuUbd60</a></div><div id="blitzhead">Keane auf Europatour</div><div id="blitznews">01.10.2019, 11:51 Uhr<br>Die britische Indie-Pop Band Keane geht nächstes Jahr auf Europatour. Im September veröffentlichte das Quartett, das mit Hits wie „Somewhere Only We Know“, „Bend and Break“ oder „Everybody’s Changing“ bekannt wurde, ihr erstes Album seit fast sieben Jahren. Mit „Cause and Effect“, so der Titel des Albums, sind Keane im Februar 2020 für zwei Konzerte in Deutschland. Am 3. Februar spielen sie in der Verti Music Hall in Berlin und am 10. Februar sind sie in den Hamburger Docks zu Gast. Der allgemeine Vorverkauf startet kommenden Freitag, den 4. Oktober um 10 Uhr. +++<br /><a href="http://www.keanemusic.com" target="_blank">www.keanemusic.com</a></div><div id="blitzhead">Steve Mann verlässt Ignore The Sign</div><div id="blitznews">30.09.2019, 11:29 Uhr<br>Der Gitarrist der hannoverschen Band Ignore The Sign Steve Mann hat seinen Rückzug aus derselbigen erklärt. Auf Grund von anderen musikalischen Verpflichtungen sah er sich leider zu diesem Schritt gezwungen, wie er in einem offiziellen Statement erklärt: „Mit Bedauern muss ich meinen Abschied von der Band Ignore The Sign bekannt geben. Ich bin nicht nur Mitglied von Michael Schenker Fest und Lionheart, sondern habe auch Tourneen mit The Sweet und Produktionsarbeiten in meinem Studio, und es ist derzeit schwierig, Zeit für andere Projekte zu finden. Es war mir eine Ehre, mit so hochkarätigen Musikern in einer Band zu spielen, von denen ich jeden meinen guten Freund nennen konnte.“ +++<br /><a href="http://www.ignorethesign.com" target="_blank">www.ignorethesign.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?1817993055"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/19284/19284.jpg" alt="Queen of Distortion" title="Queen of Distortion" /><b>12.10.2019</b><br />Strangriede Stage<br /><b>Queen of Distortion</b><br /> <br />Female fronted Metal.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><div id="reckylet_hype_container" class="HYPE_document" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/rec_kylet.hyperesources/reckylet_hype_generated_script.js?851578957"></script>
	</div> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>09.10.2019, 15:47 Uhr</b>:<br />The Who verschieben Album-Veröffentlichung - weiterer neuer Song<br /></p><p style="font-size:1.2em;"><b>09.10.2019, 15:42 Uhr</b>:<br />Jazzwoche Hannover Ende Oktober<br /></p><p style="font-size:1.2em;"><b>08.10.2019, 17:10 Uhr</b>:<br />Metallica sorgen für Spekulationen<br /></p><p style="font-size:1.2em;"><b>08.10.2019, 17:09 Uhr</b>:<br />Mandoki Soulmates vor Veröffentlichung ihres Doppelalbums<br /></p><p style="font-size:1.2em;"><b>08.10.2019, 14:17 Uhr</b>:<br />Long Distance Calling veröffentlichen Live-Album<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>09.10.2019</b><br>WANTED<br></p><p style="font-size:1.2em;"><b>09.10.2019</b><br>Bassist f&uuml;r Metal/Rock*-Projekt gesucht<br></p><p style="font-size:1.2em;"><b>08.10.2019</b><br>S&auml;nger und gitarrist f&uuml;r Hard Rock Band<br></p><p style="font-size:1.2em;"><b>08.10.2019</b><br>Punk/Metal-Gitarrist gesucht<br></p><p style="font-size:1.2em;"><b>08.10.2019</b><br>Keyboard (mit Mensch^^) gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2352.jpg" alt="Kyles Tolone" title="Kyles Tolone" /><b>Kyles Tolone</b><br />Low Spirits & Fireworks</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2351.jpg" alt="Chrisse Hynde " title="Chrisse Hynde " /><b>Chrisse Hynde </b><br />Valve Bone Woe</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2350.jpg" alt="Montreal" title="Montreal" /><b>Montreal</b><br />Hier und heute nicht</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2349.jpg" alt="Maxi Priest" title="Maxi Priest" /><b>Maxi Priest</b><br />It All Comes Back To Love</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2348.jpg" alt="Hollywood Vampires" title="Hollywood Vampires" /><b>Hollywood Vampires</b><br />Rise</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2347.jpg" alt="Alex Mofa Gang" title="Alex Mofa Gang" /><b>Alex Mofa Gang</b><br />Ende offen</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/cb815c1268075577dba26a697943dc38_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>21.09.2019</b><br />„Der Gegensatz von Freud und Leid“ - Ein Gespräch mit Eric und Daniel von Kyles Tolone</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f4f7dbd55e9f2b8b7e797c6da34bd8ad_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Ina Niemerg" /><b>14.09.2019</b><br />Mit authentischen Leuten arbeiten - Wir trafen Matthias Gleichmann vom Loewenklang Studio</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dd2528b503910c493c7f83fe8c2d347b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Fährmannsfest" /><b>24.07.2019</b><br />Spaß im Familienbetrieb - Sascha von der Alex Mofa Gang im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/027a645d0d630ad456277c467ed5bca5_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>15.07.2019</b><br />Pop ist grenzenlos - HMTMH feiert Semesterabschluss im MusikZentrum</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/89a3bb880d504351eb8c6ba0338788ae_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/LorimerBurst" /><b>09.07.2019</b><br />Von musikalischen Ebenen und Schimpansen im All - Lorimer Burst und der Weg zu ihrem Debüt „Dispersion</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->

   
<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script> -->
   
    </body>
</html>