<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-The-Who-veroeffentlichen-Tommy-als-Orchesterversion.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-The-Who-veroeffentlichen-Tommy-als-Orchesterversion.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Rabea präsentiert Video zu "Ask For The Moon"</div><div id="blitznews">15.05.2019, 16:12 Uhr<br>Die aus Hannover stammende Sängerin, Komponistin und Cellistin Rabea präsentiert aktuell ein Musikvideo zu ihrem Song "Ask For The Moon". Dies ist der Titelsong ihrer gleichnamigen EP, die die Künstlerin zu Jahresbeginn veröffentlicht hatte. Am 6. Juni wird Rabea ein Solo-Konzert als support der Band Young Chinese Dogs im LUX spielen. Direkt zum neuen Video gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=wKXKARe7P0k" target="_blank">www.youtube.com/watch?v=wKXKARe7P0k</a></div><div id="blitzhead">Rock am Deister startet Vorverkauf</div><div id="blitznews">15.05.2019, 16:09 Uhr<br>Das Rock-am-Deister-Festival in Springe-Völksen hat heute seinen Vorverkauf für das diesjährige Open-Air am 27. Juli eröffnet. Karten sind ab sofort online und ab Freitag, 17. Mai bei einigen Geschäften rund um Völksen, Springe und Bennigsen erhältlich. Außsschließlich im Online-Vorverkauf werden eine begrenzte Anzahl von "Fünf Freunde/Freundinnen Tickets" zu einem Gesamt- Preis von 50 Euro angeboten. Der reguläre Ticketpreis im Vorverkauf beträgt 12 Euro. Headliner des Rock-am-Deister-Festival wird die Alex Mofa Gang sein. Weitere Bands sollen in Kürze bekannt gegeben werden.+++<br /><a href="http://www.facebook.com/rockamdeisterfestival" target="_blank">www.facebook.com/rockamdeisterfestival</a></div><div id="blitzhead">Passepartout im Oktober in der Faust</div><div id="blitznews">15.05.2019, 16:03 Uhr<br>Die hannoversche Band Passepartout wird im Zuge ihrer umfangreichen Touraktivitäten in diesem Jahr auch eine Headliner-Club-Show in ihrer Heimatstadt spielen. Am 12. Oktober wird die Reggae-/Soul-/Jazz-/-Rock und HipHop-Crew in der 60er-Jahre-Halle des Kulturzentrums Faust spielen. Voraussichtlich werden noch einige musikalische Gäste mit von der Partie sein und weitere Neuigkeiten rund um den 12. Oktober wollen Passepartout in Kürze bekannt geben.+++<br /><a href="http://www.facebook.com/passepartoutcrew" target="_blank">www.facebook.com/passepartoutcrew</a></div><div id="blitzhead">Grillmaster Flash veröffentlicht Video zu „Sottrum“</div><div id="blitznews">14.05.2019, 18:01 Uhr<br>Der Bremer Rockmusiker Grillmaster Flash  hat heute ein Video zu seinem Song „Sottrum“ veröffentlicht. Der Song soll  ein „Liebeslied an Metaller auf dem Land“ sein, wie man in der offiziellen Pressemitteilung lesen kann.  Das Video zeigt wie sich ein zunächst skeptischer Mann mit einigen Metal-Fans anfreundet. Eingeleitet wird es mit dem Satz „Die Idee zum Video stammt von Merle (13), Metal-Fan aus Buchholz“. „Sottrum“ ist die dritte Singleauskopplung aus dem Album „Stadion“, das im November 2018 auf den Markt kam.+++<br /><a href="http://www.grillmaster-flash.de" target="_blank">www.grillmaster-flash.de</a></div><div id="blitzhead">Lagwagon Frontmann kündigt Solo-Album an</div><div id="blitznews">14.05.2019, 10:58 Uhr<br>Joey Cape, Sänger der US-amerikanischen Punkband Lagwagon, hat für den 5. Juli ein Solo-Album angekündigt. „ Let Me Know When You Give Up“ enthält insgesamt elf Titel, die laut offizieller Pressemitteilung „eher an Frank Turner als an seine Stammband erinnern.“ Ab August ist Joey Cape auch mit seinem Album auf Tour durch Europa. In Deutschland ist er unter anderem am 7. August im Hamburger Knust und am 8. August im B.C. in Osnabrück zu sehen.+++<br /><a href="http://www.facebook.com/joeycape" target="_blank">www.facebook.com/joeycape</a></div><div id="blitzhead">The Who veröffentlichen „Tommy“ als Orchesterversion</div><div id="blitznews">13.05.2019, 18:37 Uhr<br>50 Jahre nach dem Erscheinen des Albums „Tommy“ wird der The Who-Klassiker am 14. Juni als Orchesterversion auf den Markt kommen. Zusammen mit dem Budapest Scoring Orchester und unter Leitung des Dirigenten Keith Levenson wurde „Tommy“ in Budapest und in Bethel aufgenommen. Produzenten waren Roger und Keith Levenson und zur Band gehörten  Simon Townshend (Vocals / Guitar), Frank Simes (Guitar), Scott Devours (Drums), Jon Button (Bass) und Loren Gold (Keyboards). Die Orchestrierung wurde vom berühmten Komponisten und Arrangeur David Campbell, der unter anderem auch mit Adele, Radiohead, Bob Dylan, Metallica und Carole King zusammengearbeitet hat, durchgeführt. Zusätzlich zur Veröffentlichung werden The Who am 6. Juli mit einem Orchester live im Wembley Stadion auftreten.+++<br /><a href="http://www.thewho.com" target="_blank">www.thewho.com</a></div><div id="blitzhead">Carlotta Truman mit Gastauftritt bei „In aller Freundschaft - Die jungen Ärzte“</div><div id="blitznews">13.05.2019, 12:08 Uhr<br>Die aus Hannover stammende Sängerin Carlotta Truman hat eine Gastrolle bei der ARD Vorabendserie „In aller Freundschaft – Die jungen Ärzte“ ergattert. Dort spielt sie eine junge Patientin. Ausgestrahlt wird die Folge am 11. Juli. Zuvor ist die Carlotta Truman mit ihrer Gesangspartnerin Laura Kästel beim Eurovision Song Contest zu sehen. Als Duo mit dem Namen S!sters treten sie mit dem Song „Sister“ für Deutschland an. Das Finale des ESC findet am 18. Mai statt.+++<br /><a href="http://www.carlotta-truman.com" target="_blank">www.carlotta-truman.com</a></div><div id="blitzhead">Hannoversche Band Jeremias veröffentlicht erstes Video</div><div id="blitznews">10.05.2019, 14:29 Uhr<br>Die hannoversche Indie-Popband Jeremias hat gerade das erste offizielle Video ihrer Bandgeschichte veröffentlicht. Das Video, mit den Titel „Alles“, ist der erste Vorbote ihrer Debüt-EP „Du musst an den Frühling glauben“, die später dieses Jahr erscheinen wird. Ab dem Mitte Mai spielen Jeremias sieben Konzerte deutschlandweit. Ihr erster Gig findet am 17. Mai im LUX in Hannover statt.+++<br /><a href="http://www.jeremiasmusik.de" target="_blank">www.jeremiasmusik.de</a></div><div id="blitzhead">Rockharz Open Air gibt Tagesaufteilung der Bands bekannt</div><div id="blitznews">10.05.2019, 12:49 Uhr<br>Die Veranstalter des Rockharz Open Air 2019 haben soeben bekannt gegeben an welchem Tag die jeweiligen Künstler und Bands spielen werden. So werden am Mittwoch, den 3. Juli unter anderem U.D.O. und JBO auf der Bühne stehen. Die Highlights des Donnerstags sind Amon Amarth und Lordi. Freitag und Samstag kann man dann unter anderem Dimmu Borgir und Children of Bodom sehen. Die komplette Liste der Bands kann auf der offiziellen Festivalseite sehen. Eine genaue zeitliche Abfolge der Bandauftritte wurde noch nicht veröffentlicht.+++<br /><a href="http://www.rockharz-festival.com" target="_blank">www.rockharz-festival.com</a></div><div id="blitzhead">Schwedische Metalband Bullet mit neuem Video am Start</div><div id="blitznews">10.05.2019, 11:07 Uhr<br>Die schwedische Metalband Bullet hat heute ein Video zu ihrem Track „"Speed And Attack“ veröffentlicht. Es wurde letztes Jahr beim Release-Konzert ihres Albums „Dust to Gold" aufgenommen. Laut Band ist der Titel „Ein großartiger Eröffnungs-Livesong, der wirklich dazu beiträgt, das Publikum in den Headbang-Modus zu versetzen! Dies ist einer unserer schnelleren Tracks ... stark von NWOBHM beeinflusst!“. „Speed And Attack“ ist Teil ihres neuen Live-Albums „Live“, das am 5. Juli veröffentlicht und vom hannoverschen Label „Steamhammer/SPV" vertrieben wird.+++<br /><a href="http://www.bulletrock.com" target="_blank">www.bulletrock.com</a></div><div id="blitzhead">Bring Me The Horizon stellen "Mother Tongue" vor</div><div id="blitznews">09.05.2019, 19:15 Uhr<br>Die britische Band Bring Me The Horizon verschmelzt in ihrer Musik viele Stile: Alternative-Rock, Metalcore, Alternative-Metal, Post-Hardcore und Pop. Heute stellen die Musiker aus Sheffield ihre neue Single "Mother Tongue" vor, eine Auskopplung aus ihrem aktuellen Album "AMO", das Anfang des Jahres erschienen ist und in Deutschland Platz 3 der Charts erreicht hatte. Zum Musikvideo zu "Mother Tongue" gelangt man über den Link unten. In diesem Jahr zählen Bring Me The Horizon zu den Headlinern der Festivals Rock am Ring und Rock im Park.+++<br /><a href="http://www.youtube.com/watch?v=RZekS_waLUY" target="_blank">www.youtube.com/watch?v=RZekS_waLUY</a></div><div id="blitzhead">The Esprits support Revolverheld in Deutschland und Österreich</div><div id="blitznews">09.05.2019, 18:03 Uhr<br>Die auch in Hannover und in der hiesigen Konzertszene gut bekannte Indie-Rock-Band The Esprits freut sich aktuell, im Sommer Revolverheld bei vier Shows supporten zu dürfen. Zwei Konzerte sind für Österreich terminiert, zwei für Deutschland: 21. Juni A-Großgmain, 22. Juni A-Wagna, 29. August, Gießen und 30. August Koblenz. In Hannover hatten The Esprits zuletzt im Verlauf ihrer Herbstournee 2018 im MusikZentrum gespielt. Jene Show wurde seinerzeit von unserem Musikmagazin präsentiert.+++<br /><a href="http://www.facebook.com/theesprits" target="_blank">www.facebook.com/theesprits</a></div><div id="blitzhead">blink-182 stellen "Blame It On My Youth" vor</div><div id="blitznews">08.05.2019, 17:43 Uhr<br>Mit "Blame It On My Youth" stellt die US-amerikanische Pop-Punk-Band einen neuen Song vor. Der Titel ist als Single auf den gängigen Download und Streamingplattformen erhältlich.+++<br /><a href="http://www.blink182.com" target="_blank">www.blink182.com</a></div><div id="blitzhead">Thrice und Refused gemeinsam unterwegs</div><div id="blitznews">08.05.2019, 17:40 Uhr<br>Mit Thrice und Refused gehen zwei sehr namhafte Bands aus dem musikalischen Umfeld Punk, Hardcore und Post-Hardcore gemeinsam auf eine so genannte Doppel-Headliner-Tournee. Für Deutschland sind bislang jedoch lediglich zwei Termine bestätigt: Am 4. November im Carlswerk in Köln und am 5. November in der Grossen Freiheit in Hamburg. Mehr Infos und Tickets gibt es unter anderem über den Tourveranstalter FKP Scorpio.+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Christina-Stürmer-Konzert fällt heute aus - Neuer Termin Ende Juni</div><div id="blitznews">08.05.2019, 14:42 Uhr<br>Das für den heutigen Mittwochabend im Capitol geplante Konzert von Christina Stürmer und ihrer Band muss aufgrund stimmlicher Probleme kurzfristig abgesagt werden. Christina Stürmer habe heute von einem Arzt Sing-und Sprechverbot bekommen, wie sie in einem Statement erklärt. Das Konzert im Capitol in Hannover wird am 28. Juni nachgeholt. Bereits gekaufte Karten bleiben auch für den neuen Termin gültig.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Therapiezentrum bringen Doppel-CD heraus</div><div id="blitznews">07.05.2019, 16:46 Uhr<br>Die Osnabrücker Rockband Therapiezentrum, auch in der hannoverschen Szene einigen ein Begriff, will am 7. Juni ihre neue Doppel-CD "Strom" auf den Markt bringen. Zu hören werden neue Studiosongs und ein Mitschnitt eines Konzerts, das die Band in Braunschweig gespielt hat. Mehr zu Therapiezentrum und ihren Plänen in naher Zukunft in der morgigen Ausgabe hier auf Rockszene.de+++<br /><a href="http://www.facebook.com/Therapiezentrum.musik" target="_blank">www.facebook.com/Therapiezentrum.musik</a></div><div id="blitzhead">Gewinnspiel Colour Haze beendet - Gewinner benachrichtigt</div><div id="blitznews">07.05.2019, 13:00 Uhr<br>Die Verlosung der Freikarten/Gästelistenplätze für das morgige Konzert von Colour Haze und Monkey 3 im MusikZentrum in Hannover ist beendet. Die richtige Lösung war die Antwort c) Fährmannsfest. Die Gewinner haben wir benachrichtigt. Für die von unserem Magazin präsentierten Show am morgigen Mittwoch gibt es noch Karten an der Abendkasse. Den Konzertbericht und Fotos findet ihr donnerstagfrüh hier auf Rockszene.de+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">9. Mai 2020: Nächste Grailknights-Hannover-Schlacht im MusikZentrum </div><div id="blitznews">06.05.2019, 15:03 Uhr<br>Die Grailknights werden ihre nächste Schlacht im MusikZentrum in Hannover am 9. Mai 2020 schlagen, respektive dort ein Konzert spielen. Diese Information sickerte aus dem Umfeld der Band heute auf Facebook durch. Gerade erst letzten Samstag hatte die hannoversche Superherometal-Band vor geschätzt fast 500 Fans im proppevollen Club in Hainholz gespielt (Wir berichteten ausführlich.).+++<br /><a href="http://www.grailknights.de" target="_blank">www.grailknights.de</a></div><div id="blitzhead">Emil Bulls für Callejon beim Reload Festival</div><div id="blitznews">03.05.2019, 18:14 Uhr<br>Aufgrund unvorhersehbarer Terminkonflikte kann die Band Callejon nicht beim diesjährigen Reload-Festival im niedersächsischen Sulingen auftreten. Für Callejon springen Emil Bulls ein. Das gaben die Veranstalter heute bekannt. Das Reload-Festival 2019 findet vom 22.-24. August statt.+++<br /><a href="http://www.reload-festival.de" target="_blank">www.reload-festival.de</a></div><div id="blitzhead">Steve Hackett mit zwei Exklusiv-Konzerten in Deutschland</div><div id="blitznews">03.05.2019, 17:49 Uhr<br>In dieser Form erstmals in Deutschland: Gitarrist Steve Hackett wird im nächsten Jahr zwei exklusive Konzerte mit Band, Chor und Sinfonieorchester in Deutschland geben. Die Konzerte stehen unter dem Motto "Genesis Revisited" und sind für den 17. und 18. April 2020 in der Historischen Stadthalle in Wuppertal terminiert. Weitere Deutschlandkonzerte in der Konstellation Steve Hackett + Chor+Orchester sind nicht vorgesehen. Mit einem Orchester trat Steve Hackett zuvor nur in Großbritannien und in den USA auf. Der Kartenvorverkauf für diese exklusiven Deutschland-Konzerte hat begonnen und sind unter anderem bei eventim.de erhältlich.+++<br /><a href="http://www.hackettsongs.com" target="_blank">www.hackettsongs.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?902002062"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/18321/18321.jpg" alt="Symphony X" title="Symphony X" /><b>18.05.2019</b><br />Faust (60er Jahre Halle)<br /><b>Symphony X</b><br />Support: Savage Messiah<br />Progressive Metal aus New Jersey - 25 Jahre nach Gründung kommt die Band um Gitarrist Michael Romeo auf ausgedehnte Europatour.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><div id="hcrec_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/hc_rec.hyperesources/hcrec_hype_generated_script.js?804324337"></script>
	</div> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>15.05.2019, 16:12 Uhr</b>:<br />Rabea präsentiert Video zu "Ask For The Moon"<br /></p><p style="font-size:1.2em;"><b>15.05.2019, 16:09 Uhr</b>:<br />Rock am Deister startet Vorverkauf<br /></p><p style="font-size:1.2em;"><b>15.05.2019, 16:03 Uhr</b>:<br />Passepartout im Oktober in der Faust<br /></p><p style="font-size:1.2em;"><b>14.05.2019, 18:01 Uhr</b>:<br />Grillmaster Flash veröffentlicht Video zu „Sottrum“<br /></p><p style="font-size:1.2em;"><b>14.05.2019, 10:58 Uhr</b>:<br />Lagwagon Frontmann kündigt Solo-Album an<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>16.05.2019</b><br>S&auml;ngerin sucht Band us Salzgitter oder Braunschweig<br></p><p style="font-size:1.2em;"><b>16.05.2019</b><br>Ambitionierte Pop-Punk-Band sucht Verst&auml;rkung!<br></p><p style="font-size:1.2em;"><b>15.05.2019</b><br>Paralies sucht Gigs<br></p><p style="font-size:1.2em;"><b>15.05.2019</b><br>T.E.C.  Ich starte eine private Musikersuche ...<br></p><p style="font-size:1.2em;"><b>15.05.2019</b><br>Bandraum zur Untermiete in der Gummifabrik in W&uuml;lfel<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2334.jpg" alt="Dave Hause" title="Dave Hause" /><b>Dave Hause</b><br />Kick</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2333.jpg" alt="Don Felder" title="Don Felder" /><b>Don Felder</b><br />American Rock´n´Roll</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2332.jpg" alt="Flo Mega" title="Flo Mega" /><b>Flo Mega</b><br />BÄMS!</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2331.jpg" alt="Mike + The Mechanics" title="Mike + The Mechanics" /><b>Mike + The Mechanics</b><br />Out Of The Blue</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2330.jpg" alt="Saltatio Mortis" title="Saltatio Mortis" /><b>Saltatio Mortis</b><br />Brot und Spiele – Klassik und Krawall</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2329.jpg" alt="Kind Kaputt" title="Kind Kaputt" /><b>Kind Kaputt</b><br />Zerfall</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e4db91d0845c1817891c6effdb5486a6_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Nidhal Marzouk " /><b>13.05.2019</b><br />„Das ist erst der Anfang!“ - Im Interview mit Zaher Zorgati von Myrath</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/931bac1c259ba8683f72e39c5a044578_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: David Lemanski/Faust/Pressefreigabe" /><b>27.04.2019</b><br />Beim „Punk in Drublic“ alles besser machen - Ein Gespräch mit Benni und Jörg von der Faust</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5ceb901216d973a67eb8e6238c33a5e5_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Charlotte Goltermann" /><b>30.03.2019</b><br />Vom Glück verwöhnt - Wir sprachen mit Musiker und Autor Sven Regener</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5c738e39ad01f2755b963e4314094a87_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>25.03.2019</b><br />Von A nach B kommen - Im Interview mit dem Blackfire Tourneeservice</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/69a151637bbf3fa874482cc7a682f6c2_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/Uncle M" /><b>02.03.2019</b><br />Innere Heilung finden - Ein Interview mit Nathan Gray</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>