<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
		
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MLFDHLT');</script>
	<!-- End Google Tag Manager -->
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-The-Planetoids-als-special-guest-beim-Sixpack-am-Samstag.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-The-Planetoids-als-special-guest-beim-Sixpack-am-Samstag.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.rockszene.de","*.rockszene-magazin.com","*.rockszene-magazin.de","*.rockszene.biz","*.rockszene.com","*.rockszene.info","*.rockszene.net"]]);
  _paq.push(['setDocumentTitle', "Nachrichtenblitz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://hosting-web-design.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://hosting-web-design.net/piwik.php?idsite=5&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --> </head>	
<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLFDHLT"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Matagalpa supporten High Fidelty in der Strangriede Stage</div><div id="blitznews">06.12.2017, 17:18 Uhr<br>Hannover-Szene-Doppel am 16.Dezember in der Strangriede Stage: Neben der bereits angekündigten Band High Fidelity um Kneeless-Moose-Sänger und Gitarrist Tom Wisniewski wird zusätzlich das Alternative-Rock-Duo Matagalpa auftreten. Der Eintritt zu dieser Show in der Nordstadt wird kostenlos sein.+++<br /><a href="http://www.facebook.com/matagalpa.music" target="_blank">www.facebook.com/matagalpa.music</a></div><div id="blitzhead">Justin Sullivan kommt solo ins LUX</div><div id="blitznews">06.12.2017, 17:14 Uhr<br>Fans mögen das: Justin Sullivan, Sänger und Hauptsongschreiber der britischen Band New Model Army wird im Rahmen seiner Solo-Tournee am 4.März 2018 in Hannover im LUX auftreten. Neben einigen Solo-Songs werden auch viele Stücke von New Model Army auf der Setlist des Musikers stehen. Der Vorverkauf ist gestartet.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">The Planetoids als special guest beim Sixpack am Samstag</div><div id="blitznews">05.12.2017, 16:29 Uhr<br>The Planetoids aus Hannover, bekannt für ihre Mischung aus Groove-Pop, Indie, Disko, Soul und Funk, werden am kommenden Samstag, dem 9.Dezember als spezielle Gäste und außer Konkurrenz beim Sixpack-Bandwettbewerb im MusikZentrum spielen. Ihr Auftritt in der Zeit stattfinden, wenn die Jury berät und die Publikumsstimmen ausgezählt werden. Es ist bereits das dritte Jahr hintereinander in dem The Planetoids mit von der Partie sind. Zweimal im Wettbewrb, dieses Mal "außer Konkurrenz".<br /><a href="http://www.musikzentrum-hannover.de" target="_blank">www.musikzentrum-hannover.de</a></div><div id="blitzhead">Grailknights kündigen Album und Grailfest in Hannover an</div><div id="blitznews">05.12.2017, 16:18 Uhr<br>Die Melodic-Death-Metal-Band Grailknights aus Hannover kündigt für das Frühjahr 2018 ein neues Studioalbum an, das zurzeit im Institut für Wohlklangforschung unter der Regie von Willi Dammeier entsteht. Am 4.und 5. Mai 2018 wollen die Grailknights die neuen Songs und Klassiker im Rahmen einer "Doppelschlacht" im MusikZentrum Hannover live vorstellen. Das Ganze wird unter dem Motto "Grailfest" über die Bühne gehen.+++<br /><a href="http://www.facebook.com/Grailknights.Metal" target="_blank">www.facebook.com/Grailknights.Metal</a></div><div id="blitzhead">Gitarrenvirtuose Al Di Meola präsentiert "Opus"</div><div id="blitznews">05.12.2017, 13:24 Uhr<br>Al Di Meola zählt zu den virtuosesten Gitarristen weltweit und das seit Jahrzehnten. Am 23.Februar wird Al Di Meola sein neues Studioalbum "Opus" veröffentlichen. Im März geht dder Akustik-Gitarrist auf Tournee. Das derzeit einzige Konzert im norddeutschen Raum ist für den 2.März im niedersächsischen Verden vorgesehen. Weitere Konzerttermine sind aber noch in Planung.+++<br /><a href="http://www.aldimeola.com" target="_blank">www.aldimeola.com</a></div><div id="blitzhead">Massentrend bringen ihr erstes Musikvideo heraus</div><div id="blitznews">05.12.2017, 13:18 Uhr<br>Die hannoversche Band Massentrend hat am vergangenen Sonntag mit einem Clip zum Song "Romeo & Julia" ihr erstes Musikvideo veröffentlicht. Bereits nach kurzer Zeit erhielt das Video auf YouTube zahlreiche positive Resonanzen und Klicks. Eine weitere Premiere folgt am kommenden Samstag, dem 9.Dezember im Béi Chéz Heinz. Dort werden Massentrend ihre erste EP offiziell vorstellen. Mit dabei ist die ebenfalls aus Hannover stammende Band Die Postpunk.+++ <br /><a href="http://www.facebook.com/massentrendband" target="_blank">www.facebook.com/massentrendband</a></div><div id="blitzhead">Jimmy Eat World kommen im Mai nach Hannover</div><div id="blitznews">04.12.2017, 16:52 Uhr<br>Nach sehr, sehr langer Zeit, beinahe nach Ewigkeiten, kommt die US-Emo-Pop-Rock/Alternative-Band Jimmy Eat World im Verlauf einer Konzertreise mal wieder nach Hannover. Die Show am 30.Mai 2018 im Capitol wird die eine von nur zwei Club-Shows in Deutschland sein. Ein weiteres Konzert ist für den 3.Juni im Conne Island in Leipzig terminiert. Als support wird die Band Turnover dabei sein. Der Vorverkauf startet am 8.Dezember exklusiv über eventim.de.+++ <br /><a href="http://www.hannover.concerts.de" target="_blank">www.hannover.concerts.de</a></div><div id="blitzhead">Rea Garvey kommt mit neuem Album "Neon" auf Tour</div><div id="blitznews">04.12.2017, 16:47 Uhr<br>Rea Garvey meldet sich im neuen Jahr mit seinem Album "Neon" zurück. Von Anfang September bis Anfang Oktober tourt Garvey umfangreich durch Deutschland, Österreich und die Schweiz. In Hannover wird der Pop-Sänger am Mittwoch, dem 19.September, in der Swiss Life Hall auftreten. Der allgemeine Vorverkauf startet am 8.Dezember. Zuvor gibt es Vorabvorverkäufe, u.a. über MagentaEins.+++ <br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Beachless aus Hannover stellen heute  Happy  vor</div><div id="blitznews">01.12.2017, 18:51 Uhr<br>Die Indie/Punk-Pop/Alternative-Band Beachless aus Hannover hat am heutigen Freitag um 16.00 Uhr ihr von einigen lang erwartetes Musikvideo zu ihrem Song "Happy" veröffentlicht. Am morgigen Samstag werden Beachless in der Strangriede Stage in der Nordstadt eine komplette Show spielen, in der nächsten Woche Samstag, dem 9.Dezember geht es dann ins MusikZentrum, wo die Band beim Sixpack 2017 auftreten wird. Zum Song "Happy" und zum dazugehörigen Musikvideo gelangt man über die Facebook-Seite von Beachless (siehe Link unten).+++<br /><a href="http://www.facebook.com/beachlessofficial" target="_blank">www.facebook.com/beachlessofficial</a></div><div id="blitzhead">Erstes Zeichentrick-Video von Selig</div><div id="blitznews">01.12.2017, 13:41 Uhr<br>Vor wenigen Tagen spielte die Hamburger Band Selig noch in Hannover im Capitol und kurz vor dem Tourabschluss, der am 3.Dezember in Münster sein wird, ist mit "Alles ist nix" noch ein weiterer Song aus dem aktuellen Selig-Album "Kashmir Karma" ausgekoppelt worden. Dazu ist heute ein Zeichentrick-Video erschienen, das von Till Penzek gestaltet wurde.+++<br /><a href="http://www.selig.eu" target="_blank">www.selig.eu</a></div><div id="blitzhead">Milou & Flint bereiten neues Album vor - Release-Konzert bereits terminiert</div><div id="blitznews">01.12.2017, 13:34 Uhr<br>Das zweite Album des hannoverschen Singer/Songwriter Duos Milou & Flint soll im Herbst 2018 erscheinen. Um die Produktion und Veröffentlichung zu finanzieren, haben die beiden Musiker über startnext eine Crowdfunding-Kampagne gestartet. Details dazu über den Link unten. Das neue Album wollen Milou & Flint am 22.September 2018 live im Pavillon am Raschplatz präsentieren, heißt es in einer Mitteilung aus dem Koordinationsbüro Hannover-UNESCO City Of Music.+++  <br /><a href="http://www.startnext.com/milou-flint " target="_blank">www.startnext.com/milou-flint </a></div><div id="blitzhead">Solo -Album von Rick Parfitt erscheint posthum</div><div id="blitznews">01.12.2017, 13:28 Uhr<br>Weihnachten letzten Jahres verstarb der Status-Quo-Rhythmusgitarrist Rick Parfitt. Vor seinem Tod hatte Parfitt offenbar noch an einem Solo-Album gearbeitet. Dieses wird nun bald veröffentlicht. "Over And Out", so der Titel, soll am 23.März 2018 über earMusic/edel in den Handel kommen. Das Album ist bereits beim Online-Händler Amazon gelistet und kann vorbestellt werden. Das gaben Status Quo heute Vormittag auf ihrer Facebook-Seite bekannt.+++<br /><a href="http://www.facebook.com/StatusQuoOfficial" target="_blank">www.facebook.com/StatusQuoOfficial</a></div><div id="blitzhead">Fritz Kalkbrenner kurzfristig ins Capitol verlegt</div><div id="blitznews">30.11.2017, 12:43 Uhr<br>Die Show von Fritz Kalkbrenner am morgigen Freitag, dem 1.Dezember in Hannover wird von der Swiss Life Hall ins verlegt. Grund ist nicht ein zu geringer Ticketverkauf, sondern eine defekte Lüftungsanlage in der Swiss Life Hall, wie der örtliche Veranstalter, Hannover Concerts, informiert. Die Anlage muss dringend repariert werden, weshalb die Show von Fritz Kalkbrenner morgen nicht in der Halle nahe des Stadions über die Bühne gehen kann. Aufgrund der Kartenvorverkäufe und der Kapazitäten des Capitols, ist die Veranstaltung nach der Verlegung gleichzeitig ausverkauft. Eine Verschiebung auf einen anderen Termin war nicht möglich, erklärt der Veranstalter.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Hurricane bestätigt Arcade Fire und Billy Talent</div><div id="blitznews">30.11.2017, 12:37 Uhr<br>Die Zwillingsfestivals Hurricane in Scheeßel und Southside in Neuhausen ob Eck haben für 2018 die Auftritte der Bands Arcade Fire und Billy Talent bestätigt. Beide Open-Air-Festivals finden parallel vom 22.-24.Juni 2018 statt.+++<br /><a href="http://www.hurricane.de" target="_blank">www.hurricane.de</a></div><div id="blitzhead">DVD von Muddy-Waters-Show im Rockpalast kommt</div><div id="blitznews">28.11.2017, 15:49 Uhr<br>Muddy Waters zählte zweifellos zu den prägenden und einflussreichsten Bluesmusikern. Der 1983 verstorbene Sänger und Gitarrist trat in Deutschland auch bei einer Show in der legendären Rockpalast-Reihe auf. Das war am 10.Dezember 1978 in der Dortmunder Westfalenhalle. Von diesem Auftritt veröffentlicht das in Hannover ansässige Label MIG am 26.Janaur 2018 eine Live-Doppel-DVD und Doppel-CD.+++<br /><a href="http://www.mig-music.de" target="_blank">www.mig-music.de</a></div><div id="blitzhead">Johnossi bringen Live-EP heraus und kommen auf Tour</div><div id="blitznews">28.11.2017, 15:43 Uhr<br>Die schwedische Indie-und Alternative-Rockband Johnossi bringt am kommenden Freitag, dem 1.Dezember eine Live-EP mit sechs Songs aus ihrem Berlin-Konzert vom 10.März dieses Jahres heraus. Seinerzeit trat die Band in der Columbiahalle vor 3000 Fans auf. Die EP bringt man in Eigenregie auf den Markt. Am 7.Dezember startet die aktuelle Deutschland-Tour der beiden Musiker John und Ossi, in deren Verlauf auch Shows im Bielefelder Ringlokschuppen (9.Dezember) und in der Hamburger Fabrik (11.Dezember) geplant sind.+++<br /><a href="http://www.johnossi.com" target="_blank">www.johnossi.com</a></div><div id="blitzhead">The Script im Mai 2018 auf der Expo-Plaza</div><div id="blitznews">28.11.2017, 15:36 Uhr<br>Die irische Rockband The Script wird am 25.Mai 2018 im Rahmen des NDR 2 Plaza Festivals auf der Expo-Plaza in Hannover auftreten. Bisher hatten bereits Michael Patrick Kelly und James Blunt für das alljährlich stattfindene, traditionelle Open-Air-Event in Hannover zugesagt. Tickets sind bereits im Vorverkauf erhältlich.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Shouten, Screamen, Growlen: Britta Görtz gibt Kurs bei PPC </div><div id="blitznews">28.11.2017, 15:32 Uhr<br>Ein bislang sehr rares Angebot für Sängerinnen und Sänger sind Coachings über das Shouten, Screamen und Growlen in musikalischen Stilrichtungen wie Hardcore, Metalcore und Metal. Bei der PPC Music Academy gibt es am 14.Dezember erstmals einen Kurs zu diesen speziellen Arten des stimmlichen Ausdrucks. Britta Görtz, Shouterin der Metalbands Cripper und Critical Mess gibt an diesem Tag einen Kurs mit dem Titel "Metal Up Your Voice". Noch werden Anmeldungen entgegengenommen. Mehr dazu über den Link unten.+++<br /><a href="http://www.goo.gl/wfTVRK" target="_blank">www.goo.gl/wfTVRK</a></div><div id="blitzhead">FJØRT steigen auf Platz 24 der deutschen Charts ein</div><div id="blitznews">24.11.2017, 17:30 Uhr<br>Die aus Aachen stammende Post-Rock/Post-Hardcore-Band FJØRT ist augenscheinlich zurzeit ein richtig heißes Eisen. Ihr Album "Couleur", erst am 17.November über das Label Grand Hotel van Cleef erschienen und zusammen mit den Videoprojekten der Band auch auf Rockszene.de gefeatured, ist auf Platz 24 der deutschen Albumcharts eingestiegen. Am 20.Januar spielen FJØRT im Verlauf ihrer Tournee in Hannover im MusikZentrum.+++<br /><a href="http://www.facebook.com/fjort" target="_blank">www.facebook.com/fjort</a></div><div id="blitzhead">Silbermond präsentieren Live-Doppelalbum von Dresden-Show </div><div id="blitznews">24.11.2017, 16:27 Uhr<br>Die Band Silbermond hat heute das zweite Live-Album ihrer Karriere herausgebracht. "Leichtes Gepäck - Live in Dresden" ist als Doppel-CD in den Handel gekommen und enthält einen Zusammenschnitt ausgewählter Titel von den beiden Open-Air-Shows, die Silbermond am 25.und 26.August dieses Jahres am Dresdner Elbufer gespielt hatten.+++ <br /><a href="http://www.silbermond.de" target="_blank">www.silbermond.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?844779368"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/14313/14313.jpg" alt="Mrs. Greenbird" /><b>06.12.2017</b><br />Pavillon<br /><b>Mrs. Greenbird</b><br /><br />Mal verspielt, mal romantisch, mal verschroben, liegt die musikalische Wahrheit der beiden Kölner ganz präzise irgendwo zwischen Folk, Country und Pop.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><div id="sixpackbewerb_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/sixpack_bewerb.hyperesources/sixpackbewerb_hype_generated_script.js?775034538"></script>
	</div> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>06.12.2017, 17:18 Uhr</b>:<br />Matagalpa supporten High Fidelty in der Strangriede Stage<br /></p><p style="font-size:1.2em;"><b>06.12.2017, 17:14 Uhr</b>:<br />Justin Sullivan kommt solo ins LUX<br /></p><p style="font-size:1.2em;"><b>05.12.2017, 16:29 Uhr</b>:<br />The Planetoids als special guest beim Sixpack am Samstag<br /></p><p style="font-size:1.2em;"><b>05.12.2017, 16:18 Uhr</b>:<br />Grailknights kündigen Album und Grailfest in Hannover an<br /></p><p style="font-size:1.2em;"><b>05.12.2017, 13:24 Uhr</b>:<br />Gitarrenvirtuose Al Di Meola präsentiert "Opus"<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>06.12.2017</b><br>Prof. Pianist/Keyboarder hilft aus oder macht mit<br></p><p style="font-size:1.2em;"><b>06.12.2017</b><br>Pianist/Organist f&uuml;r Blues-/Southernrock gesucht<br></p><p style="font-size:1.2em;"><b>06.12.2017</b><br>Lauter Gitarrist f&uuml;r NDH (Neue Deutsche H&auml;rte) gesucht!<br></p><p style="font-size:1.2em;"><b>05.12.2017</b><br>Drummer f&uuml;r Rockband gesucht<br></p><p style="font-size:1.2em;"><b>05.12.2017</b><br>Bass und Key / Piano gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2250.jpg" alt="Flash Forward" /><b>Flash Forward</b><br />Revolt</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2249.jpg" alt="Yes" /><b>Yes</b><br />Topographic Drama - Live Across America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2248.jpg" alt="Spock´s Beard" /><b>Spock´s Beard</b><br />Snow Live</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2247.jpg" alt="David Gilmour" /><b>David Gilmour</b><br />Live At Pompeij</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2246.jpg" alt="Volter" /><b>Volter</b><br />Off To War</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2245.jpg" alt="Kettcar" /><b>Kettcar</b><br />„Ich vs. Wir“</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/a57e8a115e62d766f13283c433557de4_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>18.11.2017</b><br />Trendgespür und Traditionsbewusstsein - Ein Interview mit Torsten Böhmeke vom Musikbrunnen</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5c0a861cde46b2473746fbf84de224b3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>01.11.2017</b><br />Musikgeschäft mit eigener Musikschule - Robert Mühlbauer von PPC Music im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dd84d2d8b3628cb28bef1ea4f4b297f3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>30.10.2017</b><br />Verschiedene Töpfe an Kreativität - Ein Gespräch mit Lars Oppermann vom Jangland Studio</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2c02ba7bed1fdeb5f13548926a85c638_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>21.10.2017</b><br />Kein Tag wie der andere - Die Arbeit von ToSa Security & Service bei Konzerten</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/790f7cd7ad23e88af01ff98dbf6e6397_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.10.2017</b><br />Die drei Fragen - Im Interview mit Christian Decker</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>