<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Tank-Shot-aus-Hannover-mit-First-Strike.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Tank-Shot-aus-Hannover-mit-First-Strike.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten  Cookies. Detaillierte Informationen, auch zur Möglichkeit, das Setzen von Cookies über ihre Browsereinstellungen auszuschließen, finden Sie in unserer",
	    "dismiss": "Ich habe verstanden",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">The Hirsch Effekt mit "Playthrough"-Video zu "Lifnej"</div><div id="blitznews">05.06.2018, 16:47 Uhr<br>Die hannoversche Art-Core-Band The Hirsch Effekt legt den zweiten Teil ihrer "Playthrough"-Video-Reihe vor. Dieses Mal widmet sich Bassist Ilja John Lappin dem Song "Lifnej" und zeigt auf, was der E-Bass im Detail im Song spielt. Insbesondere interessierte Musiker, speziell Bassisten könnte dies interessieren. Kürzlich hatte im ersten Teil der "Playthrough"-Video-Reihe The- Hirsch-Effekt-Gitarrist Nils Wittrock den Song "Eskapist" in ählicher Form auf der Gitarre vorgestellt (Rockszene.de berichtete). Am 14.September spielt die Band im Verlauf ihrer Jubiläums-Tour in Hannover im Indiego Glocksee.+++<br /><a href="http://www.facebook.com/thehirscheffekt" target="_blank">www.facebook.com/thehirscheffekt</a></div><div id="blitzhead">Tank Shot aus Hannover mit "First Strike"</div><div id="blitznews">05.06.2018, 16:12 Uhr<br>Die hannoversche Punk-Band Tank Shot steht vor der Veröffentlichung ihres Debütalbums. "First Strike", so der Titel, soll am 15.Juni als CD-und Vinyl-Schallplatten-Ausgabe über das Label Laketown Records herauskommen. Am 6.Juli feiern Tank Shot ihren CD-Release mit einem Shop-Gig bei Monster Records, am 25.August spielt die Band beim diesjährigen Strangriede Open Air in der Nordstadt, bevor es am 8.September zum Sarstedt Open Air geht. Mehr zu Tank Shot auf deren Website (siehe Link unten).+++<br /><a href="http://www.tankshot.de" target="_blank">www.tankshot.de</a></div><div id="blitzhead">Chuck Ragan im Dezember in der Markuskirche</div><div id="blitznews">05.06.2018, 15:50 Uhr<br>Der Folk-/Folk-Rock und Folk-Punk-Musiker Chuck Ragan kommt im Dezember auf eine Deutschlandtour, die ihn in manchen Städten in für Rockkonzerte nicht ganz alltägliche Spielstätten führt. So wird Chuck Ragan unter anderem auch in Kirchen auftreten, so, wie unter anderem am 14.Dezember in Hannover in der Markuskirche zwischen Eilenriede und Lister Platz. Der Vorverkauf startet in Kürze+++<br /><a href="http://www.facebook.com/chuckragan" target="_blank">www.facebook.com/chuckragan</a></div><div id="blitzhead">Comeback von Die Ärzte bei Rock am Ring 2019</div><div id="blitznews">04.06.2018, 13:26 Uhr<br>Die populäre Berliner Funk-Punk/Pop-Punk/Pop-Rock-Band Die Ärzte meldet sich nach längerer Pause zurück. Das Trio um Farin Urlaub, Bela B. und Rod Gonzales wird als einer der Headliner auf den Zwillingsfestivals Rock am Ring und Rock im Park im kommenden Jahr auftreten. Das gab der Veranstalter Live Nation bekannt. Das letzte Album von Die Ärzte datiert aus dem Jahr 2012, die bis dato letzten Auftritte der Band bei Rock am Ring/Rock im Park datieren aus dem Jahr 2007. Bereits ab dem morgigen Dienstag, 5.Juni steht ein limitiertes Frühbucher-Kartenkontingent für die Festival zum Verkauf zur Verfügung. Rock am Ring/Rock im Parkt 2019 ist für das Wochenende 7.-9.Juni 2019 terminiert. Mehr dazu über die Veranstaltungswebsite.+++<br /><a href="http://www.rock-am-ring.com" target="_blank">www.rock-am-ring.com</a></div><div id="blitzhead">Rock am Deister startet weiteren Sondervorverkauf</div><div id="blitznews">01.06.2018, 18:52 Uhr<br>Unter dem Motto "Katze aus dem Sack" startet das Rock-am-Deister-Festival ab sofort und nur für kurze Zeit einen Sondervorverkauf von weiteren 50 Karten für das Open Air am 28.Juli auf dem Festplatz in Springe-Völksen. Diese Woche über hatten die Organisatoren die auftretenden Bands bekannt gegeben. Ein deutlicher Schwerpunkt liegt in diesem Jahren in den Bereichen Groove und Gebläse. Folgende Bands sind beim Rock am Deister 2018 auf der großen Musikbühne dabei: Emerson Prime, Mouyé, Wisecräcker, Fréros und Eskalation. Für die Akustikbühne wird sicher in Kürze das Programm angekündigt. Mehr dazu auch in unserer morgigen Wochenendausgabe Samstag/Sonntag+++<br /><a href="http://www.facebook.com/rockamdeisterfestival" target="_blank">www.facebook.com/rockamdeisterfestival</a></div><div id="blitzhead">20 Jahre The Parlotones: Jubiläumstour mit Hannover-Konzert</div><div id="blitznews">01.06.2018, 18:20 Uhr<br>Die südafrikanische Indie-Pop-Band The Parlotones, jüngst von der hannoverschen Agentur Spider Promotion unter Vertrag genommen, feiert in diesem Jahr ihr 20-jähriges Jubiläum. Aus diesem Anlass gibt es eine entsprechende Tour inklusive eines Konzerts in Hannover. Hier werden The Parlotones am 29.Oktober im LUX erwartet. Ein neues Album soll dann ebenfalls fertig sein. Der Kartenvorverkauf ist gestartet.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">"Metal-Flood"-Festival Ende August im MusikZentrum</div><div id="blitznews">01.06.2018, 15:47 Uhr<br>Die Organisatoren des "Metal It"-Festivals, das in diesem Jahr im MusikZentrum Premiere hatte, kündigen an gleicher Stelle mit dem "Metal-Flood" Festival Ende August ein weiteres kleines Indoor-Festival mit regionalen und überregionalen Metal-/Metalcore-Bands an. Für das erste "Metal Flood" Festival am Freitag, dem 24.August im MusikZentrum haben die Bands SlomolS, Rising Insane, Arktis, Revaira und I Am Noah zugesagt.+++<br /><a href="http://www.facebook.com/nightaryevents" target="_blank">www.facebook.com/nightaryevents</a></div><div id="blitzhead">ZSK als support bei Bad Religion auf der Parkbühne in Hannover</div><div id="blitznews">01.06.2018, 15:37 Uhr<br>Ohne einen oder meist mehrere support-Bands geht kaum eine Punk-Rock-Band auf eine Bühne. So ist das auch bei Bad Religion und ihrer Open-Air-Show am 17.August auf der Gilde Parkbühne in Hannover. Heute wurde die Berliner Punkband ZSK als support für diesen Termin bekannt gegeben. Nicht auszuschließen, dass noch weitere Acts für das Vorprogramm bei Bad Religion dazu kommen. Karten für diese Show sind an den bekannten Vorverkaufsstellen erhältlich. Weitere Infos und Tickets auch über die Website des örtlichen Veranstalters Hannover Concerts.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Madsen im November zurück in Hannover</div><div id="blitznews">30.05.2018, 16:25 Uhr<br>Die Indie-Rockband Madsen wird im Verlauf ihrer "Lichtjahre"-Tour am Freitag, dem 16.November auch in Hannover im Capitol spielen. Hier ist die Band um die Madsen-Brüder auf ihren Tourneen seit Jahren Stammgast. Zuletzt waren Madsen im Herbst 2015 im Capitol aufgetreten. Karten für das Konzert sind ab 1.Juni im Pre-Sale über eventim.de und ab 7.Juni im allgemeinen Vorverkauf erhältlich.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Jimmy Eat World Konzert heute ausverkauft</div><div id="blitznews">30.05.2018, 11:45 Uhr<br>Das Konzert der Band Jimmy Eat World heute Abend in Hannover im Capitol ist nun ausverkauft. Das meldet der örtliche Veranstalter Hannover Concerts. Die Türen des Capitols öffnen heute um 18.30 Uhr. Gegen 20.00 Uhr wird der Auftritt der support-Band Turnover erwartet, im Anschluss spielen Jimmy Eat World. Wir werden heute Abend vor Ort sein, einen Konzertbericht und Fotos findet ihr kurzzeitig darauf bei uns.+++<br /><a href="http://www.jimmyeatworld.com" target="_blank">www.jimmyeatworld.com</a></div><div id="blitzhead">3sat überträgt vom Rock-am-Ring-Festival / Muse-Show komplett</div><div id="blitznews">29.05.2018, 15:48 Uhr<br>Der TV-Sender 3sat will am kommenden Samstag, 2.Juni ab 20.15 Uhr über vier Stunden live vom diesjährigen Rock-am-Ring-Festival übertragen. Dabei wird man voraussichtlich auch Auschnitte aus den Shows einiger Acts vom Vortag zeige, wie unter anderem Thirty Seconds To Mars, Casper oder Alt-J. Einen Schwerpunkt der Live-Übertragung am Samstag bildet ab 22.45 Uhr der Auftritt der Band Muse, der lt.einer Medienmitteilung in voller Länge gezeigt werden soll.+++<br /><a href="http://www.3sat.de" target="_blank">www.3sat.de</a></div><div id="blitzhead">"Katze aus dem Sack": Rock am Deister gibt täglich Bands bekannt</div><div id="blitznews">29.05.2018, 15:38 Uhr<br>Die Organisatoren des Rock-am-Deister-Festivals, das in diesem Jahr am Samstag, dem 28.Juli über die Bühne auf dem Festplatz in Springe-Völksen gehe wird haben am gestrigen Montag damit begonnen, in Sachen Programmbekanntgabe die Katze langsam aber sicher aus dem Sack zu lassen. Als erste Band für Rock am Deister 2018 wurde die hannoversche Progressive-Pop-Band Emerson Prime bekannt gegeben. Im Laufe dieser Woche soll täglich jeweils ein neue Band angekündigt werden. Direkt im Anschluss wollen die Rock-am-Deister-Macher nochmals kurzzeitig einen Sondervorverkauf von stark vergünstigten Festival-Tickets laufen lassen. Es dürfte sich für Fans und Interessierte ein täglicher Blick auf die Facebook-Präsenz lohnen.+++<br /><a href="http://www.facebook.com/rockamdeisterfestival" target="_blank">www.facebook.com/rockamdeisterfestival</a></div><div id="blitzhead">Freikartenverlosung Jimmy Eat World - Gewinner benachrichtigt</div><div id="blitznews">29.05.2018, 11:02 Uhr<br>Am gestrigen Montag um 23.59 Uhr war Einsendeschluss für die Teilnahme an unserem Gewinnspiel um die Freikarten/Gästelistenplätze für das morgige Konzert von Jimmy Eat World im Capitol in Hannover. Die richtige Antwort auf unsere Preisfrage war a) UJZ Kornstraße. Das haben viele gewusst. Aus den richtigen Einsendungen haben wir heute Morgen die Gewinner ausgeslost und inzwischen auch direkt per E-Mail benachrichtigt.+++ <br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Fährmannsfest besätigt zwei weitere Headliner</div><div id="blitznews">28.05.2018, 18:50 Uhr<br>Es gibt wieder einmal etwas neues von Fährmannsfest. Gerade haben die Organisatoren des Festivals mit Shantel & Bucovina Club Orkestar und Montreal zwei weitere Bands aus der Headliner-und Co-Headliner-Riege bekannt gegeben. Mehr zu diesem Thema erfahrt ihr in unserer morgigen Ausgabe ab Mitternacht.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">SNNTG Festival geht in die zweite Runde</div><div id="blitznews">28.05.2018, 15:45 Uhr<br>Letztes Jahr fand das Kunst-, Kultur- und Musikfestival SNNTG zum ersten Mal statt. Aufgrund des großen Erfolgs geht es dieses Jahr in die nächste Runde. Vom 27. bis 29. Juli können Künstler unterschiedlichen Bereichen auf dem Gelände des Hannoverschen Straßenbahn-Museums in Sehnde-Wehmingen bewundert werden. Als musikalische Gäste wurden unter anderem der Pianist Martin Kohlstedt, die Folk-Pop Sängerin Joules the Fox und die Elektrokünstlerin AVA Asante angekündigt. Die Karten für das Festival sind auf der Festivalseite erhältlich.+++<br /><a href="http://www.snntg.de" target="_blank">www.snntg.de</a></div><div id="blitzhead">Guns N`Roses veröffentlichen fast 30 Jahre altes Video</div><div id="blitznews">28.05.2018, 12:56 Uhr<br>Es ist fast 30 Jahre her, dass Guns N`Roses ihr Video zu „It’s So Easy“ gedreht haben. Die Dreharbeiten zum Song, der sich auf ihrem Megaseller „Appetite For Destruction“ befindet, fanden am 10. Oktober 1989 im The Cathouse, einem der legendären Rock-Clubs L.A.s. statt. Eigentlich war das Video nur für die Band und nicht für die Öffentlichkeit gedacht. Jetzt hat man sich aber dazu entschieden es als Teil der Neuauflage ihres Debütalbums, das am 29. Juni in den Handel kommt, zu veröffentlichen. Wer nicht bis zur Veröffentlichung warten kann, findet das Video zu „It’s So Easy“ bereits auf den gängigen Videoportalen.+++<br /><a href="http://www.gunsnroses.com" target="_blank">www.gunsnroses.com</a></div><div id="blitzhead">Strangriede Stage jetzt mit Website -Programm für Open Air steht</div><div id="blitznews">25.05.2018, 16:37 Uhr<br>Die Strangriede Stage in der Nordstadt präsentiert sich seit einigen Tagen im Internet nun auch mit einer eigenen Website. Bislang war die Live-Location ausschließlich auf Facebook vertreten. Auf strangriedestage.de findet bereits jetzt Informationen zum diesjähren Open-Air Ende August. Am 24.und 25.August werden beim "An der Strangriede Fest" unter anderem The Movement, Ohrenfeindt, Lady Crank, Lester, Wonk Unit und Tank Shot auftreten.+++<br /><a href="http://www.strangriedestage.de" target="_blank">www.strangriedestage.de</a></div><div id="blitzhead">150 Jahre "Herri": Terry Hoax und IchKannFliegen am Kröpcke</div><div id="blitznews">25.05.2018, 16:30 Uhr<br>Die Privatbrauerei Herrenhausen in Hannover feiert in diesem Jahr ihr 150-jähriges Bestehen. Aus diesem Anlass gibt es unter anderem am 2.Juni ein großes Freiluftfest direkt am Kröpcke in der City. Aus der Hannover-Szene sollen an diesem Tag gegen 18 Uhr die Bands Terry Hoax und IchKannFliegen auftreten. Auch Tobias Kunze wird auf der Bühne erwartet.+++<br /><a href="http://www.facebook.com/privatbrauereiherrenhausen" target="_blank">www.facebook.com/privatbrauereiherrenhausen</a></div><div id="blitzhead">AnnenMayKantereit nächstes Jahr in der TUI Arena</div><div id="blitznews">25.05.2018, 16:24 Uhr<br>Die Kölner Band AnnenMayKantereit geht im Frühjahr 2019 auf eine ausgedehnte Tournee mit bislang 34 Shows in Deutschland, Österreich und in der Schweiz. Die Tour erstreckt sich von Februar bis April. Eine Besonderheit: AnnenMayKantereit spielen sowohl in Clubs mit ein paar Hundert Besuchern Kapazität als auch in großen Arenen, die mehr als 10.000 Fans Platz bieten. In einigen Städten tritt die Band gleich zweimal auf, zunächst im kleinen Club, zwei Monate später in einer großen Halle. In Hannover werden AnnenMayKantereit am 16.März in der TUI-Arena erwartet. Der Vorverkauf über die Website krasserstoff.com/annenmaykantereit ist bereits gestartet. Der allgemeine Kartenvorverkauf beginnt am 28.Mai.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Das Fährmannsfest gibt weitere Bands bekannt</div><div id="blitznews">24.05.2018, 15:59 Uhr<br>Die Organisatoren des diesjährigen Fährmannsfests vom 3.-5.August in Hannover haben heute weitere Bands für das traditionelle Open-Air in Linden-Nord und der Calenberger Neustadt bekannt gegeben. Aus Hannover werden die "Mindie-Pop"-Band Joan Randall und die Metal-Gothic-Rock-Band Ember Sea mit von der Partie sein, auf der Kulturbühne gehört die belgische Psychedelic-Indie-Rock-Band Imperial Tunfisch, die sich in Hannover jüngst beim Hoffest des Béi Chéz Heinz eindrucksvoll vorstellte, zum diesjährigen Line-Up. Auf der Kulturbühne gibt es zudem mit der "Song-Gong-Show" ein neues Unterhaltungsangebot.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?892151719"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/15762/15762.jpg" alt="Suffocation und Profanity" title="Suffocation und Profanity" /><b>07.06.2018</b><br />Béi Chéz Heinz<br /><b>Suffocation und Profanity</b><br /><br />Die Begründer des Brutal Death Metal aus den USA und die jüngeren Vertreter aus Augsburg.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>05.06.2018, 16:47 Uhr</b>:<br />The Hirsch Effekt mit "Playthrough"-Video zu "Lifnej"<br /></p><p style="font-size:1.2em;"><b>05.06.2018, 16:12 Uhr</b>:<br />Tank Shot aus Hannover mit "First Strike"<br /></p><p style="font-size:1.2em;"><b>05.06.2018, 15:50 Uhr</b>:<br />Chuck Ragan im Dezember in der Markuskirche<br /></p><p style="font-size:1.2em;"><b>04.06.2018, 13:26 Uhr</b>:<br />Comeback von Die Ärzte bei Rock am Ring 2019<br /></p><p style="font-size:1.2em;"><b>01.06.2018, 18:52 Uhr</b>:<br />Rock am Deister startet weiteren Sondervorverkauf<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>05.06.2018</b><br>Rockgitarrist sucht Geile Band<br></p><p style="font-size:1.2em;"><b>05.06.2018</b><br>Keyboarder/in gesucht<br></p><p style="font-size:1.2em;"><b>05.06.2018</b><br>Proberaum suche In hannover<br></p><p style="font-size:1.2em;"><b>05.06.2018</b><br>Band sucht Mit Musiker<br></p><p style="font-size:1.2em;"><b>04.06.2018</b><br>Kleiner Proberaum - 24/7 nutzbar - zur Untermiete frei<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2270.jpg" alt="RSO" title="RSO" /><b>RSO</b><br />Radio Free America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2269.jpg" alt="About Béliveau" title="About Béliveau" /><b>About Béliveau</b><br />Isolation</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2268.jpg" alt="Deamon´s Child" title="Deamon´s Child" /><b>Deamon´s Child</b><br />Angstparade</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2267.jpg" alt="The Esprits" title="The Esprits" /><b>The Esprits</b><br />Men´s Business</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2266.jpg" alt="Frank Turner" title="Frank Turner" /><b>Frank Turner</b><br />Be More Kind</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2265.jpg" alt="Grailknights" title="Grailknights" /><b>Grailknights</b><br />Knightfall</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2e8fd7f86cd97446c721c81b8f3e0a2a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.06.2018</b><br />Bling Bling auf der Bühne - Im Gespräch mit Modedesignerin Alexandra Weber</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/28752b67c8a3780afe0012c944fa514b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>19.05.2018</b><br />Mit Musik bedeutsam umgehen - Im Interview mit Line Pengel</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/8ff672ecea60e87debb6ccecf9d6f255_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.05.2018</b><br />Die Eintrittskarte ins Berufsleben - Das Gespräch mit der Jugendberufsagentur</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f1ea422aaba2f2154df9d6017efbc24f_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Spider Promotion" /><b>09.05.2018</b><br />Spätjugendliche Naivität - Ein Interview mit der Band LESTER</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/bf1a5d61298e78ffe31c039533e7723d_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>05.05.2018</b><br />Medienhandwerker ausbilden - Ein Besuch beim SAE Institute in Hannover</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>