<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Snippet-Upper-Laser-morgen-mit-Andy-Frasco-in-Hannover.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Snippet-Upper-Laser-morgen-mit-Andy-Frasco-in-Hannover.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Thees Uhlmann mit erstem neuen Song</div><div id="blitznews">02.08.2019, 15:23 Uhr<br>"5 Jahre nach nicht gesungen" ist der Titel der ersten Single aus dem neuen Album von Thees Uhlmann. Ältere Musikhörer mögen sich im Intro und in der Strophe ein ganz klein wenig an den Piano-Riff von "Cold As Ice" von Foreigner erinnert fühlen. Der Song ist auf den gängigen Streaming-Plattformen zu hören. Das neue Thees Uhlmann-Album "Junkies und Scientologen" erscheint am 20. September. Am 16. Dezember ist der Indie-Pop-und Rock-Sänger mit seiner Band in Hannover im Capitol zu Gast. Karten gibt es im Vorverkauf.+++ <br /><a href="http://www.facebook.com/theesuhlmannmusik" target="_blank">www.facebook.com/theesuhlmannmusik</a></div><div id="blitzhead">Bereits 60.000 Tickets für Hurricane-und Southside-Festival 2020 verkauft</div><div id="blitznews">01.08.2019, 19:41 Uhr<br>Festival-Fans, die beabsichtigen im nächsten Jahr zum Hurricane oder Southside zu reisen, sollten sich rechtzeitig um Tickets kümmern. Wie der Veranstalter FKP Scorpio mitteilt, seien bereits jetzt rund 60.000 Tickets für die 2020er Ausgaben beider Festivals im Vorverkauf abgesetzt worden. Gleichzeitig wird bekannt gegeben, dass man in das Festivalgelände investieren möchte. Mehr dazu demnächst hier auf Rockszene.de+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Snippet Upper Laser morgen mit Andy Frasco in Hannover</div><div id="blitznews">01.08.2019, 19:38 Uhr<br>Das Mitte 2018 in Köln gegründete Progressive/Post-Rock-Duo Snippet Upper Laser wird am morgigen Freitagabend als support von Andy Frasco & The U.N. in Hannover im Béi Chéz Heinz auftreten. Mehr zur Band und zum Abend in unserer morgigen Freitagsausgabe.+++<br /><a href="http://www.facebook.com/snippetupperlaser" target="_blank">www.facebook.com/snippetupperlaser</a></div><div id="blitzhead">Nathan Gray und Jesse Barnett mit gemeinsamer Split EP</div><div id="blitznews">31.07.2019, 19:47 Uhr<br>Der als Frontmann von Boysetsfire und in letzter Zeit vor allem auch als Solo-Künstler bekannte Sänger und Songschreiber Nathan Gray hat mit seinem Kollegen Jesse Barnett von Stick To Your Guns eine gemeinsame Split-EP fertigstellt. Diese enthält von jedem Musiker jeweils drei Songs und kommt am 16. August über End Hits Records in den Handel. Mehr dazu in Kürze hier auf Rockszene.de.+++<br /><a href="http://www.endhitsrecords.com" target="_blank">www.endhitsrecords.com</a></div><div id="blitzhead">Termine für local-heroes-Semifinal-Shows stehen</div><div id="blitznews">31.07.2019, 19:37 Uhr<br>Die Termine für die traditionell im MusikZentrum Hannover ausgetragenen Semifinal-Konzerte des local-heroes-Niedersachsen-Bandwettbewerbs stehen fest. Es werden drei Semifinal-Konzerte mit jeweils mehreren Bands aus ganz Niedersachsen gespielt und zwar am 14., 21. und 28. September. Wer länger im Voraus plant, kann sich diese Termine schon einmal vormerken.+++<br /><a href="http://www.localheroes-nds.de" target="_blank">www.localheroes-nds.de</a></div><div id="blitzhead">8Kids als letzte Band für das Fährmannsfest bestätigt</div><div id="blitznews">31.07.2019, 18:13 Uhr<br>Die Darmstädter Post-Hardcore-Bands 8Kids ist als letzter Act für das diesjährige Fährmannsfest (9.-11. August in Hannover) bestätigt worden. Die Band, die am 23. August ihr neues Album "Blüten" auf den Markt bringen wird, spielt beim Fährmannsfest am eintrittsfreien Sonntag, 11. August, auf dem so genannten Co-Headliner Slot direkt vor der Band MIA. Mehr dazu in unserer morgigen Donnerstagsausgabe.+++<br /><a href="http://www.facebook.com/faehrmannsfest" target="_blank">www.facebook.com/faehrmannsfest</a></div><div id="blitzhead">Grossstadtgeflüster mit neuem Song und neuem Album</div><div id="blitznews">30.07.2019, 15:43 Uhr<br>Die Berliner Elektro-Pop-Band Grossstadtgeflüster gehörte 2017 zu den Headlinern des hannoverschen Fährmannsfestes und trat zum Abschluss des Festivals vor zwei Jahren eine riesige Party auf dem Gelände am Zusammenfluss von Leine und Ihme los. In diesen Tagen stellen Grossstadtgeflüster ihren neuen Song "Hallus" vor. Dieser stammt aus dem neuen Album "Trips & Tricks", das am 16. August auf den Markt kommen soll. Im August und im September spielen Grosstadtgeflüster einige Festival-Shows, darunter am 9. August auf dem Hamburger Wutzrock.+++<br /><a href="http://www.grossstadtgefluester.de" target="_blank">www.grossstadtgefluester.de</a></div><div id="blitzhead">Premiere für Maschseefest-Merchandise</div><div id="blitznews">30.07.2019, 15:38 Uhr<br>Am morgigen Mittwoch, 31. Juli startet in Hannover das diesjährige Maschseefest. Das Open-Air ist aus musikalischer Sicht auch dieses Mal ein Eldorado für Classic-Rock-Cover-und Tribute-Bands und deren Anhänger. Erstmals wird es dieses Jahr Maschseefest-Merchandise-Artikel zu kaufen geben: T-Shirts, Hoodies, Kissen und Kaffeebecher etc. Die Idee dazu hatten Susanne Flohr und Volker Reckhoff von der Yacht-und Segelschule Nord. Die Artikel der Kollektion sind am Stand am Anfang des "Foodvillages Ost" am Rudolf von Bennigsen Ufer. Das Besondere: Je 1 Euro pro verkauftem Artikel soll an die Hannöversche Kindertafel gespendet werden. Mehr zum Maschseefest, besonders zum Musikprogamm in unserer morgigen Mittwochsausgabe.+++<br /><a href="http://www.hannover.de/Maschseefest" target="_blank">www.hannover.de/Maschseefest</a></div><div id="blitzhead">Lagwagon mit neuem Material und raren Konzerten</div><div id="blitznews">30.07.2019, 11:53 Uhr<br>Die Skate-Punk-Band Lagwagon hat am gestrigen Montag ihre neue neue Single "Bubble" veröffentlicht. Der Song stammt vom neuen Lagwagon-Album "Railer", das am 4. Oktober im Handel erwartet wird. Im Verlauf einer sehr kurzen Europa-Tour wird die Band um Sänger Joey Cape im November nur zwei Konzerte in Deutschland spielen, diese aber in typischen Punkrock-Clubs. Die Termine: 19. November, Berlin, SO36 und 20. November, Münster, Skater´s Palace.+++<br /><a href="http://www.lagwagon.com" target="_blank">www.lagwagon.com</a></div><div id="blitzhead">High Fidelity mit One-Shot-Video auf LaMosiqa</div><div id="blitznews">29.07.2019, 17:44 Uhr<br>Die hannoversche Band High Fidelity hat mit dem ebenfalls in der niedersächsischen Landeshauptstadt ansässigen Video-Produktion-Team von LaMosiqa den Song "Come With Me" in Bild und Ton festgehalten. Pur, akustisch, in idyllischer Umgebung nah eines Flusses. Am vergangenen Wochenende hatten High Fidelity beim Rock-am-Deister-Festival in Völksen gespielt, Ende August steht die Folk-/Roots-/Americana-Rockband im Line Up des "An der Strangriede Festes" in der Nordstadt. Mehr dazu in unserer morgigen Dienstagsausgabe.+++<br /><a href="http://www.facebook.com/highfidelitysongs" target="_blank">www.facebook.com/highfidelitysongs</a></div><div id="blitzhead">Fibre vor Live-Comeback</div><div id="blitznews">29.07.2019, 12:26 Uhr<br>Die hannoversche Indie-/Alternative-Rockband Fibre hatte sich vor knapp sechs Jahren mit einem vorerst letzten Konzert im LUX in Hannover in eine Pause auf unbestimmte Zeit verabschiedet. Diese Pause ist nun offensichtlich vorbei. Für Samstag, den 25. Januar 2020 kehren Fibre ins LUX zurück und geben ihr Live-Comeback. Als musikalische Gäste werden The Eternal Love aus Berlin erwartet. Tickets sind im Vorverkauf erhältlich.+++<br /><a href="http://www.facebook.com/thisisfibre" target="_blank">www.facebook.com/thisisfibre</a></div><div id="blitzhead">Sabaton zum ersten Mal auf der Pole-Position</div><div id="blitznews">26.07.2019, 15:34 Uhr<br>Mit ihrem neunten Studioalbum „The Great War“ ist es der schwedischen Power-Metal-Band Sabaton zum ersten Mal gelungen Rang 1 in den deutschen Albencharts zu erreichen. Das Album, das am 19. Juli erschien, setzt sich thematisch mit dem 1. Weltkrieg auseinander.+++<br /><a href="http://www.sabaton.net" target="_blank">www.sabaton.net</a></div><div id="blitzhead">Blink-182 veröffentlichen „Darkside“</div><div id="blitznews">26.07.2019, 14:12 Uhr<br>Die US-amerikanische Punkrock-Band Blink-182 hat soeben ihren Song „Darkside“ veröffentlicht. Er ist bereits die vierte Singleauskopplung aus ihrem Album „Nine“, das für den 20. September angekündigt wurde. Dieses soll insgesamt fünfzehn Songs enthalten und als limitierte Colored Vinyl, Kassette, CD und digital erscheinen.+++<br /><a href="http://www.blink182.com" target="_blank">www.blink182.com</a></div><div id="blitzhead">Alter Bridge veröffentlichen neuen Song</div><div id="blitznews">26.07.2019, 12:38 Uhr<br>Die US-amerikanische Rockband Alter Bridge haben heute ihren Song „Pay No Mind“ veröffentlicht. Laut der offiziellen Pressemitteilung „bietet [der Song] einen tieferen Einblick in den erweiterten Sound, den Myles Kennedy für Gesang / Gitarre, Mark Tremonti für Gesang / Gitarre, Brian Marshall für Bass und Scott Phillips für Schlagzeug bei ihrer kommenden Veröffentlichung übernommen haben“. Mit der kommenden Veröffentlichung ist ihr Album „Walk The Sky“ gemeint, das am 18. Oktober erscheinen soll. „Pay No Mind“ ist nach „Wouldn’t You Rather“ bereits der zweite Vorgeschmack auf das neue Album.+++<br /><a href="http://www.alterbridge.com" target="_blank">www.alterbridge.com</a></div><div id="blitzhead">Heute erscheint Soundgarden Konzertfilm</div><div id="blitznews">26.07.2019, 11:45 Uhr<br>Heute erscheint der Soundgarden Konzertfilm „Live From The Artists Den“ . Er zeigt die fast 2,5-stündige Show, die am 17. Februar 2013 im The Wiltern in Los Angeles stattfand. Damals waren Soundgarden mit „King Animal“ unterwegs, das ihr erstes Album nach 16-jährigen Pause war. Nehmen Songs aus diesem Album haben sie natürlich auch ihre größten Hits gespielt. Die insgesamt 21 Songs sind ab sofort als 2CD, Blu-Ray, Ltd. Super Deluxe Box, Ltd. 4LP  Black, Ltd. 4LP Color Vinyl und digital erhältlich.+++<br /><a href="http://www.soundgardenworld.com" target="_blank">www.soundgardenworld.com</a></div><div id="blitzhead">Rätsel gelöst, Gewinnspiel beendet, Gewinner benachrichtigt</div><div id="blitznews">25.07.2019, 18:50 Uhr<br>Unsere Verlosung der fünf Gewinnerpakete für das Rock-am-Deister-Festival am kommenden Samstag bestehend aus Festival-Freikarten, Alben und einem Treffen mit der Alex Mofa Gang im Backstage ist beendet. Heute um 17 Uhr war Einsendeschluss. Die richtige Antwort auf unsere Preisfrage, in welchen Bands einzelne Mitglieder der Alex Mofa Gang früher gespielt haben, war die Antwort b) Generation Fuck, Alive At Last. Die Auslosung ist erfolgt und die glücklichen Gewinner wurden durch uns per E-Mail benachrichtigt.+++<br /><a href="http://www.rock-am-deister.de" target="_blank">www.rock-am-deister.de</a></div><div id="blitzhead">CJ Ramone heute Abend im LUX ausverkauft</div><div id="blitznews">25.07.2019, 12:17 Uhr<br>Das Konzert von CJ Ramone, dem früheren Bassisten und Co-Sänger der legendären Punk-Rock-Band Ramones heute Abend im LUX in Hannover ist ausverkauft. Keine Möglichkeiten also mehr für Kurzentschlossene.+++<br /><a href="http://www.lux-concerts.de" target="_blank">www.lux-concerts.de</a></div><div id="blitzhead">Deine Cousine mit zwei Shows an einem Tag in Hannover</div><div id="blitznews">24.07.2019, 15:15 Uhr<br>Großes Interesse am Konzert von Deine Cousine am 30. November im LUX in Hannover. Für den Termin sind jetzt nur noch wenige Karten verfügbar, so dass sich die Band und die Veranstalter entschieden haben, am gleichen Tag noch ein weiteres Konzert im LUX anzusetzen. Das bedeutet: Show Nr.1 startet um 17.30 Uhr (Einlass 17.00 Uhr), Show Nr.2 beginnt um 22.00 Uhr (Einlass 21.00 Uhr). Karten für beide Konzerte von Deine Cousine am 30. November im LUX sind im Vorverkauf erhältlich.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Extrabreit und The Esprits beim Whitestock-Festival in Kirchrode</div><div id="blitznews">23.07.2019, 18:00 Uhr<br>"The Sound Of Inclusion" so ist das Motto des hannoverschen Whitestock-Festivals, das in diesem Jahr am Sonntag, dem 25. August im BVN Park der Sinne in Hannover-Kirchrode stattfindet. Das traditionelle Open-Air des Blinden-und Sehbindertenverbandes Niedersachsen ist am 25. August für die Zeit vom frühen Nachmittag bis frühen Abend terminiert. Headliner sind in diesem Jahr Extrabreit, zuvor spielen Marquess und The Esprits. Auch bei diesem Konzert des BVN steht das "erlebende Miteinander von sehenden und seh- und anderweitig beeinträchtigten Menschen im Vordergrund – auf der Bühne und davor", wie der Veranstaltung in einer Ankündigung mitteilt. Karten sind im Vorverkauf erhältlich (Laporte, Eventim etc.) <br /><a href="http://www.facebook.com/events/1231978373621652/" target="_blank">www.facebook.com/events/1231978373621652/</a></div><div id="blitzhead">Neues Thees Uhlmann-Album Mitte September - live in Hannover im Dezember</div><div id="blitznews">23.07.2019, 13:43 Uhr<br>"Junkies und Scientologen" ist der Titel des dritten Solo-Albums des früheren Tomte-Sängers Thees Uhlmann. Am 20. September soll es über das Label Grand Hotel van Cleef in den Handel kommen. Am 16. Dezember wird Thees Uhlmann mit einer neu formierten Band im Zuge seiner Deutschland-Tour in Hannover im Capitol auftreten. Der Vorverkauf dafür läuft bereits seit einiger Zeit. Weitere Infos zum Album folgen demnächst auch bei uns, Infos und Tickets zum Konzert gibt es unter anderem auch beim örtlichen Veranstalter Living Concerts.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?480202049"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/18801/18801.jpg" alt="Crossfaith" title="Crossfaith" /><b>05.08.2019</b><br />Béi Chéz Heinz<br /><b>Crossfaith</b><br /> <br />Mit ihrem kompromisslosen Mix aus Metal und Trancore füllen die 5 Japaner in ihrem Heimatland bereits die grossen Hallen und sind auch in unseren Gefilden bekannt für schweißtreibende Sho<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>02.08.2019, 15:23 Uhr</b>:<br />Thees Uhlmann mit erstem neuen Song<br /></p><p style="font-size:1.2em;"><b>01.08.2019, 19:41 Uhr</b>:<br />Bereits 60.000 Tickets für Hurricane-und Southside-Festival 2020 verkauft<br /></p><p style="font-size:1.2em;"><b>01.08.2019, 19:38 Uhr</b>:<br />Snippet Upper Laser morgen mit Andy Frasco in Hannover<br /></p><p style="font-size:1.2em;"><b>31.07.2019, 19:47 Uhr</b>:<br />Nathan Gray und Jesse Barnett mit gemeinsamer Split EP<br /></p><p style="font-size:1.2em;"><b>31.07.2019, 19:37 Uhr</b>:<br />Termine für local-heroes-Semifinal-Shows stehen<br /></p></a></div> 
</div>
<div id="anzeige">Anzeige:</div><div id="ff19rec_hype_container" class="HYPE_document" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/ff19rec.hyperesources/ff19rec_hype_generated_script.js?892517001"></script>
	</div> 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>02.08.2019</b><br>Tom Waits Hausmusik<br></p><p style="font-size:1.2em;"><b>02.08.2019</b><br>Top40/Galaband aus Braunschweig sucht Pianisten/Keyboarder<br></p><p style="font-size:1.2em;"><b>02.08.2019</b><br>Bassmucker 60++, fit, Hannover sucht Musiker/S&auml;nger/Band<br></p><p style="font-size:1.2em;"><b>02.08.2019</b><br>Modern Bluegrass<br></p><p style="font-size:1.2em;"><b>02.08.2019</b><br>Suchen Proberaum!<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2348.jpg" alt="Hollywood Vampires" title="Hollywood Vampires" /><b>Hollywood Vampires</b><br />Rise</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2347.jpg" alt="Alex Mofa Gang" title="Alex Mofa Gang" /><b>Alex Mofa Gang</b><br />Ende offen</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2346.jpg" alt="Norbert Buchmacher" title="Norbert Buchmacher" /><b>Norbert Buchmacher</b><br />Habitat einer Freiheit</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2345.jpg" alt="Agent blå" title="Agent blå" /><b>Agent blå</b><br />Morning Thoughts</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2344.jpg" alt="An Horse" title="An Horse" /><b>An Horse</b><br />Modern Air</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2343.jpg" alt="Clowns" title="Clowns" /><b>Clowns</b><br />Nature/Nurture</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dd2528b503910c493c7f83fe8c2d347b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Fährmannsfest" /><b>24.07.2019</b><br />Spaß im Familienbetrieb - Sascha von der Alex Mofa Gang im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/027a645d0d630ad456277c467ed5bca5_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>15.07.2019</b><br />Pop ist grenzenlos - HMTMH feiert Semesterabschluss im MusikZentrum</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/89a3bb880d504351eb8c6ba0338788ae_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/LorimerBurst" /><b>09.07.2019</b><br />Von musikalischen Ebenen und Schimpansen im All - Lorimer Burst und der Weg zu ihrem Debüt „Dispersion</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/eeaeeff5467a580c7ecb5485592265b3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Heiko Mohr" /><b>25.06.2019</b><br />Den Untergrund auf die Straße bringen - Die 30666 Metal Stage auf der Fête de la Musique</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/438feae0ead7c7c79a389216084589d4_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sophie Schwarzenberger" /><b>15.06.2019</b><br />Die lodernde Flamme für die Musik - Im Interview mit App-Konzepter David Friedrich</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>