<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Seether-mit-Poison-The-Parish-in-Deutschland.html" />
    <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Seether-mit-Poison-The-Parish-in-Deutschland.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '285042381909969'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=285042381909969&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->

</head>

	<script>
	fbq('track', 'ViewContent');
	</script>


<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Seether mit „Poison The Parish“ in Deutschland</div><div id="blitznews">28.03.2017, 17:44 Uhr<br>Die Post-Grunge-Band Seether kehrt nach etwas über zwei Jahren mit ihrem neuen Studioalbum „Poison The Parsih“ für sechs Konzerte nach Deutschland zurück. Das kommende Studioalbum wird am 12. Mai über das neue Label Canine Riot Records von Sänger und Gitarrist Shaun Morgan Welgemoed erscheinen. Der einzige Termin für Norddeutschland ist für den 19. September in der Markthalle in Hamburg angesetzt. Der Vorverkauf startet am 31. März um 10 Uhr exklusiv über www.x-why-z.eu.+++<br /><a href="http://www.seether.com" target="_blank">www.seether.com</a></div><div id="blitzhead">The Neal Morse Band - Bericht vom Ausflug nach Aschaffenburg morgen</div><div id="blitznews">27.03.2017, 19:07 Uhr<br>Völlig entgegen unserer sonstigen Aufgabenstellung, über musikalische Entwicklungen und Ereignisse im Schwerpunkt aus Hannover und er Region zu berichten, haben sich zwei Mitarbeiter unseres Magazins am vergangenen Wochenende nach Aschaffenburg aufgemacht, um im dortigen ausverkauften Colos-Saal das mehr als zweistündige Konzert der Progressive-Rock von The Neal Morse Band anzuhören und anzuschauen. Einen Bericht von der Show, zu der einige Besucher mehrere Hundert Kilometer Anreise in Kauf nahmen, um diese Ausnahmeband des Genres live zu sehen, findet ihr in unserer morgigen Dienstagsausgabe, online nachher ab kurz nach Mitternacht. Drei der vier ausgesuchten Deutschlandkonzerte von The Neal Morse Band waren oder sind ausverkauft. Lediglich für das Konzert am Mittwoch, den 29.März in der Hamburger Markthalle gibt es nach aktuellem Stand noch Karten.+++<br /><a href="http://www.nealmorse.com" target="_blank">www.nealmorse.com</a></div><div id="blitzhead">All Time Low veröffentlichen Musikvideo „Last Young Renegade“</div><div id="blitznews">27.03.2017, 19:02 Uhr<br>Die amerikanische Pop-Punk-Band All Time Low hat den Titel-Track ihres neuen Albums, samt Musikvideo enthüllt. Das kommende Album soll am 2. Juni über das Label Fueled By Ramen erscheinen. Die Deutschland-Shows am 3. April in der Live Music Hall in Köln und am 6. April im Gruenspan in Hamburg sind bereits ausverkauft.+++ <br /><a href="http://www.alltimelow.com" target="_blank">www.alltimelow.com</a></div><div id="blitzhead">Emergenza-Finale in Hannover nach Freitag-Show nun komplett</div><div id="blitznews">27.03.2017, 15:26 Uhr<br>Am vergangenen Freitag stieg das zweite Halbfinale der Hannover-Ausgabe des diesjährigen Emergenza-Wettbewerbs im MusikZentrum. Krankheitsbedingt kurzfristig absagen musste die Band The Aramath. Nach Publikums-und Jury-Wertung lagen am Ende vier Bands vorn: Cave Comrades, Massentrend, Revelator und Splithammer. Diese vier Bands ziehen dann auch ins Emergenza-Hannover-Regionalfinale im Mai in die Faust ein. Am Wochenende zuvor erreichten beim ersten Emergenza-Hannover-Halbfinale -wir berichteten- die Bands Pegel, Raum 12, Dystopolis, und Na Na He das Finale +++<br /><a href="http://www.emergenza.net" target="_blank">www.emergenza.net</a></div><div id="blitzhead">The Hirsch Effekt kündigen "Eskapist" an und spielen im Herbst in Hannover</div><div id="blitznews">27.03.2017, 14:59 Uhr<br>Die hannoversche Art-Core-Band The Hirsch Effekt kündigt für den August das Erscheinen ihres neuen Albums "Eskapist" an. Im Anschluss an verschiedene Sommerfestival-Shows wird das Trio um Nils Wittrock, Ilja Lappin und Moritz Schmidt ab Oktober auf eine ausgedehnte Deutschland-Tournee gehen. Ihr Heimspiel in Hannover ist für den 9.November im MusikZentrum angesetzt.+++<br /><a href="http://www.facebook.com/thehirscheffekt" target="_blank">www.facebook.com/thehirscheffekt</a></div><div id="blitzhead">Papa Roach kündigen neues Album an</div><div id="blitznews">24.03.2017, 16:29 Uhr<br>Die Rock/Metal Band Papa Roach kündigt für den 19. Mai ihr neues Album "Crooked Teeth" an. Dies ist das mittlerweile neunte Studioalbum der Band aus Vacaville. Zur Single "Help" haben Papa Roach pünktlich zum heute gestarteten Pre-Order Start außerdem ein Lyric-Video veröffentlicht.<br /><a href="http://www.youtube.com/watch?v=mo3meU3LMCY" target="_blank">www.youtube.com/watch?v=mo3meU3LMCY</a></div><div id="blitzhead">Breathe Atlantis mit neuem Video, Show in Hannover im April</div><div id="blitznews">24.03.2017, 14:25 Uhr<br>Die Alternative Rock Band Breathe Atlantis hat am heutigen Freitag ein neues Video zu ihrem Song "Purity" präsentiert. Dieser stammt vom aktuellen Werk "Futurestories", das die Band Ende letzten Jahres veröffentlichte. Am 15. April sind Breathe Atlantis als Support für die Metal Band Vitja im Lux Club in Hannover zu Gast.<br /><a href="http://www.youtube.com/watch?v=1fnhtsUaaYk" target="_blank">www.youtube.com/watch?v=1fnhtsUaaYk</a></div><div id="blitzhead">The Menzingers mit Video zu "After The Party"</div><div id="blitznews">24.03.2017, 12:53 Uhr<br>Die US-Punkrock Band The Menzingers hat im Februar dieses Jahres ihr neues Album "After The Party" veröffentlicht. Zum Titelsong präsentiert die Band nun auch ein Video. Ende April werden The Menzingers für drei Shows nach Deutschland kommen und in Köln, Berlin und Münster spielen.<br /><a href="http://www.youtube.com/watch?v=ghTYSXQnqbg" target="_blank">www.youtube.com/watch?v=ghTYSXQnqbg</a></div><div id="blitzhead">Arch Enemy mit Live-Deluxe-DVD und Deutschlandtour</div><div id="blitznews">23.03.2017, 18:31 Uhr<br>Die Metal-Band Arch Enemy kündigen einige Deutschlandtermine im Zuge der Veröffentlichung ihrer Live-DVD "As The Stages Burn" an. Ende März wird die Band bereits ausverkaufte Konzerte in Bochum und Leipzig spielen. Weitere Termin sind im April für Langen, Ludwigsburg, Saarbrücken und München angesetzt. Als Tour-Supports werden die Bands The Haunted und Lacuna Coil auftreten.+++<br /><a href="http://www.archenemy.net" target="_blank">www.archenemy.net</a></div><div id="blitzhead">Mike + The Mechanics am 28. September in Hannover</div><div id="blitznews">22.03.2017, 17:54 Uhr<br>Wie in unserer Montagsausgabe zu lesen war, erscheint am 7. April das neue Album „Let Me Fly“ von Mike + The Mechanics. Im September folgt eine große Deutschlandtour. Dabei wird die Band um Genesis-Gitarrist Mike Rutherford unter anderem auch in Hannover auftreten. Das Konzert ist für den 28. September im Theater am Aegi angesetzt. Karten sind ab Freitag, den 24. März ab 10 Uhr an allen autorisierten Vorverkaufsstellen und unter eventim.de erhältlich.+++<br /><a href="http://www.mikeandthemechanics.com" target="_blank">www.mikeandthemechanics.com</a></div><div id="blitzhead">Fährmannfest kündigt weitere Hannover-Bands an</div><div id="blitznews">22.03.2017, 17:14 Uhr<br>Die Organisatoren des Fährmannsfestes haben mit Raw Like Fish und Passepartout zwei weitere Hannover-Bands für das diesjährige Open-Air-Festival vom 4.-6.August in der Leinemetrople angekündigt. Damit wächst das Programm für das Fährmannsfest 2017 weiter. Offenbar weiterhin unklar ist, ob und in welcher Form in diesem Jahr ein Programm und ein Kinderfest auf der Faustwiese realisiert werden kann. Hier hatte der Fährmanns Kinderfest Verein bei der Stadt Hannover um einen Kostenzuschuss zur Umsetzung von unter anderem Sicherheitsmaßnahmen gebeten. Für das Festival-Programm auf der Seite der Calenberger Neustadt, wo sich die große Musikbühne befindet, gibt es weiterhin Karten im Vorverkauf zu erwerben.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">Neues Chuck-Berry-Album am 16.Juni</div><div id="blitznews">22.03.2017, 15:14 Uhr<br>"Chuck" ist der Titel des neuen Albums von Rock´n´Roll-Ikone Chuck Berry, das posthum am 16.Juni in den Handel kommen soll. Dies berichten verschiedene Medien unter Berufung auf eine Mitteilung von Berry´s langjähriger Plattenfirma Decca Records. "Chuck" soll demnach zehn neue Songs enthalten. Die erste Single "Big Boys" ist bereits, nebst Musikvideo, erschienen. Chuck Berry war am vergangenen Samstag im Alter von 90 Jahren verstorben.+++<br /><a href="http://www.chuckberry.com" target="_blank">www.chuckberry.com</a></div><div id="blitzhead">Rockszene.de präsentiert: Dispatch im September in Hannover</div><div id="blitznews">21.03.2017, 17:20 Uhr<br>Am 16.September spielt die US-Rock, -Reggae und -Funk-Band Dispatch in Hannover im Kulturzentrum Faust in der 60er-Jahre-Halle. Dieses Hannover-Konzert dieser durchaus speziellen Band wird von Rockszene.de präsentiert. Für Juni kündigen Dispatch ihr erstes Album seit fünf Jahren an. Der Kartenvorverkauf startet am morgigen Mittwoch. Mehr dazu in unserer morgigen Ausgabe.+++<br /><a href="http://www.dispatchmusic.com" target="_blank">www.dispatchmusic.com</a></div><div id="blitzhead">P!nk: Einziges Konzert in Mitteleuropa im August in Berlin</div><div id="blitznews">21.03.2017, 16:00 Uhr<br>Exklusivitätsmeldungen im Konzertgeschehen sind ja nicht Neues. Man kennt die Zusätze, wenn Bands oder Einzelkünstler/innen nur sehr wenige Konzerte in bestimmten Ländern und Regionen geben. Vom "einzigen Konzert in Norddeutschland" kann da mal die Rede sein oder von "einem von nur zwei Konzerten in Deutschland". Die Ankündigung der für den 11.August in der Waldbühne Berlin geplanten Show der US-amerikanischen Pop-Rock-Sängerin P!Ink ist heute von besonderem Ausmaß: Es sei das "einzige Konzert in Mitteleuropa", teilt die Kölner Konzertagentur Peter Rieger mit, darüber hinaus sei P!NK nur für Festivals außerhalb gebucht. Tickets für das Berlin-Konzert sind ab 24.März im allgemeinen Vorverkauf erhältlich. Eventim.de startet bereits am 22.März, also morgen, einen exklusiven Vorab-Vorverkauf.+++<br /><a href="http://www.prknet.de" target="_blank">www.prknet.de</a></div><div id="blitzhead">Kraftklub am 26.Oktober in Hannover</div><div id="blitznews">21.03.2017, 12:59 Uhr<br>Die Chemnitzer Band Kraftklub wird im Rahmen ihrer bevorstehenden Tournee am 26.Oktober in Hannover in der Swiss Life auftreten. Dort werden Kraftklub unter anderem ihre neuen Songs aus dem am 2.Juni erscheinenden Album "Keine Nacht für Niemand" live vorstellen. Der Kartenvorverkauf startet übermorgen, am Donnerstag, den 23.März um 23.59 Uhr exklusiv über das Portal krasserstoff.com. Das wurde vor wenigen Minuten über soziale Netzwerke bekannt gegeben. Zuletzt haben Kraftklub eine Hannover-Tour-Show Anfang März 2015 an gleicher Stelle gespielt, seinerzeit unter anderem von Rockszene.de präsentiert.+++<br /><a href="http://www.krasserstoff.com/kraftklub" target="_blank">www.krasserstoff.com/kraftklub</a></div><div id="blitzhead">AnnenMayKantereit und Die Höchste Eisenbahn gemeinsam</div><div id="blitznews">20.03.2017, 15:52 Uhr<br>Die beiden Indie-Bands AnnenMayKantereit und Die Höchste Eisenbahn haben am vergangenen Freitag ein Video einer gemeinsamen Backstage-Jam-Session veröffentlicht. Beide intonieren in gelöster Atmosphäre den Song-Klassiker "Farbfilm", der vor Jahrzehnten durch Nina Hagen bekannt geworden war. Bei der launigen Akustik-Versionen beider Bands kommen auch Bierflaschen und Trompete zum Einsatz. Gen Ende intoniert ein ganzer Chor bestehend aus Musikern und Crew. Das sicher sehens-und hörenswerte Video ist unter anderem auf der Facebook-Seite von AnnenMayKantereit zu sehen (siehe Link unten).+++ <br /><a href="http://www.facebook.com/AnnenMayKantereit" target="_blank">www.facebook.com/AnnenMayKantereit</a></div><div id="blitzhead">Einflussreiche Rock´n´Roll Ikone: Chuck Berry ist tot</div><div id="blitznews">19.03.2017, 03:15 Uhr<br>Chuck Berry, einer der wohl wichtigsten Pioniere des Rock´n´Roll schlechthin, ist gestern im Alter von 90 Jahre zuhause in Missouri gestorben. Chuck Berry, seine Songs und sein Gitarrenspiel waren Vorbilder und Inspiratoren für viele Rock-und Rock´n´Roll-Bands, die ab den 1960er-Jahren ihre Karriere starteten. Von Berry stammen Rock´n´Roll-Standards und Evergreens wie "Johnny B.Goode", "Roll Over Beethoven", "Rock´n´Roll Music" und "Bye, Bye Johnny".+++<br /><a href="http://www.chuckberry.com" target="_blank">www.chuckberry.com</a></div><div id="blitzhead">Morgen neue CD-und DVD-Besprechungen bei uns</div><div id="blitznews">17.03.2017, 16:54 Uhr<br>In der morgigen Wochenendausgabe Samstag/Sonntag findet ihr neue CD-und DVD-Besprechungen. Dabei sind Rezensionen zu den Rockpalast-DVD/-CD-Veröffentlichungen von Pat Travers und George Thorogood & The Destroyers, sowie Kritiken zu den neuen Alben der Bands AYS und Mallory Knox. Online nachher, ab kurz nach Mitternacht in unserer Rubrik "Gehört und Gesehen".+++<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">Neues Album von Die Toten Hosen im Mai</div><div id="blitznews">17.03.2017, 16:51 Uhr<br>"Laune der Natur" ist der Titel des neuen Album von Die Toten Hosen und soll am 5.Mai in den Handel kommen. "Laune der Natur" ist das Ergebnis von drei Jahren Bandarbeit. Die erste Single daraus trägt den Titel "Unter den Wolken".+++ <br /><a href="http://www.dietotenhosen.de" target="_blank">www.dietotenhosen.de</a></div><div id="blitzhead">Metallica 2018 auf Deutschland Tour - Hamburg Show im März</div><div id="blitznews">16.03.2017, 13:54 Uhr<br>Die weltweit enorm populäre Metal-Band Metallica wird im Frühjahr 2018 auf Tournee nach Deutschland kommen. Das einzige Konzert in Norddeutschland wird am 29.März 2018 in der Barclay Card in Hamburg über die Bühne gehen. Bereits in diesem Jahr wird die Band zwei Konzerte in Köln spielen (14. und 16.September). Weitere Metallica-Shows in Deutschland 2018: 16.Februar 2018, Mannheim, SAP Arena - 7.und 9.April 2018, Stuttgart, Schleyerhalle - 26.April 2018, München, Olympiahalle und 30.April 2018, Leipzig, Leipzig Arena. Tickets für die Konzerte sollen ab dem 24.März 2017 im allgemeinen Vorverkauf erhältlich sein, zuvor startet am kommenden Dienstag, den 21.März der Legacy Met Club seinen Vorverkauf.+++<br /><a href="http://www.metallica.com" target="_blank">www.metallica.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz080417_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz080417.hyperesources/lcblitz080417_hype_generated_script.js?965155793"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/12346/12346.jpg" alt="Brazzo Brazzone &amp; The World Brass Ensemble" /><b>30.03.2017</b><br />Pavillon<br /><b>Brazzo Brazzone &amp; The World Brass Ensemble</b><br /> <br />Die Hannoveraner sind die einzige Italo-World-Groove Brass Band ihrer Art weltweit. Ihr Sound ist geprägt durch einen wilden Stilmix aus Jazz-, Rock-, Funk-, Latin- und Balkanbeats.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>28.03.2017, 17:44 Uhr</b>:<br />Seether mit „Poison The Parish“ in Deutschland<br /></p><p style="font-size:1.2em;"><b>27.03.2017, 19:07 Uhr</b>:<br />The Neal Morse Band - Bericht vom Ausflug nach Aschaffenburg morgen<br /></p><p style="font-size:1.2em;"><b>27.03.2017, 19:02 Uhr</b>:<br />All Time Low veröffentlichen Musikvideo „Last Young Renegade“<br /></p><p style="font-size:1.2em;"><b>27.03.2017, 15:26 Uhr</b>:<br />Emergenza-Finale in Hannover nach Freitag-Show nun komplett<br /></p><p style="font-size:1.2em;"><b>27.03.2017, 14:59 Uhr</b>:<br />The Hirsch Effekt kündigen "Eskapist" an und spielen im Herbst in Hannover<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>28.03.2017</b><br>Schlagzeuger + S&auml;nger/Shouter gesucht f&uuml;r Math/Rock/Hardcore<br></p><p style="font-size:1.2em;"><b>28.03.2017</b><br>S&auml;ngerin su. Akustik-Gitarristen, Band/Musiker in H<br></p><p style="font-size:1.2em;"><b>27.03.2017</b><br>Metalcore Band sucht Screamer/Shouter<br></p><p style="font-size:1.2em;"><b>27.03.2017</b><br>Blues/Psych Bandgr&uuml;ndung<br></p><p style="font-size:1.2em;"><b>27.03.2017</b><br>Band Gr&uuml;ndung<br></p><p style="font-size:1.2em;"><b>27.03.2017</b><br>Erfahrener Trommler! BS/Umgebung<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2206.jpg" alt="Mallory Knox" /><b>Mallory Knox</b><br />Wired</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2205.jpg" alt="AYS" /><b>AYS</b><br />Worlds Unknown</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2204.jpg" alt="Pat Travers" /><b>Pat Travers</b><br />Live At Rockpalast - Cologne 1976</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2203.jpg" alt="George Thorogood & The Destroyers " /><b>George Thorogood & The Destroyers </b><br />Live At Rockpalast - Dortmund 1980</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2202.jpg" alt="Mainfelt" /><b>Mainfelt</b><br />Backwards Around The Sun</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2201.jpg" alt="Dropkick Murphys" /><b>Dropkick Murphys</b><br />11 Short Stories Of Pain And Glory</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/ea8a381e363ebc7474cbece55bba688athumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Steven Wenske, d-zentral" /><b>27.03.2017</b><br />Musik machen möglich machen - Ein Interview mit Holger Maack</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/9b6b8ebddbc02747a5c7232f607a002athumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Hubert Müller" /><b>02.03.2017</b><br />30 Jahre Spaß und Freundschaft - Die Band Dustpipe im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/02ef3e90e539a53ebb0efc697b995756thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo-/Pressefreigabe" /><b>13.01.2017</b><br />„Wenn es nicht kracht, dann wird es nicht gut“ - Ein Interview mit Failed At Scoring aus Hannover</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/8abfc74de3434a1ed1870830de1d43ebthumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>03.01.2017</b><br />Neue Dynamik für Vernetzung - Markus Lüdke vom Musikland Niedersachsen im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(/img/artikel/0b801a0ca1635ec3e8c194d7c37b65d2thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>22.12.2016</b><br />Der Beruf als Leidenschaft - Andreas Hentschel vom Music College im Gespräch</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/mediadaten/">MEDIADATEN</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Piwik Tracking Code-->
<!-- Ende Piwik Tracking Code-->
    </body>
</html>