<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
		
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MLFDHLT');</script>
	<!-- End Google Tag Manager -->
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Scorpions-mit-Rockballaden-Album-und-drei-neuen-Songs.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Scorpions-mit-Rockballaden-Album-und-drei-neuen-Songs.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.rockszene.de","*.rockszene-magazin.com","*.rockszene-magazin.de","*.rockszene.biz","*.rockszene.com","*.rockszene.info","*.rockszene.net"]]);
  _paq.push(['setDocumentTitle', "Nachrichtenblitz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://hosting-web-design.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://hosting-web-design.net/piwik.php?idsite=5&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --> </head>	
<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLFDHLT"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Kettcar spielen zusätzliche "Ich vs.Wir"-Shows</div><div id="blitznews">20.10.2017, 17:15 Uhr<br>Zusätzlich zu ihrer regulären Tournee Anfang 2018, wird die Band Kettcar Ende November noch zusätzliche Konzerte in Deutschland geben. Bei diesen Shows will die Band ihr neues Album "Ich vs.Wir" mit allen Songs spielen. Die Termine: 27.November, Berlin, Columbia-Theater - 28.November, Köln, Gloria - 29.November, München, Muffathalle und 30.November, Hamburg, Markthalle. Bei diesen Konzerten haben Kettcar vier unterschiedliche special guests dabei: Tim Neuhaus (Berlin), Fortuna Ehrenfeld (Köln), Spaceman Spiff (München) und Torpus & The Art Directors (Hamburg). Das neue Album ist kürzlich auf Platz 4 der Deutschen Charts eingestiegen. Am 8.Februar kommen Kettcar nach Hannover ins Capitol. Dieses Konzert wird von Rockszene.de präsentiert. Noch gibt es Karten im Vorverkauf.+++ <br /><a href="http://www.kettcar.net" target="_blank">www.kettcar.net</a></div><div id="blitzhead">Gästelisten-Verlosung für Metal-Show beendet, Gewinner benachrichtigt</div><div id="blitznews">20.10.2017, 16:12 Uhr<br>Unsere Verlosung von Gästelistenplätzen für das morgige Konzert der drei Thrash-Metal-Bands Hammercult, Cripper und Daily Insanity im LUX ist beendet. Wir habe die Gewinner inzwischen benachrichtigt. Die richtige Lösung der Preisfrage war Antwort b). Die zweite Band in der Cripper-Frontfrau Britta singt, röhrt und shoutet ist Critical Mess. Bei dem morgigen Konzert der drei Bands kann mit einem gut gefüllten, möglicherweise sogar ausverkauften LUX gerechnet werden. Wer sich Karten an der Abendkasse kaufen möchte, ist bestimmt gut beraten, frühzeitig erscheinen. Einlass im LUX am morgigen Samstag ist ab 19.00 Uhr.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Scorpions mit Rockballaden-Album und drei neuen Songs</div><div id="blitznews">20.10.2017, 16:06 Uhr<br>Die Hardrock-Band Scorpions bringt am 24.November ein Album mit einer Zusammenstellung von Rockballaden aus ihrer langjährigen Karriere heraus. Der Titel: "Born To Touch Your Feelings". Auf diesem Album sind auch drei neue Songs vertreten, die die Band kürzlich eingespielt hat.+++ <br /><a href="http://www.the-scorpions.com" target="_blank">www.the-scorpions.com</a></div><div id="blitzhead">Die Toten Hosen mit neuer Single + Video vor Deutschland-Tour</div><div id="blitznews">20.10.2017, 16:00 Uhr<br>Die Toten Hosen haben kurz vor dem Start ihrer komplett ausverkauften Deutschland-Tour eine neue Single und ein Musikvideo auf den Markt gebracht. "Alles passiert" ist die dritte Auskopplung aus dem aktuellen Album "Laune der Natur". Das dazugehörige Video hat heute Premiere. "Alles passiert" ist ein Liebeslied bei dem es um die Verarbeitung von Trennungsschmerz geht. Am 21.November treten Die Toten Hosen in Hannover in der Tui-Arena auf.+++<br /><a href="http://www.dth.de" target="_blank">www.dth.de</a></div><div id="blitzhead">Queen mit Jubiläumsbox von "News Of The World"</div><div id="blitznews">19.10.2017, 17:59 Uhr<br>In diesen Tagen häufen sich die Ankündigungen über die bevorstehenden Veröffentlichungen von 40-Jahre-Jubiläums-Editionen berühmter Alben der Musikgeschichte. Erst kürzlich berichteten wir unter anderem über die Jubiläumsausgabe des Eagles-Albums "Hotel California". Auch die Band Queen will da nicht zurückstehen. Am 17.November wird eine Jubiläumsbox ihres Albums "News Of The World" im Handel erwartet. "News Of The World" wurde im Herbst 1977 erstmals veröffentlicht und enthält Queen-Hits und -Klassiker wie "We Will Rock You", "We Are The Champions" und "Spread Your Wings".+++<br /><a href="http://www.queenonline.com" target="_blank">www.queenonline.com</a></div><div id="blitzhead">Neu bei der PPC Music Academy: Musikalisches Bandcoaching</div><div id="blitznews">19.10.2017, 17:55 Uhr<br>Die Premiere ist am Donnerstag, dem 2.November: Die PPC Music Academy in Hannover bietet erstmals ein musikalisches Bandcoaching an. Das Coaching erstreckt sich über drei Stunden und wird von Multiinstrumentalist, Sänger, Komponist und Produzent Roland Loy geleitet. Teilnehmen kann eine Band, die individuell betreut wird. Eine Backline kann von der PPC Music Academy nach Absprache gestellt werden. Anmeldungen werden ab sofort entgegengenommen. Vorstellbar ist, zukünftig an jedem ersten Donnerstag eines Monats ein individuelles Bandcoaching in dieser Form anzubieten, sagt Robert Mühlbauer, der Leiter der PPC Music Academy. Mehr zum Thema in unserer morgigen Freitagsausgabe von Rockszene.de+++<br /><a href="http://www.ppcmusic.de" target="_blank">www.ppcmusic.de</a></div><div id="blitzhead">10 Jahre "DieFetteCarolineKannFliegen" im Dezember</div><div id="blitznews">19.10.2017, 15:32 Uhr<br>Ein Jubiläum in der hannoverschen Musikszene: Das traditionelle, gemeinsame Jahresabschlusskonzert der Bands Fat Belly, C For Caroline und Ich Kann Fliegen, das sich als "DieFetteCarolineKannFliegen" etabliert hat, wird bereits seit zehn Jahren gespielt. In den ersten Jahren trafen sich die befreundeten Bands mit ihren Fankreisen noch im Béi Chéz Heinz, mittlerweile füllt man regelmäßig die 60er-Jahre-Halle im Kulturzentrum Faust. In diesem Jahr ist "DieFetteCarolineKannFliegen" auf Samstag, den 9.Dezember terminiert. Karten für die Indie-Emo-Punk-Pop-Rock-Dreierpack sind im Vorverkauf erhältlich.+++<br /><a href="http://www.kulturzentrum-faust.de" target="_blank">www.kulturzentrum-faust.de</a></div><div id="blitzhead">local heroes Niedersachsen plant Live-Stream vom Finale</div><div id="blitznews">18.10.2017, 17:37 Uhr<br>Am Samstag findet im MusikZentrum Hannover das diesjährige Finale von local heroes Niedersachsen statt. Die Veranstalter planen einen einfachen social-media-Livestream von der Show, bei der acht Newcomer- Bands aus Niedersachsen auftreten werden. Mehr dazu in unserer morgigen Donnerstagsausgabe von Rockszene.de+++<br /><a href="http://www.localheroes-nds.de" target="_blank">www.localheroes-nds.de</a></div><div id="blitzhead">Album "Kick" von INXS in Jubiläumsedition</div><div id="blitznews">18.10.2017, 17:35 Uhr<br>Die australische Rockband INXS landete im Jahr 1987 mit ihrem Album "Kick" einen großen Erfolg. Die Musiker wurden zu Superstars. Das fast auf den Tag genau vor 30 Jahren veröffentlichte Album brachte zahlreiche Hitsingles hervor, darunter "Mystify", "Devil Inside" und "News Sensation". Am 17.November dieses Jahres wird das Album in Form einer "30th Anniversary Edition" neu aufgelegt. Technisch hochwertig aufbereitet und mit für Jubiläumseditionen zusätzlichen Specials versehen, soll "Kick" in verschiedenen Konfigurationen wiederveröffentlicht werden, darunter als "Half-Speed-Remaster". Das sind zwei 180g Vinyl LPs, die auf 45rpm auf dem Plattenspieler abgespielt werden. Darüber hinaus bestehen INXS  2017 seit 40 Jahren. Mehr über den Link unten.+++<br /><a href="http://www.inxs40.com" target="_blank">www.inxs40.com</a></div><div id="blitzhead">Konzert von Counterparts in Hannover ausverkauft</div><div id="blitznews">18.10.2017, 17:23 Uhr<br>Das einzige Deutschlandkonzert der Melodic-Hardcore Band Counterparts am 22.November im LUX in Hannover ist bereits ausverkauft. Es wird keine Karten mehr an der Abendkasse geben.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Magistarium vor neuer Album-Produktion</div><div id="blitznews">17.10.2017, 17:33 Uhr<br>Die hannoversche Power-Metal-Band Magistarium hat neue Songs geschrieben, die im Frühjahr 2018 für ein neues Album aufgenommen werden sollen. Vor kurzem hat die Band die Vorproduktion mit elf neuen Songs abgeschlossen. Am 6.Oktober hatten Magistarium im Rahmen ihres Konzertes in der SubKultur in Hannovers Nordstadt bereits einige neue Titel ins Set genommen. Von ihrem zweiten und noch aktuellen Album "5´´ 55 Til The End Of Days" waren Anfang dieses Monats nur noch Restbestände von ursrprünglich 2000 gepressten CDs übrig. Dieses Album verkaufte sich auch in Japan und erreichte einige osteuropäische Musikmärkte.+++<br /><a href="http://www.magistarium.org" target="_blank">www.magistarium.org</a></div><div id="blitzhead">Dritte Wahl mit Video zu "Zum Licht empor" - Hannover-Show im November</div><div id="blitznews">17.10.2017, 17:25 Uhr<br>Die Punk-Band Dritte Wahl hat kürzlich ein Video zu ihrem Song "Zum Licht empor" veröffentlicht. Dieser Song stammt aus dem im September erschienenen Studioalbum "10". Derzeit befinden sich Dritte Wahl auf Tournee, am 17.November tritt die Band in Hannover im MusikZentrum auf. Mit einem sehr vollen Haus dürfte gerechnet werden. Noch sind Karten im Vorverkauf erhältlich.+++<br /><a href="http://www.dritte-wahl.de" target="_blank">www.dritte-wahl.de</a></div><div id="blitzhead">YES mit neuem, speziellem Live-Album</div><div id="blitznews">17.10.2017, 17:18 Uhr<br>Mit einem umfangreichen wie speziellem Live-Album wartet die legendäre Progressive-Rockband YES ab dem 24.November auf. "Topograhic Drama - Live Across America" erstreckt sich über zwei CD oder -in der Vinyl Ausgabe- über drei Schallplatten. Die Aufnahmen des Albums entstanden während der diesjährigen Frühjahrstour von YES durch die USA. Dabei spielte die Band in der aktuellen Besetzung Steve Howe (Gitarre), Alan White (Schlagzeug), Geoff Davis (Keyboards), Billy Sherwood (Bass) und Jon Davison (Gesang). Zusätzlich wirkte Tourdrummer Jay Schellen mit. Bei den Konzerten spielten YES ihr komplettes Album "Drama" und Auszüge aus "Tales From Topographic Oceans", obendrauf noch einige Klassiker aus anderen Alben. Im Jahr 2018 bestehen YES 50 Jahre. Aus diesem Anlass wird die Band auch in Europa touren.+++<br /><a href="http://www.yesworld.com" target="_blank">www.yesworld.com</a></div><div id="blitzhead">Konzert vom Maeckes im Béi Chéz Heinz ausverkauft</div><div id="blitznews">17.10.2017, 17:06 Uhr<br>Das für den kommenden Samstag im Béi Chéz Heinz angesetzte Konzert des Rappers Maeckes ist bereits jetzt ausverkauft. Das teilte der örtliche Veranstalter Hannover Concerts heute mit.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Cryptex mit drittem und letzten Video aus "Rain Shelter Sessions"</div><div id="blitznews">16.10.2017, 17:07 Uhr<br>Die hannoversche Progressive-Rockband Cryptex hat mit einem Video zu ihrem Song "Ribbon Tied Swing" den dritten und letzten Clip aus ihrer Live-Studio-Reihe "Rain Shelter Sessions" herausgebracht. Alle drei Songs dieser Reihe, "Gutter Ballet", "Closer" und -jetzt- "Ribbon Ted Swing" befinden sich auch auf der Digital-EP "Rain Shelter Sessions EP 1-3", die man von einschlägig bekannten Portalen und Online-Shop downloaden kann.+++<br /><a href="http://www.cryptexmusic.com" target="_blank">www.cryptexmusic.com</a></div><div id="blitzhead">Gentleman kommt 2018 erneut nach Hannover</div><div id="blitznews">16.10.2017, 17:01 Uhr<br>Sein "MTV unplugged"-Konzert am 14.Dezember 2017 in der Swiss Life Hall ist bereits ausverkauft (wir berichteten), nun kündigt der Reggae-Musiker Gentleman für 2018 eine weitere Tournee an. Allerdings nicht akustisch, sondern wieder vollverstärkt. Für den 4.November 2018, ist auch wieder eine Show für Hannover terminiert, erneut in der Swiss Life Hall. Der Vorverkauf hat begonnen. Das teilte der örtliche Veranstalter Living Concerts heute Mittag mit.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Konzert von Chakuza & Bizzy Montana in Hannover fällt aus</div><div id="blitznews">16.10.2017, 16:58 Uhr<br>Aus gesundheitlichen Gründen muss die aktuelle Tournee von Chakuza & Bizzy Montana abgesagt werden. Damit entfällt auch das für den 1.November geplante Konzert in Hannover im MusikZentrum. Bereits gekaufte Karten können an den Vorverkaufsstellen zurückgegeben werden, bei denen sie gekauft wurden.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Peter Maffay "MTV unplugged" - spezielle Show mit Gästen</div><div id="blitznews">13.10.2017, 14:32 Uhr<br>Auch Peter Maffay hat ein Konzert in der Reihe "MTV unplugged" gespielt, im Steintor-Varieté in Halle, dem ältesten Varieté Theater Deutschlands. Als musikalsiche Gäste wirkten unter anderem Jennifer Weist von Jennifer Rostock, Johannes Oerding, Ray Cooper und Katie Melua mit. Das länger als zweieinhalb Stunden andauernde Konzert wurde aufgezeichnet und wird am 3.November als Album erscheinen. Auf seiner "MTV unplugged"-Tour im kommenden Jahr wird Peter Maffay am 16.Februar in Hannover in der Tui-Arena auftreten.+++<br /><a href="http://www.petermaffay.de" target="_blank">www.petermaffay.de</a></div><div id="blitzhead">Kettcar-Album "Ich vs.Wir" ist da</div><div id="blitznews">13.10.2017, 14:25 Uhr<br>Am heutigen Freitag ist das neue Album "Ich vs. Wir" der Hamburger Indie-Rock/Punk-Band Kettcar in den Handel gekommen. Zuvor hatte die Band mit einigen Single-Auskopplungen und Musikvideos auf die neue Veröffentlichung aufmerksam gemacht (Wir berichteten). Das Album bekommt man unter anderem über den Online-Shop des Label Grand Hotel van Cleef (GHvC). Am 8.Februar spielen Kettcar in Hannover im Capitol. Dieses Konzert wird unter anderem von Rockszene.de präsentiert. Karten sind im Vorverkauf zu haben.+++<br /><a href="http://www.kettcar.net" target="_blank">www.kettcar.net</a></div><div id="blitzhead">Terrorgruppe präsentiert "Superblechdose"</div><div id="blitznews">13.10.2017, 14:21 Uhr<br>Die Punk-Rock-Band Terrorgruppe, 2016 einer der Headliner auf dem Fährmannsfest in Hannover und seit Jahren eine Genre-Institution in Deutschland, präsentiert heute ihr neues Live-Doppelalbum "Superblechdose". Bereits 2002 hatte die Band mit "Blechdose" ein Live-Album herausgebracht. Auf "Superblechdose" befinden sich viele neue Songs und Klassiker, die Musiker betonen, dass auch zahlreiche Gimmicks, Wortspiele und "deftige Ansagen" (Pressetext) darauf zu hören sind. Im Rahmen ihrer bevorstehenden Wintertournee treten Terrorgruppe am 8.Februar in Hannover im Kulturzentrum Faust auf.+++<br /><a href="http://www.terrogruppe.com" target="_blank">www.terrogruppe.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?895249185"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/13874/13874.jpg" alt="Saint Vitus" /><b>21.10.2017</b><br />Café Glocksee<br /><b>Saint Vitus</b><br />Support: Mos Generator<br />Die Legenden des Doom-Metal, gegründet 1979 in Los Angeles.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>20.10.2017, 17:15 Uhr</b>:<br />Kettcar spielen zusätzliche "Ich vs.Wir"-Shows<br /></p><p style="font-size:1.2em;"><b>20.10.2017, 16:12 Uhr</b>:<br />Gästelisten-Verlosung für Metal-Show beendet, Gewinner benachrichtigt<br /></p><p style="font-size:1.2em;"><b>20.10.2017, 16:06 Uhr</b>:<br />Scorpions mit Rockballaden-Album und drei neuen Songs<br /></p><p style="font-size:1.2em;"><b>20.10.2017, 16:00 Uhr</b>:<br />Die Toten Hosen mit neuer Single + Video vor Deutschland-Tour<br /></p><p style="font-size:1.2em;"><b>19.10.2017, 17:59 Uhr</b>:<br />Queen mit Jubiläumsbox von "News Of The World"<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>20.10.2017</b><br>Gitarrist und/oder Keyboarder gesucht<br></p><p style="font-size:1.2em;"><b>19.10.2017</b><br>Session und Aushilfetrommler f&uuml;r BS<br></p><p style="font-size:1.2em;"><b>18.10.2017</b><br>Tastenk&uuml;nstler f&uuml;r Funk&#039;n&#039;Soul Band gesucht!<br></p><p style="font-size:1.2em;"><b>18.10.2017</b><br>F&auml;higer u. motivierter Bassist/in f&uuml;r Blues-/Southernrock gesucht<br></p><p style="font-size:1.2em;"><b>18.10.2017</b><br>Kreativer, Genre &uuml;bergreifender Keyboarder gesucht!<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2240.jpg" alt="Foo Fighters" /><b>Foo Fighters</b><br />Concrete And Gold</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2239.jpg" alt="Hot Water Music" /><b>Hot Water Music</b><br />Light It Up</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2238.jpg" alt="Turnover" /><b>Turnover</b><br />Good Nature</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2237.jpg" alt="Walter Trout" /><b>Walter Trout</b><br />We´re All In This Together</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2236.jpg" alt="Neck Deep" /><b>Neck Deep</b><br />The Peace And The Panic</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2235.jpg" alt="Motörhead" /><b>Motörhead</b><br />Under Cöver</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/790f7cd7ad23e88af01ff98dbf6e6397_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.10.2017</b><br />Die drei Fragen - Im Interview mit Christian Decker</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/85eec81b3a770646ba3d703bbb37981d_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo-/Spider Promotion" /><b>27.09.2017</b><br />Kein Bock auf Darstellerei - Im Interview mit The Esprits</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/890f6c6f5d4772252d94c5112329e6d0_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>29.08.2017</b><br />Wurzeln und Wellen - Ein Besuch und ein Gespräch im Jazz Club Hannover</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/27cd1b4096502b9729fb9e7f9dfbd707_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>24.08.2017</b><br />Eine internationale Musikfamilie - Alice Moser zum Thema UNESCO City Of Music im Gespräch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5d42458c0c2473097eed02031d0a3edd_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>18.08.2017</b><br />Glücksgriffe - Ein Interview mit Face To Face-Frontmann Trever Keith</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>