<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//analytic.hosting-web-design.de">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Roxette-veroeffentlichen-Beatles-Song.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Roxette-veroeffentlichen-Beatles-Song.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
	
	<!--  Google Adsense-->
	<script data-ad-client="ca-pub-2511455074883089" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!--  Cookie Consent Usercentrics -->
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

<div id="werbung_sky"><span id="anzeige">Anzeige:</a>
<script type="text/plain" data-usercentrics="Google Adsense" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SkyScraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2511455074883089"
     data-ad-slot="7846964886"></ins>
<script type="text/plain" data-usercentrics="Google Adsense">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Roxette veröffentlichen Beatles-Song</div><div id="blitznews">12.05.2020, 17:59 Uhr<br>Als die Band Roxette im im November 1995 in den legendären Londoner Abbey Road Studios weilte, nahm sie auch eine Interpretationen des Beatles-Songs "Help!" auf. Seit einigen Tagen ist diese Aufnahme als Audiostream zu hören (siehe Link unten).+++<br /><a href="http://www.youtube.com/watch?v=MbinEbCqhhQ" target="_blank">www.youtube.com/watch?v=MbinEbCqhhQ</a></div><div id="blitzhead">Black Stone Cherry und Monster Truck bündeln Aktivitäten</div><div id="blitznews">12.05.2020, 17:54 Uhr<br>Die Rockbands Black Stone Cherry und Monstertruck haben sich zusammengetan und wollen als The Cherry Truck Band eine gemeinsame Web-Serie starten. Los geht es am morgigen Mittwoch, 13. Mai ab 22 Uhr auf der Facebook-Seite von Black Stone Cherry. Beide Bands wollen live gemeinsam einen Song komponieren. Interessierte Zuschauerinnen und Zuschauer, sowie Fans der Band können dieses Unterfangen live mitverfolgen. Mehr dazu in unserer morgigen Mittwochsausgabe.+++<br /><a href="http://www.facebook.com/blackstonecherry" target="_blank">www.facebook.com/blackstonecherry</a></div><div id="blitzhead">"Late Night Linden" startet Montag</div><div id="blitznews">12.05.2020, 17:50 Uhr<br>Die Kulturschaffenden des Pariser Kunstkollektivs in Hannover debütieren am kommenden Montag, 18. Mai mit einem neuen Unterhaltungsformat: "Late Night Linden". In Kooperation mit dem Kulturpalast werden am Montag ab 20.30 Uhr verschiedene Künstlerinnen und Künstler auftreten. Das Ganze soll im Stil einer Light-Night-TV-Show stattfinden und wird gestreamt. Das Format soll sich etablieren und auch weitergeführt werden, idealer Weise bald auch mit Publikum vor Ort, wenn das wieder möglich ist. Mehr dazu in der morgigen Rockszene.de-Ausgabe, online, nachher ab kurz nach Mitternacht.+++<br /><a href="http://www.facebook.com/pariserkunstkollektiv" target="_blank">www.facebook.com/pariserkunstkollektiv</a></div><div id="blitzhead">Fischer-Z. Ende Mai mit neuer EP</div><div id="blitznews">11.05.2020, 17:52 Uhr<br>Die britische New-Wave/Post-Punk-Band Fischer-Z. um Sänger, Gitarrist und Mastermind John Watts will am 29. Mai ihre neue EP "S.I.T Annexe" auf den Markt bringen. Kürzlich erschienen ist daraus bereits ein Lyric-Video zum Song "Choose". Mehr dazu in der morgigen Dienstagsausgabe von Rockszene.de.+++<br /><a href="http://www.facebook.com/fischerZmusic" target="_blank">www.facebook.com/fischerZmusic</a></div><div id="blitzhead">"Treffen junge Musik-Szene" im November in Berlin</div><div id="blitznews">11.05.2020, 17:38 Uhr<br>Das diesjährige "Treffen jungen Musik-Szene" ist für den Zeitraum 25.-30. November in Berlin terminiert. Junge Solisten und Bands im Alter von 11-21 Jahren können sich über ein Online-Formular und der Einsendung von Songs für die Teilnahme bewerben. Der Preis ist die Einladung zum "Treffen junge Musikszene" mit Workshops, Fachgesprächen, einem gemeinsamen Konzert und abendlichen Jam-Sessions. Die Kosten für die Teilnahme werden vom Veranstalter übernommen. Weitere Infos und zum Bewerbungsformular über den Link unten.+++<br /><a href="http://tinyurl.com/y8ktcuys" target="_blank">tinyurl.com/y8ktcuys</a></div><div id="blitzhead">Ignore The Sign mit neuem Song und neuem Gitarristen</div><div id="blitznews">08.05.2020, 12:52 Uhr<br>Die hannoversche Rockband Ignore The Sign hat heute ihren Song „Content Generator“ samt Video veröffentlicht. Der Titel handelt vom „Content generieren in den sozialen Medien“ und die feine Linie zwischen  normalem Informationsbedürfnis und dem narzisstischen Drang sich selbst darstellen zu wollen. Mit dem neuen Song möchten Ignore The Sign auch ihr neues Mitglied Björn Diewald vorstellen, der an die Stelle des langjährigen Gitarristen Steve Mann tritt.+++<br /><a href="http://www.youtube.com/watch?v=QEMf2aVTzPs" target="_blank">www.youtube.com/watch?v=QEMf2aVTzPs</a></div><div id="blitzhead">Konzert von Paul McCartney wird nicht nachgeholt</div><div id="blitznews">07.05.2020, 18:43 Uhr<br>Das für den 4. Juni in der HDI-Arena in Hannover geplante Konzert von Paul McCartney wäre das einzige in Deutschland gewesen. Aufgrund des Verbots von Großveranstaltungen bis mindestens 31. August kann auch diese Show nicht stattfinden. Allerdings konnte auch kein Nachholtermin gefunden werden, wie der örtliche Veranstalter Hannover Concerts heute Nachmittag mitteilt. Gekaufte Eintrittskarten werden zurückerstattet. Wer Tickets online oder über die Eventim-Hotline gekauft hat, werde von CTS Eventim per E-Mail kontaktiert und über das genaue Vorgehen informiert, heißt es in einer Pressemitteilung zur Absage der Veranstaltung.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Kraftwerk-Mitbegründer Florian Schneider verstorben</div><div id="blitznews">06.05.2020, 19:46 Uhr<br>Übereinstimmenden Medienberichten und seit heute Nachmittag in einer Vielzahl aufkommenden Social-Media-Posts zufolge ist Florian Schneider, Mitbegründer der wegweisenden und einflussreichen Elektronik-Band Kraftwerk an den Folgen einer Krebserkrankung verstorben. Gemeinsam mit Ralf Hütter gründete Florian Schneider Kraftwerk im Jahr 1970. Kraftwerk gelten als Pioniere elektronischer Musik. Über diverse Social-Media-Kanäle bringen seit heute Nachmittag auch viele prominente Musiker und Produzenten ihre Trauer zum Ausdruck und würdigen Florian Schneider und seine künstlerische Leistung, darunter Midge Ure, die Bands Garbage und OMD sowie Pink-Floyd-und Radiohead-Produzent Nigel Godrich.+++<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">MoreCore avisiert 24 h Club Charity Stream am Samstag</div><div id="blitznews">06.05.2020, 18:40 Uhr<br>Das Medienunternehmen MoreCore mit seinem Musikmagazin MoreCore.de und Veranstalter der bundesweiten MoreCore-Partys, will am kommenden Samstag, 9. Mai aus dem Essener Club Turock einen 24-stündigen MoreCore-Party-Stream senden. Fünf DJs werden unter anderem Musik aus den Bereichen Emo & Pop-Punk, NuMetal und Hardcore spielen und dabei auch Newcomer vorstellen  Parallel dazu soll auf startnext.de Geld zu Gunsten der zwölf Clubs gesammelt werden, in denen sonst MoreCore-Partys stattfinden. Darunter ist das LUX in Hannover. Gestreamt wird am Samstag auf der Plattform Twitch (siehe Link unten)+++<br /><a href="http://www.twitch.com/MoreCoreDE" target="_blank">www.twitch.com/MoreCoreDE</a></div><div id="blitzhead">Rage wollen sich personell neu aufstellen</div><div id="blitznews">06.05.2020, 18:26 Uhr<br>Die deutsche Metalband Rage soll nach Worten ihres Bassisten und Sängers Peavy zukünftig als Quartett neu aufgestellt werden. Gedacht ist an ein Line-Up mit zwei Gitarristen. Der bisherige Gitarrist Marcos Rodriguez stehe überdies zukünftig nicht mehr für Auftritte zur Verfügung, so Peavy. Mehr zu Rage über den Link unten.+++<br /><a href="http://www.rage-official.com" target="_blank">www.rage-official.com</a></div><div id="blitzhead">Hurricane-und Southside-Festival: Viele Acts wollen auch 2021 dabei sein.</div><div id="blitznews">06.05.2020, 18:20 Uhr<br>Viele Acts die eigentlich in diesem Jahr auf den wegen Corona abgesagten Festivals Hurricane und Southside auftreten sollten, haben für einen neuen Anlauf am Wochenende 18.-20. Juni 2021 zugesagt. So sollen beim Hurricane und Southside im nächsten Jahr unter anderem Seeed, The Killers, Deichkind, Kings Of Leon und Rise Against spielen. Der Veranstalter FKP Scorpio arbeitet nach eigenen Worten mit Hochdruck an einer Online-Plattform, die es ermöglicht, für die ausgefallenen Veranstaltung in diesem Jahr bereits erworbene Tickets auf das Jahr 2021 umschreiben zu lassen oder weitere Rückzahlungsopitionen zu wählen.+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Lieber Herr Meier aus Hannover stellen "Vielleicht" vor</div><div id="blitznews">04.05.2020, 14:44 Uhr<br>Die Indie-Pop-Rock-Band Lieber Herr Meier aus Hannover hat am vergangenen Freitag ihren Song "Vielleicht" als Video-Single vorgestellt. Dieser Song stammt von der neuen EP der Band, die mit dem Titel "Adieu" im Juli erscheinen soll. Zum neuen Video von Lieber Herr Meier gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=y-Lp6h1CDxo" target="_blank">www.youtube.com/watch?v=y-Lp6h1CDxo</a></div><div id="blitzhead">Und noch zwei neue Autokonzerte mit Alle Farben und Robin Schulz</div><div id="blitznews">04.05.2020, 14:39 Uhr<br>Weiterhin starkes Interesse herrscht in Hannover an den bevorstehenden Autokonzerten und Comedy-Events auf dem Schützplatz. Die Eröffnungsveranstaltung "Die Pochers hier" am 7. Mai ist nun auch ausverkauft. Über das Wochenende gab Hannover Concerts zwei neue Konzerte bekannt: Robin Schulz (Samstag, 16. Mai) und Alle Farben (Freitag, 22. Mai). Der Kartenvorverkauf ist heute gestartet.+++<br /><a href="http://www.autokultur.info" target="_blank">www.autokultur.info</a></div><div id="blitzhead">Neue und ausverkaufte Autokonzerte</div><div id="blitznews">30.04.2020, 16:30 Uhr<br>Die von Hannover Concerts veranstalteten Autokonzerte scheinen großen Anklang bei Musikfans zu finden.  So sind die Shows von Sido (11./12. Mai), Alligatoah (8. Mai), Revolverheld (23. Mai) und Fury in The Slaughterhouse (15. Mai) bereits ausverkauft. Neu im Vorverkauf sind die Konzerte von Max Giesinger am 25. Mai und Culcha Candela am 14. Juni.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Within Temptation kündigen neuen Song an</div><div id="blitznews">30.04.2020, 13:56 Uhr<br>Die Symphonic-Metal-Band Within Temptation hat für den 8. Mai ihre neue Single „Entertain You“ angekündigt. Es wird die erste Veröffentlichung nach ihrem Album „Resist“ sein, das im Januar 2019 auf den Markt kam. Ihre Sängerin beschreibt den neuen Song wie folgt: „In der Musikbranche und in der Welt um uns herum sehen wir täglich so viele Dinge, die im steten Wandel sind und uns inspirieren. Wir waren schon immer eine Band die den Wandel begrüßt und umarmt und dieser neue Track zeigt dies mehr denn je. Musikalisch wie textlich. Für viele wird der Song aber auch ein Schocker sein“. +++<br /><a href="http://www.facebook.com/wtofficial" target="_blank">www.facebook.com/wtofficial</a></div><div id="blitzhead">Record Store Day wird 2020 neu gestrickt</div><div id="blitznews">29.04.2020, 16:43 Uhr<br>Die Organisatoren und Koordinatoren des ursprünglich für dieses Jahr abgesagten Record Store Day haben sich eine Alternative überlegt, den Kern des Projekts, auf unabhängige Plattenläden und ihre Angebote aufmerksam zu machen und somit auch diese Länden zu unterstützen, dennoch in den Fokus zu rücken. Statt eines großen Record Store Day mit Partys und Events, soll es am 29. August, am 26. September und 24. Oktober drei so genannte "RSD-Drop-Days" geben. Unter dem Motto "weniger Party, nochmehr Solidarität". Sonder-und Neuveröffentlichungen sollen in den teilnehmenden Läden über die genannten drei Tage laufen, jedoch ohne Eventcharakter. Durch die Entzerrung des Programms sollen ein Ansturm auf die Läden, Gedrängel und Warteschlangen vermieden werden. Die Plattenläden können sich ein Konzept überlegen, wie sie über die drei Tage ihre Kundenbesuche steuern und einen sicheren Verkauf gewährleisten.+++ <br /><a href="http://www.recordstoredaygermany.de" target="_blank">www.recordstoredaygermany.de</a></div><div id="blitzhead">Clueso stellt neuen Song "Tanzen" vor</div><div id="blitznews">29.04.2020, 14:52 Uhr<br>Der deutsche Pop/HipHop-Singer-/Songwriter Clueso stellt aktuell seine neue Single "Tanzen" und ein dazugehöriges Video vor. Zum Clip gelangt man über den Link unten. Für November ist eine Deutschland-Tour in Planung, in deren Verlauf Clueso mit seiner Band am 28. November in Hannover in der Swiss Life Hall erwartet wird.+++<br /><a href="http://www.youtube.com/watch?v=spzZHIPMd6Q" target="_blank">www.youtube.com/watch?v=spzZHIPMd6Q</a></div><div id="blitzhead">Scorpions veröffentlichen "Sign Of Hope"</div><div id="blitznews">29.04.2020, 14:48 Uhr<br>Die hannoversche Hardrock-Band Scorpions präsentiert aktuell ihren neuen Song "Sign Of Hope". Mit dieser melodischen Rockballade will die Band ihren Fans "ein kleines Zeichen der Hoffnung" in der aktuellen Corona-Krise geben. Zum Audio-Stream gelangt man über den Link unten. Darüber hinaus arbeiten die Scorpions an Hard ´n´Heavy-Songs für ein neues Album.+++<br /><a href="http://www.youtube.com/watch?v=C_G8d2n4yFg" target="_blank">www.youtube.com/watch?v=C_G8d2n4yFg</a></div><div id="blitzhead">Pavillon schließt nun bis 31. August und erklärt warum</div><div id="blitznews">28.04.2020, 19:07 Uhr<br>Das Veranstaltungsverbot bis "mindestens 31. August" bezieht sich zwar explizit auf Großveranstaltungen, dennoch hat sich der Pavillon in Hannover, wo meist kulturelle Veranstaltungen mit weniger als 1000 Besuchern im Angebot sind, nun entschlossen proaktiv den Schritt zu gehen, bis zum 31. August zu schließen.  Die Entscheidung sei in erster Linie durch die unklare Genehmigungslage für Veranstaltungen mit weniger als 1000 Gästen beeinflusst worden, erklärt das Kulturzentrum in einem Statement. Somit sei es nicht möglich, planungssicher zu arbeiten; ein Teilbetrieb mit minimaler Veranstaltungszahl und wenigen Besuchern sei darüber hinaus nicht finanzierbar, heißt es weiter. Ob man zum 1. September den Spielbetrieb wieder aufnehmen könne, wisse man derzeit noch nicht und sei dabei, ein Hygienekonzept für Team, Künstler und Publikum zu entwickeln, "falls wir wieder öffnen können", führt auch ein Facebook-Post aus.+++  <br /><a href="http://www.facebook.com/PavillonHannover" target="_blank">www.facebook.com/PavillonHannover</a></div><div id="blitzhead">"Autokultur-Konzerte" auf dem Schützenplatz - wichtige Details bekannt</div><div id="blitznews">28.04.2020, 14:52 Uhr<br>Inzwischen ist auch die Veranstaltungswebsite der Auto-Kino-und -Konzertreihe "Autokultur aus Hannover für Hannover" mit vielen Detailinformationen aktualisiert worden. Speziell für die Konzerte im Mai und Juni auf dem Schützenplatz gibt es für Besucherinnen und Besucher jede Menge Regeln zu beachten. Das Wichtigste: Zwei Personen in einem eigenen PKW, keine Platz-Reservierungen auf dem Gelände, Tagesfahrlicht muss ausgeschaltet sein, Verlassen des PKW für Toilettengänge nur mit Maske, kein Angebot von Speisen und Getränken (Selbstverpflegung im eigenen PKW - Abfall soll wieder mitgenommen werden), Tonübertragung ausschließlich per UKW-Frequenz in die jeweiligen Autoradios, keine Beifallsbekundungen für die Acts per Autohupe, Technik-Service-Team für Probleme mit dem Fahrzeug (evtl. leere Batterie o.ä.) vor Ort. Keine Ersatzradios oder Heizgeräte. Mehr über den Link unten.+++<br /><a href="http://www.autokultur.info" target="_blank">www.autokultur.info</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?1422035112"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/20676/20676.jpg" alt="Aktuell kein regulärer Veranstaltungsbetrieb" title="Aktuell kein regulärer Veranstaltungsbetrieb" /><b>31.05.2020</b><br />Alle Clubs / Alle Hallen<br /><b>Aktuell kein regulärer Veranstaltungsbetrieb</b><br /><br />Die meisten Veranstaltungen in Hannover finden derzeit nicht statt. Nähere Infos bitte von den Webseiten der Locations entnehmen. Einige Alpakas machen es sich derzeit im Stall gemütlich.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><script type="text/plain" data-usercentrics="Google Adsense" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2511455074883089"
     data-ad-slot="7434819772"></ins>
<script type="text/plain" data-usercentrics="Google Adsense">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>12.05.2020, 17:59 Uhr</b>:<br />Roxette veröffentlichen Beatles-Song<br /></p><p style="font-size:1.2em;"><b>12.05.2020, 17:54 Uhr</b>:<br />Black Stone Cherry und Monster Truck bündeln Aktivitäten<br /></p><p style="font-size:1.2em;"><b>12.05.2020, 17:50 Uhr</b>:<br />"Late Night Linden" startet Montag<br /></p><p style="font-size:1.2em;"><b>11.05.2020, 17:52 Uhr</b>:<br />Fischer-Z. Ende Mai mit neuer EP<br /></p><p style="font-size:1.2em;"><b>11.05.2020, 17:38 Uhr</b>:<br />"Treffen junge Musik-Szene" im November in Berlin<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>12.05.2020</b><br>*** Rockabilly // Rock&#039;n Roll sucht KontraBass! ***<br></p><p style="font-size:1.2em;"><b>12.05.2020</b><br>Drummer gesucht<br></p><p style="font-size:1.2em;"><b>09.05.2020</b><br>Angehende Metal-Kombo sucht Proberaum zur Untermiete<br></p><p style="font-size:1.2em;"><b>08.05.2020</b><br>Drummer(in) &amp; Bassist(in) gesucht!<br></p><p style="font-size:1.2em;"><b>08.05.2020</b><br>Proberaum zur Untermiete f&uuml;r Einzelmusiker / Musiklehrer | ab 70&euro;<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2381.jpg" alt="Andy Frasco & The U.N." title="Andy Frasco & The U.N." /><b>Andy Frasco & The U.N.</b><br />Keep On Keepin` On</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2380.jpg" alt="Myrath" title="Myrath" /><b>Myrath</b><br />Live In Carthage</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2379.jpg" alt="Brazzo Brazzone" title="Brazzo Brazzone" /><b>Brazzo Brazzone</b><br />Tschambes Time</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2378.jpg" alt="The Amity Affliction" title="The Amity Affliction" /><b>The Amity Affliction</b><br />Everyone Loves You... Once You Leave Them </p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2377.jpg" alt="Humanist" title="Humanist" /><b>Humanist</b><br />Humanist (Self Titled)</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2376.jpg" alt="The Deadnotes" title="The Deadnotes" /><b>The Deadnotes</b><br />Courage</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2cc549cf74522aad541a91d58aae67ad_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/UncleM" /><b>04.05.2020</b><br />„Erwartungen sind eine Bitch“ - Ein Gastbeitrag von Cadet-Carter-Sänger Nick Sauter</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/91eff9fe701832a620455340cdbe646c_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Torsten Block/Pressefreigabe" /><b>30.04.2020</b><br />Kreative Krisenbewältigung - Ein Interview mit Tom Wisniewski von High Fidelity</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/526c32a604ae7669ace13effe28ef082_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Torsten Block" /><b>25.04.2020</b><br />„Live-Musik muss berühren“ - Musikmanager Torsten Block im Gespräch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/22043b03da60ccdd6eba135ea6ddce04_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Dennis Dirksen" /><b>04.04.2020</b><br />„Gemeinschafts-Glücks-Heulen“ - Sascha Madsen im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5e110fd616855f885528bcebe809fd84_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/C.R.I." /><b>15.02.2020</b><br />40 Jahre für den Rock´n´Roll - Celler Rockmusik-Initiative bewegt viel</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script> -->   
    </body>
</html>