<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Roger-Hodgson-Konzert-wird-Sonntag-nachgeholt.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Roger-Hodgson-Konzert-wird-Sonntag-nachgeholt.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Thees Uhlmann stellt "Avici" vor - im Dezember live in Hannover</div><div id="blitznews">04.09.2019, 18:06 Uhr<br>Thees Uhlmann hat mit "Avici" den zweiten Song aus seinem kommenden Album ausgekoppelt. Zum Track gibt es auch ein Musikvideo, zu dem man über den Link unten gelangt. Am 16. Dezember spielt Thees Uhlmann im Rahmen seiner Herbsttournee im Capitol in Hannover, präsentiert von unserem Online-Musikmagazin. Tickets sind im Vorverkauf erhältlich.+++<br /><a href="http://www.youtube.com/watch?v=j3sWGACXE7Y" target="_blank">www.youtube.com/watch?v=j3sWGACXE7Y</a></div><div id="blitzhead">Lagwagon präsentieren zweite Album-Single</div><div id="blitznews">04.09.2019, 18:02 Uhr<br>"Surviving California" ist der Titel der zweiten Album-Single der US-amerikanischen Skate-Punk-Band Lagwagon. Der Song kann über den Link unten auf YouTube gestreamt werden. "Surviving California" stammt aus dem neuen Lagwagon-Album "Railer", das am 4. Oktober erwartet wird. Im Herbst kommt die Band um Joey Cape auf eine kurze Europatour und tritt dabei zweimal in Deutschland auf: Am 19. November im SO 36 in Berlin und am 20. November im Skaters Palace in Münster.+++<br /><a href="http://www.youtube.com/watch?v=zGE1KSql_BI" target="_blank">www.youtube.com/watch?v=zGE1KSql_BI</a></div><div id="blitzhead">Roger-Hodgson-Konzert wird Sonntag nachgeholt</div><div id="blitznews">04.09.2019, 16:45 Uhr<br>Das am Montag dieser Woche aufgrund einer Bombenräumung ausgefallene Konzert von Roger Hodgson im Kuppelsaal in Hannover wird schon am kommenden Sonntag, 8. September an gleicher Stelle nachgeholt werden. Bereits für den ursprünglichen Termin gekaufte Karten bleiben weiter gültig. Wer den neuen Termin nicht wahrnehmen kann, könne sich seine Tickets auch zurückerstatten lassen, teilt der örtliche Veranstalter Hannover Concerts mit, der zudem darauf hinweist, dass für Kurzentschlossene noch Karten im Vorverkauf erhältlich seien.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">From Willows Anfang Oktober mit neuer EP</div><div id="blitznews">03.09.2019, 18:18 Uhr<br>Das aus Hannover und Osnabrück stammende Melodic-Sludge-Duo From Willows kündigt für Anfang Oktober die Veröffentlichung einer neuen EP und ein Release-Konzert im Osnabrücker Bastard Club an. "„Holoparasitic“ ist der Titel der EP, die am 4. Oktober herauskommen wird und auch an diesem Tag in Osnabrück live präsentiert wird. Kürzlich hatten From Willows bereits den Song "The Collector" als Single ausgekoppelt und ein Musikvideo dazu veröffentlicht (siehe Link unten). Mehr zum Thema in Kürze hier bei uns.+++ <br /><a href="http://www.youtube.com/watch?v=wQole_4cmnY" target="_blank">www.youtube.com/watch?v=wQole_4cmnY</a></div><div id="blitzhead">Melissa Etheridge im nächsten Jahr auf der Gilde Parkbühne</div><div id="blitznews">03.09.2019, 17:14 Uhr<br>Im Verlauf ihrer letzten Tour war Melissa Etheridge in Hannover im Capitol aufgetreten. Im kommenden Jahr wird die Sängerin, Gitarristin und Songschreiberin im Sommer erneut nach Deutschland kommen und  Open-Air-Konzerte spielen. In Hannover wird Melissa Etheridge am Sonntag, 28. Juni 2020 auf der Gilde Parkbühne erwartet und ihr neues Album "The Medicine Show" vorstellen. Tickets sind bereits jetzt im Pre-Sale über eventim.de erhältlich, der allgemeine Kartenvorverkauf startet am 6. September.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Lysistrata im März zurück in Hannover</div><div id="blitznews">03.09.2019, 17:09 Uhr<br>Das französische Post-Hardcore-Trio Lysistrata war erst Anfang Juni für ein paar Konzerte in Deutschland. In Juni spielte die Band vor überschaubarer Kulisse ein kurzes, aber sehr druckvolles und intensives Konzert. Im Oktober wollen Lysistrata ihr neues Album "Breathe In /Out" herausbringen, für das Frühjahr 2020 ist eine verhältnismäßig große und ausgedehnte Deutschlandtour mit derzeit 14 Shows geplant. In Hannover wird die Band dann am 31. März im LUX auftreten.+++<br /><a href="http://www.facebook.com/lysistratatheband" target="_blank">www.facebook.com/lysistratatheband</a></div><div id="blitzhead">Beast In Black und Myrath in Hannover ausverkauft</div><div id="blitznews">02.09.2019, 18:30 Uhr<br>Die gemeinsame Show der Metalband Beast In Black und der progressive-Metal-Band Myrath am 1. November in Hannover im MusikZentrum ist bereits jetzt ausverkauft. Es wird keine Karten an der Abendkasse geben.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Achim Reichel im Herbst in Hannover</div><div id="blitznews">02.09.2019, 18:12 Uhr<br>Achim Reichel wird im Herbst wieder auf eine große angelegte Deutschlandtour gehen. In Hannover gastiert Reichel am 28. Oktober im Theater am Aegi. Karten sind im Vorverkauf erhältlich.+++<br /><a href="http://www.achimreichel.de" target="_blank">www.achimreichel.de</a></div><div id="blitzhead">Edo Zanki ist verstorben</div><div id="blitznews">02.09.2019, 18:08 Uhr<br>Der renommierte und populäre Musiker, Musikproduzent und Komponist Edo Zanki ist am gestrigen Sonntag an den Folgen einer kurzen und schweren Krankheit gestorben. Das melden unterschiedliche Medien und der Musikbranchendienst musikwoche.de. Zanki war als Songschreiber und Produzent in den Achtzigern für Künstlerinnen und Künstler wie Herbert Grönemeyer, Ulla Meinecke und Ina Deter. Seine Karriere hatte er bereits in den Siebzigern begonnen, als er Songs für etwa Peter Horton oder Joy Flemming schrieb. In den Neunzigern arbeitete er intensiv mit unter anderem André Heller, Sabrina Setlur, Xavier Naidoo oder Söhne Mannheims zusammen. Edo Zanki wurde 66 Jahre alt.+++<br /><a href="http://www.facebook.com/EdoZanki" target="_blank">www.facebook.com/EdoZanki</a></div><div id="blitzhead">Konzert von Roger Hodgson heute Abend fällt aus</div><div id="blitznews">02.09.2019, 14:38 Uhr<br>Das das für den heutigen Montagabend angesetzte Konzert von Roger Hodgson im Kuppelsaal in Hannover muss ausfallen. Der Grund: In der Nachbarschaft (Lüerstraße, Zoo-Viertel) wurde heute Morgen eine Fliegerbombe aus dem 2. Weltkrieg gefunden. Die Beiseitigung des Kampfmittels soll nach Auskunft der Feuerwehr Hannover noch heute stattfinden. Zu diesem Zweck ist es notwendig, einen bestimmten Bereich rund um den Fundort zu evakuieren und als Sicherheitsbereich zu sperren. Der Kuppelsaal respektive umliegende Zufahrtsstraßen und Parkplätze dürften mit höchster Wahrscheinlichkeit in diesem Bereich liegen. Die Veranstalter bemühen sich derzeit um einen Ersatztermin für das Konzert des früheren Supertramp-Musikers.++++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Jane-Mitbegründer Charly Maucher verstorben</div><div id="blitznews">30.08.2019, 17:00 Uhr<br>Charly Maucher, Sänger und Bassist der Rockband Peter Panka´s Jane ist am Donnerstagabend in seinem Heimatort in Kanada im Alter von 72 Jahren verstorben. Das berichten einige Medien und auch Bandkollegen wie Gitarrist Klaus Walz auf Facebook. Charly Maucher wurde 1947 in Hannover geboren und zählte 1970 zu den Gründungsmitgliedern der allerersten Besetzung der Rock-und Progressive-Rock-Band Jane, die in den Siebzigern zu den prägenden Bands des Genres "Krautrock" in Deutschland gehörte. In den letzten Jahren litt Maucher unter einer schweren Krankheit an deren Folgen er verstarb. Er sei "friedlich eingeschlafen" berichtet Klaus Walz.+++<br /><a href="http://www.jane-music.com" target="_blank">www.jane-music.com</a></div><div id="blitzhead">Mando Diao mit erster Single aus "BANG"</div><div id="blitznews">30.08.2019, 16:45 Uhr<br>Die schwedische Rockband Mando Diao hat heute mit "One Last Fire" den ersten Song aus ihrem Mitte Oktober erscheinenden Album "BANG" vorgestellt. Die Band soll auf der neuen Platte wieder rauer, gitarrenbetonter klingen, heißt es in Medieninformationen. Die erste Single mit korrespondierendem Video unterstreicht dies (Video-Link s.u.). Im Verlauf ihrer Deutschland-Tour im Herbst spielen Mando Diao am 22. November in der Sporthalle in Hamburg.+++<br /><a href="http://www.youtube.com/watch?v=V-u4X0t7wZw" target="_blank">www.youtube.com/watch?v=V-u4X0t7wZw</a></div><div id="blitzhead">James Blunt mit neuem Album in der TUI-Arena</div><div id="blitznews">30.08.2019, 16:38 Uhr<br>Im Frühjahr 2020 wird der britische Pop-Sänger und Songschreiber James Blunt auf Tournee nach Deutschland kommen. In Hannover wird Blunt am 12. März 2020 in der TUI-Arena auftreten. Im Zuge der neuen Shows will James Blunt auch sein neues Album "Once Upon A Mind" vorstellen, das am 25. Oktober dieses Jahres in den Handel kommt. Tickets für die Konzerte und damit auch für die Show in Hannover sollen ab dem 4. September, 10 Uhr zunächst exklusiv auf eventim.de zu haben sein, am 6. September startet der allgemeine Kartenvorverkauf.+++<br /><a href="http://www.jamesblunt.com" target="_blank">www.jamesblunt.com</a></div><div id="blitzhead">Hallen aus-und -umbau im MusikZentrum</div><div id="blitznews">30.08.2019, 16:33 Uhr<br>In und an der Veranstaltungshalle des MusikZentrums in Hannover sind in diesen Tagen rege Baumaßnahmen zu beobachten. Bevor die Herbstsaison im zahlreichen Konzerten im gut 500 Besucher fassenden Club wieder startet, wird vor dem Eingang zur Bühne ein großer "Schleusenturm" gebaut. In erster Linie als Schallschutzmaßnahme für einen Teil der Anwohner, ähnlich wie vor gut 15 Jahren der Vorbau am Publikumseingang der Halle. Gleichzeitig wird so das Techniklager in der Halle erweitert. Fotos kann man auf unserer Facebook-Seite sehen und auch das MusikZentrum hat Bilder gepostet.+++<br /><a href="http://www.facebook.com/MusikZentrum" target="_blank">www.facebook.com/MusikZentrum</a></div><div id="blitzhead">Ray Wilson mit Werkschau und neuen Songs</div><div id="blitznews">29.08.2019, 18:21 Uhr<br>"Upon My Life" ist der Titel eines Albums von Ray Wilson, das eine Werkschau seiner Songs seit seiner Zeit bei Genesis Ende der Neunziger Jahre ist. Auf dem Doppel-Album, das am 1. November in den Handel kommen wird, werden auch zwei neue Songs vertreten sein.+++<br /><a href="http://www.raywilson.net" target="_blank">www.raywilson.net</a></div><div id="blitzhead">Kuersche mit neuem Album im Béi Chéz Heinz</div><div id="blitznews">29.08.2019, 18:17 Uhr<br>Der hannovesche Sänger, Gitarrist und Songschreiber Kuersche hat mit seiner neuen Band ein neues Album eingespielt, das am 18. Oktober mit dem Titel "Wooden Chandelier" in den Handel kommen wird. Im November touren Kuersche und Band durch Deutschland und treten im Zuge dessen am 15. November im Béi Chéz Heinz und am 23. November im Littera Nova in Hildesheim. Fans aus dem Raum Wolfsburg und Braunschweig können Kuersche am 29. November im Abbenroder Mühlencafé sehen und hören.+++<br /><a href="http://www.kuersche.de" target="_blank">www.kuersche.de</a></div><div id="blitzhead">Chrissie Hynde stellt "No Return" aus "Valve Bone Woe" vor</div><div id="blitznews">28.08.2019, 18:24 Uhr<br>Die Sängerin Chrissie Hynde, ursprünglich mit der Band The Pretenders populär geworden, steht vor der Veröffentlichung ihres Albums "Valve Bone Woe", das am 6. September erscheinen wird (wir berichteten bereits). Das Album ist in Teilen sehr jazzig angehaucht und enthälten Interpretationen von Klassikern unterschiedlichster Komponisten und Songwriter. Daraus stellt Chrissie Hynde aktuell den Song "No Return" vor, der -von Ray Davies geschrieben- 1967 von The Kinks aufgenommen wurde. Zu einem Audiostream auf YouTube gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=sLDtuu7KqRo" target="_blank">www.youtube.com/watch?v=sLDtuu7KqRo</a></div><div id="blitzhead">Flying Colors mit weiterer Video-Single aus "Third Degree"</div><div id="blitznews">28.08.2019, 17:45 Uhr<br>Kürzlich hatte die Rock-und Progressive-Rockband Flying Colors ihren Song "More" aus dem bald erscheinenden Album "Third Degree" vorgestellt (Wir berichteten). Heute präsentiert die Band mit der Ballade "You Are Not Alone" ein weiteres Video (siehe Link unten). Das dritte Studioalbum der Band um Casey McPherson, Mike Portnoy, Neal Morse, Dave LaRue und Steve Morse wird am 4. Oktober erhältlich sein. Ihr einziges Deutschland-Konzert spielen Flying Colors am 12. Dezember in Köln.+++<br /><a href="http://www.youtube.com/watch?v=bMy8QeDnEXI" target="_blank">www.youtube.com/watch?v=bMy8QeDnEXI</a></div><div id="blitzhead">Reload-Festival 2020 mit neuem Termin</div><div id="blitznews">27.08.2019, 18:39 Uhr<br>Am vergangenen Wochenende waren rund 12.500 Rock-, Punk-Rock und Metal-Fans beim diesjährigen Reload-Festival in Sulingen zugegen. Im kommenden Jahr feiert das Festival sein 15-jähriges Bestehen und ändert seinen angestammten Termin. Nicht -wie bisher- am vorletzten Augustwochenende, sondern vom 13.-15. August 2020 soll in Sulingen gerockt werden. Geschäftsführer André Jürgens dazu: Wir haben uns für diesen Termin entschieden, um näher an die Tourneepläne der Bands zu rücken, was uns bei der Programmgestaltung sehr entgegenkommt.“+++<br /><a href="http://www.reload-festival.de" target="_blank">www.reload-festival.de</a></div><div id="blitzhead">Strangriede Open-Air am Wochenende</div><div id="blitznews">27.08.2019, 17:57 Uhr<br>Am kommenden Wochenende findet in Hannovers Nordstadt das diesjährige "An der Strangriede Fest", in der Szene auch "Strangriede Open-Air" genannt statt. Das Live-Musik-Programm ist vielfältig rockig und punk-rockig aufgestellt, mit Bands aus der Hannover-Szene und überregional wie international bekannten Bands. Headliner am kommenden Freitag, 30. August sind Nitrogods, Headliner am Samstag, 31. August sind Peter And The Test Tube Babies. Mehr dazu in unserer morgigen Mittwochsausgabe.+++<br /><a href="http://www.facebook.com/StrangriedeStage" target="_blank">www.facebook.com/StrangriedeStage</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?630280405"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/19137/19137.jpg" alt="Fafa Galoure und Noam Bar" title="Fafa Galoure und Noam Bar" /><b>06.09.2019</b><br />Café Glocksee<br /><b>Fafa Galoure und Noam Bar</b><br /><br />Indie, Singer-Songwriter und Soul. Das Konzert ist eine Zusammenarbeit des Cafe Glocksee mit der Gedenkstätte Ahlem in der gemeinsamen Reihe mit aktueller Musik aus Israel.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>04.09.2019, 18:06 Uhr</b>:<br />Thees Uhlmann stellt "Avici" vor - im Dezember live in Hannover<br /></p><p style="font-size:1.2em;"><b>04.09.2019, 18:02 Uhr</b>:<br />Lagwagon präsentieren zweite Album-Single<br /></p><p style="font-size:1.2em;"><b>04.09.2019, 16:45 Uhr</b>:<br />Roger-Hodgson-Konzert wird Sonntag nachgeholt<br /></p><p style="font-size:1.2em;"><b>03.09.2019, 18:18 Uhr</b>:<br />From Willows Anfang Oktober mit neuer EP<br /></p><p style="font-size:1.2em;"><b>03.09.2019, 17:14 Uhr</b>:<br />Melissa Etheridge im nächsten Jahr auf der Gilde Parkbühne<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>03.09.2019</b><br>Suche Mitmusiker oder vorhandene Metalcore Band :D<br></p><p style="font-size:1.2em;"><b>03.09.2019</b><br>S&auml;nger gesucht f&uuml;r sofort<br></p><p style="font-size:1.2em;"><b>03.09.2019</b><br>GITARRIST gesucht (Metalcore)<br></p><p style="font-size:1.2em;"><b>03.09.2019</b><br>Drummer f&uuml;r harten, deutschen Rock (NDH) gesucht !!!<br></p><p style="font-size:1.2em;"><b>02.09.2019</b><br>Drummer sucht Band in Hannover<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2348.jpg" alt="Hollywood Vampires" title="Hollywood Vampires" /><b>Hollywood Vampires</b><br />Rise</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2347.jpg" alt="Alex Mofa Gang" title="Alex Mofa Gang" /><b>Alex Mofa Gang</b><br />Ende offen</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2346.jpg" alt="Norbert Buchmacher" title="Norbert Buchmacher" /><b>Norbert Buchmacher</b><br />Habitat einer Freiheit</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2345.jpg" alt="Agent blå" title="Agent blå" /><b>Agent blå</b><br />Morning Thoughts</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2344.jpg" alt="An Horse" title="An Horse" /><b>An Horse</b><br />Modern Air</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2343.jpg" alt="Clowns" title="Clowns" /><b>Clowns</b><br />Nature/Nurture</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dd2528b503910c493c7f83fe8c2d347b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Fährmannsfest" /><b>24.07.2019</b><br />Spaß im Familienbetrieb - Sascha von der Alex Mofa Gang im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/027a645d0d630ad456277c467ed5bca5_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>15.07.2019</b><br />Pop ist grenzenlos - HMTMH feiert Semesterabschluss im MusikZentrum</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/89a3bb880d504351eb8c6ba0338788ae_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/LorimerBurst" /><b>09.07.2019</b><br />Von musikalischen Ebenen und Schimpansen im All - Lorimer Burst und der Weg zu ihrem Debüt „Dispersion</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/eeaeeff5467a580c7ecb5485592265b3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Heiko Mohr" /><b>25.06.2019</b><br />Den Untergrund auf die Straße bringen - Die 30666 Metal Stage auf der Fête de la Musique</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/438feae0ead7c7c79a389216084589d4_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sophie Schwarzenberger" /><b>15.06.2019</b><br />Die lodernde Flamme für die Musik - Im Interview mit App-Konzepter David Friedrich</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
   
<!-- Cookie Consent JavaScript -->
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script>
   
    </body>
</html>