<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Panik-Rocker-Udo-Lindenberg-kommt-nach-Hannover.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Panik-Rocker-Udo-Lindenberg-kommt-nach-Hannover.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr" title="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Konzert mit Turnstile ausverkauft</div><div id="blitznews">18.04.2018, 18:42 Uhr<br>Das Konzert von der Hardcore-Punk-Band Turnstile am Montag, dem 18. Juni, im LUX in Hannover ist kurz nach dem Start des Vorverkaufs bereits ausverkauft.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">John Fogerty kündigt Neuauflagen seiner Soloalben an</div><div id="blitznews">18.04.2018, 18:33 Uhr<br>Als Gründungsmitglied der US-amerikanischen Rockband Creedence Clearwater Revival beeinflusste John Fogerty den Sound einer ganzen Generation und war als Songautor, Sänger und Co-Produzent an zahlreichen Klassikern wie zum Beispiel „Born on the Bayou“, „Green River“ , „Proud Mary“ oder „Bad Moon Rising“ beteiligt. Am 27. Mai sollen drei seiner Soloalben erneut auf den Markt kommen. Darunter auch das vor 20 Jahren veröffentlichte „ Blue Moon Swamp“, welches damals als bestes Rockalbum mit einem Grammy ausgezeichnet wurde. Als LP erscheint es mit neuem Artwork und in einer limitierten Auflage in blauem Vinyl. Die CD-Edition kommt mit zwei Bonustracks daher. Vom 1985er „Centerfield“ und dem Album „Premonition“ aus dem Jahr 1998 soll es ebenfalls Neuauflagen geben.+++<br /><a href="http://www.johnfogerty.com" target="_blank">www.johnfogerty.com</a></div><div id="blitzhead">Panik-Rocker Udo Lindenberg kommt nach Hannover</div><div id="blitznews">18.04.2018, 13:01 Uhr<br>Udo Lindenberg geht 2019 auf große Tour durch Deutschland. Mit seinem neuen Programm, vielen visuellen Überraschungen und einer Fülle an musikalischen Gästen will der Panik-Rocker seine Fans begeistern. Der Start ist am 13. Mai 2019 in der ÖVB Arena in Bremen. Ein weiteres Konzert im Norden findet am 21. Juni in der Barclaycard Arena in Hamburg statt. In Hannover spielt Udo Lindenberg am 25. Juni in der TUI Arena. Am kommenden Freitag den 20. April startet um 10 Uhr ein exklusiver Vorverkauf bei Eventim.de. An allen weiteren Vorverkaufsstellen sind die Karten ab dem 23. April erhältlich.+++<br /><a href="http://www.udo-lindenberg.de" target="_blank">www.udo-lindenberg.de</a></div><div id="blitzhead">Less Than Jake kommen nach Deutschland</div><div id="blitznews">17.04.2018, 15:59 Uhr<br>Die US-Amerikanische Ska-Punk Band Less Than Jake geht auf Clubtour durch Deutschland. Mit im Gepäck haben sie, neben den Klassikern, auch Songs aus ihrer letztes Jahr veröffentlichen EP „Sound The Alarm“ und aus dem 2013er Album „See The Light“. Less Than Jake spielen insgesamt sechs Konzerte in Deutschland. Den Anfang machen sie am 12. Juni in der Sputnikhalle in Münster.  Das einzige Konzert im Norden, das auch den Abschluss der Tour bildet, ist am 23. Juni im Logo in Hamburg. Der Vorverkauf startet am Donnerstag den 19. April. +++<br /><a href="http://www.lessthanjake.com" target="_blank">www.lessthanjake.com</a></div><div id="blitzhead">Hannoversche Band Joan Randall veröffentlicht die Single „Kein Liebeslied“</div><div id="blitznews">17.04.2018, 15:00 Uhr<br>Die vier Indie-Rocker von Joan Randall bringen mit „Kein Liebeslied“ ihre zweite Singleauskopplung aus ihrem Debütalbum an den Start. Die Veröffentlichung beinhaltet, neben dem Titeltrack, fünf weitere Songs, unter anderem die bisher unveröffentlichten Songs „Hemd das brennt“ und „Tätowiert“. Zusätzlich dazu hat die Band zu „Kein Liebeslied“ ein Video in Hannover gedreht. Live sehen kann man Joan Randall bei diversen Veranstaltungen in und um Hannover, wie zum Beispiel beim Béi Chéz Heinz Cover- Festival am 21. April, bei der Fête de la Musique am 21. Juni oder am 28. November im Club VEB, Hildesheim.+++<br /><a href="http://www.joanrandall.de" target="_blank">www.joanrandall.de</a></div><div id="blitzhead">The Sea Within - populär besetztes Art-/Prog-Rock-Kollektiv mit Debüt</div><div id="blitznews">16.04.2018, 15:49 Uhr<br>Es gibt wieder einmal eine Band, die man im Progressive-Rock-Genre durchaus als "Supergroup" bezeichnen kann. Mindestens zählt ein Großteil der Mitglieder von The Sea Within zu den in der Prog-Szene sehr namhaften und hoch geschätzten Musikern. The Sea Within setzen sich zusammen aus Daniel Gildenlöw (Pain Of Salvation", Roine Stolt (The Flower Kings, Transatlantic), Jonas Reingold (The Flower Kings, Steve Hackett, The Tangent u.a.), Tom Brislin (Yes u.a.) sowie Marco Minnemann (Steven Wilson, Joe Satriani u.a.). Am 22.Juni wollen The Sea Within ihr sebsltbetiteltes Debütalbum herausbringen. Auf diesem Album ist außerdem Casey McPherson von The Flying Colors mit dabei, der einige Songs auf "The Sea Within" singt. Ihr Bühnendebüt will die Band beim in Deutschland stattfindenden "Night Of The Prog" Festival vom 13.-15.Juli auf der Loreley geben.+++<br /><a href="http://www.facebook.com/theseawithin1" target="_blank">www.facebook.com/theseawithin1</a></div><div id="blitzhead">Spock´s Beard mit Video aus kommendem Studioalbum</div><div id="blitznews">16.04.2018, 15:39 Uhr<br>Die US-Progressive-Rockband Spock´s Beard hat mit "To Breathe Another Day" einen Song aus ihrem am 25.Mai erscheinenden neuen Studioalbum "Noise Floor" ausgekoppelt. Ein Video  dazu ist ebenfalls ins Netz gegangen. "To Breathe Another Day" wird gleichzeitig der Eröffnungssong des Albums sein.+++<br /><a href="http://www.facebook.com/spocksbeard" target="_blank">www.facebook.com/spocksbeard</a></div><div id="blitzhead">Deamon´s Child legen "Angstparade" vor</div><div id="blitznews">16.04.2018, 15:07 Uhr<br>Die hannoversche Stoner/Noise/Punk-Band Deamon´s Child hat mit "Angstparade" ein neues Album mit acht neuen Songs fertig gestellt. Das dritte Album von Deamon´s Child sei "gewaltig und filigran", es sei ebenso "politisch und wütend" heißt es in der beiliegenden Presseinfo. "Angstparade" wird am 18.Mai über Zygmatron Music / Sonic Rendezvous in den Handel kommen und in begrenzter Stückzahl auch als Vinyl-Schallplatte erhältlich sein+++<br /><a href="http://www.deamonshome.de" target="_blank">www.deamonshome.de</a></div><div id="blitzhead">25 Jahre MusikZentrum Hannover - Party am Sonntag überraschte</div><div id="blitznews">16.04.2018, 15:02 Uhr<br>Das MusikZentrum Hannover besteht 2018 seit 25 Jahren. Am 15.April 1993 wurde der Gesellschafterbeschluss für die MusikZentrum Hannover gGmbH notariell beurkundet. Am gestrigen Sonntag, am 15.April 2018, also auf den Tag genau 25 Jahre später überraschten die Auszubildenden Geschäftführung und Projektleiter, kurz ihre Chefs, mit einer bis zur letzten Sekunde geheim gehaltenen Jubiläumsparty in der Veranstaltungshalle. Seit November 2017 hatten die Auszubildenenden und einige Ausgelernte des MusikZentrums im Verborgenen an der Party gearbeitet, Bands gebucht, Partner und Sponsoren gesucht und gefunden und das gestrige Fest mit Catering und allem Drum und Dran organisiert.<br /><br />Geschäftsführer, Abteilungs-und Projektleiter wurden von "Lockvögeln" mit verbundenen Augen in die Halle geführt und blickten in ein Meer von Wunderkerzen. Tobi Kunze übernahm die Moderation, Oberbürgermeister Stefan Schostok hielt eine Rede und Live-Musik aus der Hannover-Szene gab es unter anderem von John Winston Berta, Emerson Prime und der Band Kleemann. Mehr dazu in unserer morgigen Ausgabe.+++<br /><a href="http://www.musikzentrum-hannover.de" target="_blank">www.musikzentrum-hannover.de</a></div><div id="blitzhead">Jennifer Rostock und Massendefekt heute in Hannover ausverkauft</div><div id="blitznews">13.04.2018, 17:40 Uhr<br>Für manche Punk-Rock-Fans in Hannover war es vielleicht die Qual der Wahl, ob man am heutigen Freitagabend eher zum Konzert von Jennifer Rostock in die Swiss Life Hall oder zur Show von Massendefekt ins MusikZentrum gehen sollte. Kurzentschlossene haben diesbezüglich schlechte Karten, denn für beiden Konzerte gibt es keine Tickets mehr. Ausverkauft.+++ <br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">The Esprits stellen neue Single mit Video vor</div><div id="blitznews">13.04.2018, 15:09 Uhr<br>Die niedersächsische Indie-Rockband The Esprits stellt mit "Want You" ihre erste Single aus ihrem am 18.Mai erscheinenden Album "Men´s Business" vor. Dazu ist auch ein relativ aufwändiges Video entstanden und ebenfalls veröffentlicht worden. Am Veröffentlichungstag des Albums spielen The Esprits ein Release-Konzert in der Stadthalle Braunschweig. In Hannover wird die Band am 3.August auf dem Fährmannsfest erwartet und wird darüber hinaus im Verlauf ihrer Herbsttournee am 13.Oktober im MusikZentrum auftreten.+++<br /><a href="http://www.facebook.com/theesprits" target="_blank">www.facebook.com/theesprits</a></div><div id="blitzhead">Biffy Clyro auf MTV unplugged Tour in Deutschland</div><div id="blitznews">13.04.2018, 13:47 Uhr<br>Die schottische Alternative-Rockband Biffy Clyro greift zu Akustikgitarren. Ende Mai veröffentlicht das Trio ihr Akustik-Album „MTV UNPLUGGED: LIVE AT ROUNDHOUSE LONDON”. Es ist das erste akustische Album der Band überhaupt. Im September kommen Biffy Clyro dann zu drei MTV unplugged Konzerten nach Deutschland. Die Termine: 27.September, München, Philharmonie - 28.September, Berlin, Admiralspalast und 29.September, Frankfurt/M, Alte Oper. Der allgemeine Kartenvorverkauf startet am 11.Mai. Zuvor gibt es einen exklusiven Vorab-Vorverkauf für Fans, die das MTV-unplugged Album im Online-Shop von Biffy Clyro vorbestellen. Mehr dazu in Kürze hier auf Rockszene.de.+++<br /><a href="http://www.neuland-concerts.com" target="_blank">www.neuland-concerts.com</a></div><div id="blitzhead">The Brew im November im MusikZentrum</div><div id="blitznews">12.04.2018, 16:10 Uhr<br>Im letzten Jahr beeindruckte die britische Rockband The Brew in Hannover auf dem Fährmannsfest. Harter, energiegeladener Rock mit 70er Jahre Einflüssen charakterisieren diese Band. Am 5.Oktober soll das neue The-Brew-Album "Art Of Persuasion" auf den Markt kommen, am 3.November tritt die Band im Verlauf ihrer Club-Tour in Hannover im MusikZentrum auf. Als musikalische Gäste werden The Hydden mit dabei sein. Tickets für die Show sind bereits im Vorverkauf zu bekommen.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Dark-Rocker Lord Of The Lost wieder in Hannover</div><div id="blitznews">12.04.2018, 16:06 Uhr<br>Die Dark-Rock-Band Lord Of The Lost wird auf ihrer Herbsttournee auch wieder in Hannover auftreten. Die Show ist für den 5.Oktober im MusikZentrum terminiert. Lord Of The Lost stellen auf dieser Konzertreise ihr neues Album "Thornstar" vor. Als support ist die Band Scarlet Dorn angekündigt. Der Kartenvorverkauf läuft.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">About Béliveau Anfang Mai mit erstem Lonplayer</div><div id="blitznews">11.04.2018, 16:39 Uhr<br>Das Alternative-Noise-Rock-Duo About Béliveau aus Hannover und Bielefeld hat sein erstes Album im Kasten. "Isolation" wird der Titel des Albums sein, das am 3.Mai digital und als Vinyl-LP veröffentlicht werden soll. Den Release bewerkstelligen About Béliveau komplett in Do-It-Yourself (D.I.Y.)-Manier.+++<br /><a href="http://www.aboutbeliveau.com" target="_blank">www.aboutbeliveau.com</a></div><div id="blitzhead">Ed Sheeran hält Streaming Rekord in Deutschland</div><div id="blitznews">11.04.2018, 16:22 Uhr<br>In Sachen Streaming ist der Musiker Ed Sheeran in Deutschland unangefochten Spitzenreiter und Rekordhalter zugleich. Über die verschiedenen Portale wurden die Songs von Ed Sheeran bislang über 1 Milliarde Mal gestreamt. Auch in der Kategorie "meist gestreamter Song" liegt der britische Superstar ganz vorn: Sein Hit "Shape Of You" wurde bis dato über 170 Millionen Mal gestreamt. Diese Zahlen nennt GfK Entertainment. Bei der Verleihung des Musikpreises Echo in dieser Woche in  Berlin ist Ed Sheeran der einzige Künstler, der in gleich vier Kategorien nomminiert ist, darunter zweimal in der Kategorie "Hit des Jahres". Zur Auswahl stehen hier die Songs "Shape Of You" und "Perfect".+++<br /><a href="http://www.edsheeran.com" target="_blank">www.edsheeran.com</a></div><div id="blitzhead">Ego Super mit Video-Premiere vor Album-Pre-Release-Show in Hannover</div><div id="blitznews">11.04.2018, 16:14 Uhr<br>Die Psycho-Rap-Rock-Band Ego Super aus Hannover stellt heute ein Musikvideo zu ihrem Song "Tanzen" vor, eine Auskopplung aus ihrem Debütalbum "Egopolitur", das am 20.April veröffentlicht wird. Am kommenden Samstag, 14.April spielen Ego Super eine Album-Pre-Release-Show in der Strangriede Stage in der Nordstadt Hannovers. Mehr dazu in der morgigen Donnerstagsausgabe von Rockszene.de.+++<br /><a href="http://www.facebook.com/egoistsuper" target="_blank">www.facebook.com/egoistsuper</a></div><div id="blitzhead">Critical Mess präsentieren Video zu "Pansperm"</div><div id="blitznews">11.04.2018, 16:05 Uhr<br>Die hannoversche Metalband Critical Mess, die Ende März ihr Debütalbum auf den Markt gebracht hat, präsentiert aktuell ein Musikvideo zu ihrem Song "Pansperm". Ab Anfang Mai geht es für die Band wieder auf die Bühne, Ende Mai und im Juni steht -wir berichteten bereits- eine support Tour für Six Feet Under im Terminplan. Ihren nächsten Hannover-Gig werden Critical Mess voraussichtlich erst wieder am 1.September in der SubKultur spielen. Mehr dazu über den Link unten.+++<br /><a href="http://www.facebook.com/CriticalMessOfficial" target="_blank">www.facebook.com/CriticalMessOfficial</a></div><div id="blitzhead">Frank Turner in Amerika an der Basis - spezielles Video vorgestellt</div><div id="blitznews">10.04.2018, 15:35 Uhr<br>Seit Wochenbeginn sorgt ein neues Video des britischen Rock-und Folk-Punk-Musikers Frank Turner für große Aufmerksamkeit. Um seinen neuen Song "Make Amercia Great Again" als Musikvideo in Szene zu setzen, mischte er sich in Austin/Texas unter Passanten und ließ diese auf eine Tafel schreiben, was ihnen zu Amerika einfällt, was sie mögen, was sie "groß" finden. In dem sie diese Tafeln mit Stichworten und kurzen Sätzen in die Kamera halten, geben die unterschiedlichsten Menschen auf diese Weise ein Statement von der Basis. "Make America Great Again" wird auf dem neuen Frank-Turner-Album "Be More Kind" enthalten sein, das am 4.Mai erscheint. Am 11.November tritt Frank Turner mit seiner Band The Sleeping Souls in Hannover im Capitol auf. Dieses Konzert wird unter anderem von Rockszene.de präsentiert. Karten für die Show sind weiterhin im Vorverkauf erhältlich. Online unter anderem über den örtlichen Veranstalter sunday-entertainment.de.+++<br /><a href="http://www.facebook.com/frankturnermusic" target="_blank">www.facebook.com/frankturnermusic</a></div><div id="blitzhead">Sting und Shaggy mit exklusivem Radiokonzert in Kölner Kulturkirche</div><div id="blitznews">10.04.2018, 15:22 Uhr<br>Die weltweit als Solo-Musiker populären Sting und Shaggy legen am 20.April ihr gemeinsames Album "44/876" vor und werden im Juni einige ausgesuchte Konzerte in Deutschland spielen (Wir berichteten ausführlich in unserer Ausgabe vom 10.März). Zuvor nehmen Sting und Shaggy noch einen besonderen Termin wahr: Am 17.April werden beide bei einem exklusiven WDR-Radiokonzert in der Kulturkirch Köln spielen. Ein Teil der Show wird sich als Talkrunde gestalten, in deren Verlauf beide Künstler über sich und ihre Musik erzählen. Karten für dieses Konzert wurden am gestrigen Montag über den Radiosender WDR 2 verlost. Dort wird das Konzert am 17.April ab 20.05 Uhr live übertragen, teilt der Sender mit.+++<br /><a href="http://www.wdr.de" target="_blank">www.wdr.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?707291328"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/15329/15329.jpg" alt="Pale Grey" title="Pale Grey" /><b>18.04.2018</b><br />Béi Chéz Heinz<br /><b>Pale Grey</b><br /><br />Mix aus Folk-Pop, HipHop, Electronica und alternativen Soundexperimenten.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=EgoSuperBlitz&pk_kwd=blitz&id=721" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5acba1294f8ac.gif" alt="Anzeige 721" /></a><br /> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>18.04.2018, 18:42 Uhr</b>:<br />Konzert mit Turnstile ausverkauft<br /></p><p style="font-size:1.2em;"><b>18.04.2018, 18:33 Uhr</b>:<br />John Fogerty kündigt Neuauflagen seiner Soloalben an<br /></p><p style="font-size:1.2em;"><b>18.04.2018, 13:01 Uhr</b>:<br />Panik-Rocker Udo Lindenberg kommt nach Hannover<br /></p><p style="font-size:1.2em;"><b>17.04.2018, 15:59 Uhr</b>:<br />Less Than Jake kommen nach Deutschland<br /></p><p style="font-size:1.2em;"><b>17.04.2018, 15:00 Uhr</b>:<br />Hannoversche Band Joan Randall veröffentlicht die Single „Kein Liebeslied“<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>18.04.2018</b><br>SENTENCE sucht Metal Gitarristen!<br></p><p style="font-size:1.2em;"><b>18.04.2018</b><br>Percussion gesucht<br></p><p style="font-size:1.2em;"><b>17.04.2018</b><br>Co-Gitarrist f&uuml;r Southern-Roots/Swamp-Rock gesucht<br></p><p style="font-size:1.2em;"><b>17.04.2018</b><br>Booker/in gesucht<br></p><p style="font-size:1.2em;"><b>17.04.2018</b><br>Bl&auml;ser gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2258.jpg" alt="Al Di Meola" title="Al Di Meola" /><b>Al Di Meola</b><br />Opus</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2257.jpg" alt="Elise LeGrow" title="Elise LeGrow" /><b>Elise LeGrow</b><br />Playing Chess</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2256.jpg" alt="Neal Morse" title="Neal Morse" /><b>Neal Morse</b><br />Life & Times</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2255.jpg" alt="Ignore The Sign" title="Ignore The Sign" /><b>Ignore The Sign</b><br />A Line To Cross</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2254.jpg" alt="Das Pack" title="Das Pack" /><b>Das Pack</b><br />Intelligentes Leben</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2253.jpg" alt="Donots" title="Donots" /><b>Donots</b><br />Lauter als Bomben</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f352dfd5640d1a93c41a6d35972729fe_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>07.04.2018</b><br />Sich messen und stetig lernen - Ein Interview mit Eventmanager Ralf Sonnenberg</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/fcab2744b92f67ea6fcb6716ca034e52_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>24.03.2018</b><br />Eine wilde Achterbahnfahrt - Im Gespräch mit Wolfgang Rott</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/ddc53f8181a1c4778b3d1d0805163337_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>01.03.2018</b><br />Impulse geben und Lösungen finden - Im Interview mit Kai Schirmeyer vom kre[H]tiv Netzwerk</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/eccb7c1f529975c7a4e71c16a247d3a9_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>16.02.2018</b><br />„Mittendrin und manchmal sogar Backstage“ - Im Interview mit dem Arbeiter-Samariter-Bund</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f94d2014734642054ce86abe9c1a85bc_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Matteo Fabiani" /><b>08.02.2018</b><br />„Nie von der Bildfläche verschwinden“ - Im Interview mit Gerrit Heinemann</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>