<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-PNK-mit-Video-zu-Secrets.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-PNK-mit-Video-zu-Secrets.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">P!NK mit Video zu "Secrets"</div><div id="blitznews">02.08.2018, 17:59 Uhr<br>Die US-amerikanische Sängerin und Entertainerin P!INK befindet sich derzeit auf Tour in Australien und Neuseeland. Kürzlich wurde ein Musikvideo zu ihrem Song "Secrets" veröffentlicht. Der Song ist seit dem 25.Juli auch als Single erhältlich. Im nächsten Jahr soll P!INK einen Stern auf dem berühmten Hollywood Walk OF Fame bekommen.+++<br /><a href="http://www.pinkspage.com" target="_blank">www.pinkspage.com</a></div><div id="blitzhead">You Me At Six legen neues Video vor</div><div id="blitznews">02.08.2018, 17:53 Uhr<br>Die britische Emo-Pop-Rock/Pop-Punk-Band You Me At Six hat ein Musikvideo zu ihrem neuen Song "3 AM" herausgebracht. "3 AM" ist die erste Veröffentlichung aus dem neuen You-Me-At-Six-Album "VI", das am 5.Oktober in den Handel kommen soll. Derzeit befindet sich die Band um Frontmann Josh Franceschi  auf Festival-Tour in Europa. Am 8.August steht ein Auftritt beim Open-Flair in Eschwege an. Das Video zum neuen Song kann man unter anderem auf der Facebook-Seite von You Me At Six anschauen.+++<br /><a href="http://www.facebook.com/youmeatsix" target="_blank">www.facebook.com/youmeatsix</a></div><div id="blitzhead">"Krökel-Area" beim Heimatzoo-Festival</div><div id="blitznews">02.08.2018, 11:22 Uhr<br>In der nächsten Woche, am 10.und 11.August findet in Grindau/Schwarmstedt das diesjährige Heimatzoo-Festival statt. Beliebt beim Heimatzoo ist bei den Besuchern auch das Krökeln, sprich das Spiele von Tischfußball. Bislang wurde das im hinteren Bereich der großen Scheune betrieben, in der sich die Hauptbühne befindet, in diesem Jahr -so die Veranstalter auf Facebook- soll draußen vor der Scheune eine ganze "Krökel-Area" entstehen. Beim Heimatzoo-Festival 2018 spielen neben regionalen Bands auch überregional populäre Acts wie Mr.Irish Bastard und Tequila And The Sunrise Gang. Tickets sind noch im Vorverkauf erhältlich. Mehr zum Festival über den Link unten.+++<br /><a href="http://www.facebook.com/heimatzoo" target="_blank">www.facebook.com/heimatzoo</a></div><div id="blitzhead">Comeback von 80er Popstar Boy George - neues Album + Tour</div><div id="blitznews">31.07.2018, 19:30 Uhr<br>Diese Meldung lässt mit Sicherheit viele aufmerken, die die Popmusik, wie sie in den Achtzigern populär war, mehr oder weniger intensiv verfolgt haben. Boy George, von einigen als Pop-Pardiesvogel bezeichnet und mit Super-Hits wie "Do You Really Want To Hurt Me" oder "Karma Chameleon" im Radio-, TV-und Mainstream-Diskotheken-Dauereinsatz, steht vor seinem Comeback. Am 26.Oktober soll ein neues Album von Boy George & Culture Club über BMG auf den Markt kommen. Bereits jetzt gibt es die Vorab-Single "Let Somebody Love You" erhältlich. Im Rahmen einer Tour wollen Boy George & Culture Club auch zwei Shows in Deutschland spielen: Am 4.Dezember im Palladium in Köln und am 5.Dezember in der Verti Music Hall in Berlin.+++<br /><a href="http://www.facebook.com/boygeorgeofficial" target="_blank">www.facebook.com/boygeorgeofficial</a></div><div id="blitzhead">Maschseefest: UNESCO City Of Music Bühne am 8.August</div><div id="blitznews">31.07.2018, 16:09 Uhr<br>Im Rahmen des diesjährigen Maschseefestes in Hannover wird die Bühne auf der Löwenbastion am Mittwoch, dem 8.August zur UNESCO City Of Music Bühne. Drei Acts aus Hannover und der Region werden angekündigt: Die Rock-Pop-Band Perfect Sin, die KKS Big Band (Big Band der Käthe Kollwitz Schule) und die aus Burgdorf und Hannover stammende Funk & Soul Band Elephant Walk.+++<br /><a href="http://www.facebook.com/loewenbastionmaschseefest" target="_blank">www.facebook.com/loewenbastionmaschseefest</a></div><div id="blitzhead">As I Lay Dying wieder live - in Hannover am 14.Dezember</div><div id="blitznews">31.07.2018, 14:15 Uhr<br>Diese Meldung sorgt am heutigen Dienstagmittag für große Aufmerksamkeit und Reaktionen in sozialen Netzwerken: Die US-amerikanische Metalcore-Band As I Lay Dying hat ihr Bühnen-Comeback in Europa verkündet. Im Dezember geht es auf Deutschlandtour und im Zuge dessen ist für den 14.Dezember auch ein Konzert im MusikZentrum Hannover angesetzt. Tickets sind im Vorverkauf erhältlich.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">"Wild West" bei Rockbüro-Party in Hannover</div><div id="blitznews">30.07.2018, 16:58 Uhr<br>Die diesjährige Party des Rockbüros Hannover ist für Samstag, 25.August -wie immer im um das MusikZentrum- terminiert. Das Motto der Traditionsparty lautet 2018 "Wild West" Live dabei werden unter anderem Feathers and Greed, Chango SquareMartin Kroner und High Fidelity sein. Der Eintritt zur Rockbüro-Party ist kostenlos.+++<br /><a href="http://www.musikzentrum-hannover.de" target="_blank">www.musikzentrum-hannover.de</a></div><div id="blitzhead">Hardcore-Band The Amity Affliction veröffentlicht Clip zu „Feels Like I’m Dying"</div><div id="blitznews">27.07.2018, 15:50 Uhr<br>Die australische Hardcore-Band The Amity Affliction hat heute ihr Video zu „Feels Like I’m Dying“ veröffentlicht. Es ist der zweite Teil ihrer Videotrilogie, die mit dem Clip zu „Ivy (Doomsday)“ begonnen hat. In der Trilogie erzählt die Band eine Geschichte über drei Freunde, die sich auf einen Rachefeldzug begeben. The Amity Affliction sind am 26. Oktober in der 60er Jahre Halle (Faust) in Hannover zu Gast. +++<br /><a href="http://www.theamityaffliction.net" target="_blank">www.theamityaffliction.net</a></div><div id="blitzhead">Metaller von Powerwolf übernehmen Chartspitze</div><div id="blitznews">27.07.2018, 15:11 Uhr<br>Das saarländische Heavy-Metal-Quintett Powerwolf stürmt mit ihrem neuen Album „The Sacrament Of Sin“ an die Spitze der deutschen Charts. Sie verdrängen damit aus dem Stand das Schlagerduo Die Amigos, das in der Vorwoche mit „110 Karat“ den ersten Platz belegte. Für Powerwolf ist es das zweite Nummer-Eins-Album nach „Preachers Of The Night“ aus dem Jahr 2013.+++<br /><a href="http://www.powerwolf.net" target="_blank">www.powerwolf.net</a></div><div id="blitzhead">Änderung im Line-Up des Fährmannsfestes</div><div id="blitznews">27.07.2018, 11:54 Uhr<br>Wie gerade bekannt wurde, können Ember Sea leider nicht beim Fährmannsfest auftreten. Ihren Platz am Freitag um 16.30 Uhr wird die Band Escape übernehmen. Die vier Jungs aus Hannover spielen einen Mix aus Rock, Elektro und Indie. Mehr Informationen gibt es in unserer morgigen Ausgabe ab Mitternacht.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">Ticketverlosung beendet, Gewinner benachrichtigt</div><div id="blitznews">26.07.2018, 18:49 Uhr<br>Am heutigen Donnerstag um 18.00 Uhr war Einsendeschluss unseres Rock-am-Deister-Freikarten-Gewinnspiels. Die richtige Antwort auf die Preisfrage um einen Erfolg der Band Fréros war c). Die Gewinner haben wir inzwischen ausgelost und direkt per E-Mail benachrichtigt.+++<br /><a href="http://www.rock-am-deister.de" target="_blank">www.rock-am-deister.de</a></div><div id="blitzhead">Seattle ruft zu Frank-Turner- Show "Be More Kind Day" aus</div><div id="blitznews">26.07.2018, 16:42 Uhr<br>Die US-amerikanische Stadt Seattle ruft anlässlich des Tourkonzertes von Frank Turner & The Sleeping Souls am 7.September im Moore Theatre einen "Be More Kind Day" aus. Für ein freundliches, höfliches und zuvorkommendes Miteinander unter Menschen in der Gesellschaft. Es sind unter anderem Social-Media-Aktionen an diesem Tag geplant. "Be More Kind" ist der Titel des aktuellen Albums von Frank Turner. Am 11.November kommen Frank Turner & The Sleeping Souls nach Hannover ins Capitol. Diese Show wird von unserem Online-Musikmagazin präsentiert. Mehr dazu in unserer morgigen Freitagsausgabe.+++<br /><a href="http://www.bemorekindday.org" target="_blank">www.bemorekindday.org</a></div><div id="blitzhead">SNNTG-Festival am Wochenende in Sehnde ist ausverkauft</div><div id="blitznews">26.07.2018, 14:53 Uhr<br>Die zweite Auflage des SNNTG-Festivals, das ab dem morgigen Freitag, 27.Juli bis Sonntag, 29.Juli auf dem Gelände des Straßenbahnmuseums in Sehnde-Wehmingen an der östlichen Peripherie von Hannover über die Bühne gehen wird, ist seit gestern ausverkauft. Das meldeten die Veranstalter über Facebook. Einige Besucher sind noch auf der Suche nach Karten.+++<br /><a href="http://www.facebook.com/immerwiedersnntgs" target="_blank">www.facebook.com/immerwiedersnntgs</a></div><div id="blitzhead">Zwei Abende "Wacken For All" im Rocker</div><div id="blitznews">25.07.2018, 19:09 Uhr<br>Am ersten Augustwochenende steigt wieder das Wacken Open Air, das weltgrößte Heavy-Metal-Festival. Das Rocker in der Reuterstraße in Hannover nimmt dies zum Anlass, eine zweitägige Spezialparty mit dem Titel "Wacken For All" auf die Beine zu stellen. "Wacken For All" soll am Freitag, dem 3.August und Samstag, dem 4.August ab 21.00 Uhr bis open end im Rocker laufen. Vom DJ im Rocker zu hören gibt es Musik der meisten Bands, die auf dem diesjährigen W:O:A auftreten werden. Das Festival selbst ist mittlerweile ausverkauft.+++<br /><a href="http://www.rocker-hannover.de" target="_blank">www.rocker-hannover.de</a></div><div id="blitzhead">Tarja mit "Q & A"-Aktion heute Abend auf Instagram</div><div id="blitznews">25.07.2018, 19:02 Uhr<br>Die finnische Symphonic-Rock und -Metal-Sängerin Tarja Turunen veranstaltet anlässlich der bevorstehenden Veröffentlichung ihres "Act 2" Live-Albums heute Abend eine "Question & Answers"-Aktion mit ihren Fans auf Instagram. Los geht es nachher um 20.00 Uhr CET. Mehr dazu auf Tarjas Instagram-Acount (siehe Link unten).+++<br /><a href="http://www.instagram.com/tarjaofficial" target="_blank">www.instagram.com/tarjaofficial</a></div><div id="blitzhead">Whitestock-Festival am 26.August in Hannover-Kirchrode</div><div id="blitznews">24.07.2018, 13:06 Uhr<br>Das inzwischen 10.Whitestock-Festival, das den Zusatz "The Sound Of Inklusion" trägt, findet am 26.August im barrierefreien BVN Sinnesgarten in Hannover-Kirchrode statt. Der BVN Sinnesgarten befindet sich an der Kühnstraße 18 und ist über die Ghandistr.5 zu erreichen. Live werden Klaus Lage, Fünf vor der Ehe und Staubkind erwartet. Tickets sind im Vorverkauf, in Hannover etwa bei Laporte oder online über eventim.de erhältlich. Der BVN Sinnesgarten wird während des Open-Airs mit Tischen und Sitzgelegenheiten ausgestattet sein, informiert der Veranstalter, der Blinden-und Sehbehindertenverband Niedersachsen e.V.+++<br /><a href="http://www.blindenverband.org" target="_blank">www.blindenverband.org</a></div><div id="blitzhead">Bosse kommt mit "Alles ist jetzt" auf Tour</div><div id="blitznews">24.07.2018, 12:57 Uhr<br>Der Sänger, Songschreiber und Rockmusiker Axel Bosse, den man in der Musikszene gemeinhin als Bosse kennt, hat am vergangenen Freitag seine neue Single "Alles ist jetzt" herausgebracht. Dies ist der Titeltrack aus seinem neuen Album, das am 12.Oktober in den Handel kommen soll. Im Video zu "Alles ist jetzt" versammelte Bosse einige prominente Kolleginnen, Kollegen und Freunde wie Sebastian Madsen, Prinz Pi, Chefboss, Mighty Oaks und die Schauspielerin Anna Maria Mühe. Ab Oktober geht Bosse zunächst auf eine Clubtournee (u.a. 6.November Schlachthof, Bremen, 10.November, Grosse Freiheit 36, Hamburg). Im Februar 2019 spielt Bosse mit seiner Band dann in größeren Hallen. In Hannover wird Bosse am 26.März 2019 in der Swiss Life Hall auftreten.+++<br /><a href="http://www.axelbosse.de" target="_blank">www.axelbosse.de</a></div><div id="blitzhead">Heimatzoo-Festival mit vergünstigten Festival-Tickets</div><div id="blitznews">24.07.2018, 12:50 Uhr<br>Die Organisatoren des diesjährigen Heimatzoo-Festivals am Wochenende 10.und 11.August in Grindau/Schwarmstedt weisen darauf hin, dass man in diesem Jahr noch Festival-Tickets im Vorverkauf zum "alten Preis" von 15 Euro für das Wochenende anbieten würde. Diese Tickets stehen zum einen bei einigen örtlichen Geschäften, deutschlandweit online über eventim.de zur Verfügung. Am Festivalwochenende vor Ort an der Tageskasse kosten Festival-Tickets dann 25 Euro, Tagestickets 13 Euro pro Tag. Vor wenigen Tagen wurden auch die Auftrittstage und Abläufe für den 10.und 11.August veröffentlicht. Demnach spielen etwa Mr.Irish Bastard als Headliner am Freitag, dem 10.August und Tequila And The Sunrise Gang als Headliner am Samstag, dem 11.August.+++ <br /><a href="http://www.facebook.com/heimatzoo" target="_blank">www.facebook.com/heimatzoo</a></div><div id="blitzhead">ZZ-Top-Musiker Billy Gibbons mit neuem Solo-Album</div><div id="blitznews">20.07.2018, 16:16 Uhr<br>Der berühmte ZZ-Top-Sänger und -Gitarrist Billy Gibbons will am 21.September sein neues Solo-Album "Big Bad Blues" herausbringen. Neben Eigenkompositionen von Gibbons soll das Album aber auch einige Interpretationen von Blues-Klassikern enthalten, teil die Plattenfirma Universal Music mit. Einen ersten Eindruck liefert das Lyric-Video zum Song "Rollin´And Tumblin´"", der im Original von Blues-Legende Muddy Waters stammt.+++<br /><a href="http://www.billygibbons.com" target="_blank">www.billygibbons.com</a></div><div id="blitzhead">Tarja gibt weitere Einblicke in "Act II"</div><div id="blitznews">20.07.2018, 16:11 Uhr<br>Für den 27.Juli ist die Veröffentlichung des Tarja-Live-Albums "Act II" angekündigt. Die meisten Aufnahmen darauf stammen von einer Show in Itallien während der Tournee der Symphonic-Metal-Ausnahmesängerin im Jahr 2016. Seit einer Woche können sich Fans und Interessierte einen weiteren Eindruck von dem neuen Live-Album von Tarja machen, denn jüngst gelangte eine Live-Fassung des Songs "Victim Of Ritual" ans Licht der Öffentlichkeit. Diese Version des Songs stammt von einem Auftritt auf dem polnischen Woodstock-Festival. Im Verlauf ihrer Herbsttournee kommt Tarja am 3.Oktober nach Hannover ins Capitol.+++ <br /><a href="http://www.facebook.com/tarjaofficial" target="_blank">www.facebook.com/tarjaofficial</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?772792225"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/16384/16384.jpg" alt="Fährmannsfest" title="Fährmannsfest" /><b>03.08.2018</b><br />Fährmannsinsel<br /><b>Fährmannsfest</b><br /><br />Mit: Shantel&Bucovina Club Orkestar (Balkan-Pop), The Esprits (Indie-Rock), Colour Haze (Psychedelic- und Stoner-Rock), Matagalpa (Alternative Rock) und Escsape (Electro, Rock, Indie).<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=FF18_Rec&pk_kwd=blitz&id=734" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b215770335bb.gif" alt="Anzeige 734" /></a><br /> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>02.08.2018, 17:59 Uhr</b>:<br />P!NK mit Video zu "Secrets"<br /></p><p style="font-size:1.2em;"><b>02.08.2018, 17:53 Uhr</b>:<br />You Me At Six legen neues Video vor<br /></p><p style="font-size:1.2em;"><b>02.08.2018, 11:22 Uhr</b>:<br />"Krökel-Area" beim Heimatzoo-Festival<br /></p><p style="font-size:1.2em;"><b>31.07.2018, 19:30 Uhr</b>:<br />Comeback von 80er Popstar Boy George - neues Album + Tour<br /></p><p style="font-size:1.2em;"><b>31.07.2018, 16:09 Uhr</b>:<br />Maschseefest: UNESCO City Of Music Bühne am 8.August<br /></p></a></div> 
</div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=TheEsprits18&pk_kwd=blitz&id=737" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b338b85b9316.jpg" alt="Anzeige 737" /></a><br /> 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>02.08.2018</b><br>Drummer such ambitionierte Band<br></p><p style="font-size:1.2em;"><b>02.08.2018</b><br>Neugr&uuml;ndung<br></p><p style="font-size:1.2em;"><b>01.08.2018</b><br>Band oder Mitmusiker gesucht<br></p><p style="font-size:1.2em;"><b>01.08.2018</b><br>Schlagzeuger gesucht<br></p><p style="font-size:1.2em;"><b>31.07.2018</b><br>Bassist f&uuml;r 80&#039;s Hair-/Glam-Metal gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=HZ18&pk_kwd=blitz&id=742" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b3f4aa431386.gif" alt="Anzeige 742" /></a><br /> 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2270.jpg" alt="RSO" title="RSO" /><b>RSO</b><br />Radio Free America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2269.jpg" alt="About Béliveau" title="About Béliveau" /><b>About Béliveau</b><br />Isolation</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2268.jpg" alt="Deamon´s Child" title="Deamon´s Child" /><b>Deamon´s Child</b><br />Angstparade</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2267.jpg" alt="The Esprits" title="The Esprits" /><b>The Esprits</b><br />Men´s Business</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2266.jpg" alt="Frank Turner" title="Frank Turner" /><b>Frank Turner</b><br />Be More Kind</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2265.jpg" alt="Grailknights" title="Grailknights" /><b>Grailknights</b><br />Knightfall</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/a1b4e9c7d1663bd71fd1486fa449f40b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>23.06.2018</b><br />Über den Tellerrand hinausschauen - Im Interview mit Sabine Busmann</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2e8fd7f86cd97446c721c81b8f3e0a2a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.06.2018</b><br />Bling Bling auf der Bühne - Im Gespräch mit Modedesignerin Alexandra Weber</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/28752b67c8a3780afe0012c944fa514b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>19.05.2018</b><br />Mit Musik bedeutsam umgehen - Im Interview mit Line Pengel</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/8ff672ecea60e87debb6ccecf9d6f255_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.05.2018</b><br />Die Eintrittskarte ins Berufsleben - Das Gespräch mit der Jugendberufsagentur</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f1ea422aaba2f2154df9d6017efbc24f_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Spider Promotion" /><b>09.05.2018</b><br />Spätjugendliche Naivität - Ein Interview mit der Band LESTER</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>