<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//analytic.hosting-web-design.de">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Neues-The-Dirty-Nil-Album-erscheint-am-29-Januar-auch-physisch.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Neues-The-Dirty-Nil-Album-erscheint-am-29-Januar-auch-physisch.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
		
	<!--  Cookie Consent Usercentrics -->
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftrittsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Transatlantic geben Einblicke in die Entstehung von "The Absolute Universe"</div><div id="blitznews">04.01.2021, 17:25 Uhr<br>Am 5. Februar bringt die Progressive-Rock-Supergroup Transatlantic ihr neues Studioalbum "The Absolute Universe" heraus. Heute ist auf YouTube ein knapp dreiminütiges "Making-Of-"Snippet-Video online gegangen. Dort geben die Musiker Neal Morse, Mike Portnoy, Roine Stolt und Pete Trewavas mit Kurzinterviews Einblicke in den Entstehungsprozess des Werks. Es ist anzunehmen, dass weitere Snippets folgen werden. Teil 1 gibt es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=crlKwQJ8rFE" target="_blank">www.youtube.com/watch?v=crlKwQJ8rFE</a></div><div id="blitzhead">You Me At Six haben Lyric-Video zu  Adrenaline  draußen</div><div id="blitznews">04.01.2021, 17:16 Uhr<br>Die britische Rock-Pop und Punk-Pop-Band You Me At Six hat aktuell ein Lyric-Video zu ihrem Song "Adrenaline" draußen (siehe Link unten). Der Track stammt vom neuen Album "Suckapunch", das am 15. Januar auf dem Markt erwartet wird. Für den 2. Juni ist ein Konzert der Band in Hannover im MusikZentrum angekündigt+++<br /><a href="http://www.youtube.com/watch?v=RxIrcD0zsqI" target="_blank">www.youtube.com/watch?v=RxIrcD0zsqI</a></div><div id="blitzhead">Neues The-Dirty-Nil-Album erscheint am 29. Januar auch physisch</div><div id="blitznews">04.01.2021, 17:14 Uhr<br>Am Neujahrstag hatte die kanadische Alternative-Rockband The Dirty Nil ihr neues Studioalbum "Fuck Art" digital veröffentlicht. Physisch, sprich zumindest auf CD, kommt das Album dann am 29. Januar in den Handel.+++<br /><a href="http://thedirtynil.com" target="_blank">thedirtynil.com</a></div><div id="blitzhead">Foo Fighters präsentieren "No Son Of Mine"</div><div id="blitznews">04.01.2021, 17:10 Uhr<br>Die US-amerikanische Rockband Foo Fighters präsentiert dieser Tage mit "No Son Of Mine" die zweite Songauskopplung aus ihrem am 5. Februar erscheinenenden zehnten Studioalbum "Medicine At Midnight". Den Song, der nichts mit dem durchaus sehr bekannten Genesis-Song gleichen Titels gemein hat, kann man über den Link unten hören.+++<br /><a href="http://www.youtube.com/watch?v=2gnvQWwwoTg" target="_blank">www.youtube.com/watch?v=2gnvQWwwoTg</a></div><div id="blitzhead">Am morgigen Montag geht es wieder los</div><div id="blitznews">03.01.2021, 18:31 Uhr<br>Wir starten, wie angekündigt, am morgigen Montag redaktionell ins Jahr 2021. In der morgigen Ausgabe geben wir einen Überblick über ausgewählte Album-Neuerscheinungen im Januar und über die neue Solo-Bass-Single des hannoverschen Musikers Lars Lehmann. Online nachher, ab kurz nach Mitternacht. Viel Spaß mit unserer ersten Ausgabe 2021!<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">Morgen letzter Teil des Rockszene.de-Jahresrückblicks 2020</div><div id="blitznews">30.12.2020, 18:51 Uhr<br>Am morgigen Silvester-Donnerstag gibt es von uns den vierten und letzten Teil unseres diesjährigen Jahresrückblicks. Wir haben zusammengetragen, was sich musikalisch in den Monaten Oktober, November und Dezember ereignet und legen dabei, wie schon in den drei Teilen zuvor, den Fokus auf die lokale und regionale Musikszene. Online nachher, ab kurz nach Mitternacht.+++<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">Brazzo Brazzone hauen vor dem Jahreswechsel noch einen raus</div><div id="blitznews">30.12.2020, 18:48 Uhr<br>Die hannoversche Band Brazzo Brazzone hat kurz vor dem Jahreswechsel noch ein Video zu ihrem Stück "Chikita Selmita" veröffentlicht. Hier agieren Brazzo Brazzone zwischen elegant-entspannt und beschwingt. Ein Bossa-Rockavona-Stück, wie es die selbst in den Video-Credits beschreibt. Direkt zum Clip geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=WmbfRzUpXGk" target="_blank">www.youtube.com/watch?v=WmbfRzUpXGk</a></div><div id="blitzhead">Ventura stellen neuen Song "Keep Rockin´ Julia" mit Video vor</div><div id="blitznews">29.12.2020, 12:30 Uhr<br>Das hannoversche Rocktrio Ventura um Martin Wichary, Kai Schiering und Tommy Krammling hat über die Weihnachtstage seinen neuen Song "Keep Rockin´ Julia" vorgestellt. Dazu gibt es auch ein Video zu sehen (siehe Link unten). +++<br /><a href="http://www.youtube.com/watch?v=YHF6bYFbaJ8" target="_blank">www.youtube.com/watch?v=YHF6bYFbaJ8</a></div><div id="blitzhead">Fury In The Slaughterhouse nach 32 Jahren mit Video zu "Time To Wonder"</div><div id="blitznews">28.12.2020, 12:49 Uhr<br>"Time To Wonder" ist für langjährige Fans der hannoverschen Pop-Rock-Band Fury In The Slaughterhouse einer der Klassiker und Hits der Band überhaupt. Der Song stammt vom 1988 erschienenen Debütalbum. Bislang gab es -ungewöhnlicher Weise- kein Musikvideo zu "Time To Wonder", aber das wurde kürzlich nachgeholt. Seit Heiligabend ist ein Performance-Clip im Netz. Direkt dorthin geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=oMRpFK5QjBY" target="_blank">www.youtube.com/watch?v=oMRpFK5QjBY</a></div><div id="blitzhead">High Fidelity stellen neue Single "Thank You For The Wind" vor</div><div id="blitznews">23.12.2020, 16:42 Uhr<br>Die aus Hannover stammende Americana-/Root-Rock-Band High Fidelity hat heute ihre Single "Thank You For The Wind" veröffentlicht. Neben diesem Song enthält die Digital-Veröffentlichung noch den Song "On My Way". Beide Tracks wurden im Herbst 2019 im Institut für Wohlklangforschung unter der Regie von Willi Dammeier produziert. Zu hören gibt es das Ganze unter anderem auf Spotify.+++<br /><a href="http://www.facebook.com/highfidelitysongs" target="_blank">www.facebook.com/highfidelitysongs</a></div><div id="blitzhead">A Fox´s Burrow legen heute ihre EP "Woods" vor</div><div id="blitznews">23.12.2020, 13:31 Uhr<br>Das hannoversche Indie-Pop-Duo A Fox´s Burrow hat heute seine EP "Woods" digital veröffentlicht. "Woods" enthält vier Songs und ist über die gängigen Streaming Portale zu hören.+++ <br /><a href="http://www.facebook.com/afoxsburrow" target="_blank">www.facebook.com/afoxsburrow</a></div><div id="blitzhead">Wardruna veröffentlichen neuen Song</div><div id="blitznews">22.12.2020, 16:39 Uhr<br>Einar Selvik, der Frontmann des musikalischen Projekts Wardruna, hat ein Video zum Song „Andvevarljod“ veröffentlicht. Das Video zeigt ihn den Song als kurze, sogenannte Skaldic version spielen. Skalden waren zu der Zeit der Wikinger Dichter, die ihre Werke nicht selten auch mit musikalischer Untermalung vortrügen. Der Song wird auch auf ihrem Album „Kvitravn“ zu finden sein, das am 22. Januar auf den Markt kommt. Die Albumversion wird sich aber von der jetzt veröffentlichen Version unterscheiden. +++<br /><a href="http://www.youtube.com/watch?v=99N6XWUeKdg" target="_blank">www.youtube.com/watch?v=99N6XWUeKdg</a></div><div id="blitzhead">In Extremo kündigen Sommer-Konzerte an</div><div id="blitznews">22.12.2020, 16:30 Uhr<br>Die Mittelalter-Rockband hat für den nächsten Sommer insgesamt sieben Konzerte angekündigt. Damit reagieren sie auf die Verschiebung ihrer eigentlichen Tour, die nun erst 2022 stattfinden soll. Unter den neuen Konzerten sind vor allem sogenannte Strandkorb Open-Air, bei dem das Publikum mit genügend Abstand, in Strandkörben die Show verfolgen kann. Auch schon dieses Jahr gab es einige Konzerte dieser Art. Mit diesem Konzept erhoffen sich In Extremo nächsten Jahr wenigsten vor einem kleinen Publikum ihre Musik präsentieren zu können. Unter den Shows befinden sich die Termine: 25. Juni in Bosen am Bostalsee, am 9. Juli in der Brita Arena in Wiesbaden und am 10. Juli auf dem Augsburger Messegelände. +++<br /><a href="http://www.inextremo.de" target="_blank">www.inextremo.de</a></div><div id="blitzhead">Die Fantastischen Vier stellen Single-Video zu "Irgendwann" vor</div><div id="blitznews">21.12.2020, 17:52 Uhr<br>Die Fantastischen Vier haben am gestrigen Sonntag gab es über die Telekom-Dienste Magenta TV und Magenta 360 Grad die Streaming-Show „Frohes Fest 2020 -  Weihnachten von und mit den Die Fantastischen Vier“ zu sehen. Dort präsentierten die HipHopper überraschend die neue Single "Irgendwann". Zum dazugehörigen Video-Clip geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=LsXUlK1yhgs" target="_blank">www.youtube.com/watch?v=LsXUlK1yhgs</a></div><div id="blitzhead">Hannover online bei The NAMM Show im Januar</div><div id="blitznews">21.12.2020, 17:47 Uhr<br>Hannover wird musikalisch bei der einer der weltweit größten Musikmessen - The NAMM Show - im Januar mit dabei sein. Pandemie-bedingt findet das Ganze im Internet statt. Zum Start der "Believe In Music Week" am 20. Januar sind über zwölf Stunden globale Live-Streams aus 23 Ländern geplant. Um 20 Uhr Ortszeit soll -stellvertretend für Deutschland - nach Hannover ins MusikZentrum geschaltet werden. Von dort aus werden Auftritte der lokalen Acts Joy Bogat, KAAK und Michèl von Wussow in die Welt gestreamt. Nähere Infos gibt es ab Januar.+++<br /><a href="http://www.musikzentrum-hannover.de" target="_blank">www.musikzentrum-hannover.de</a></div><div id="blitzhead">Fury in the Slaughterhouse mit neuem Song</div><div id="blitznews">18.12.2020, 11:48 Uhr<br>Fury in the Slaughterhouse haben heute ihre Single „The Beauty“ veröffentlicht. Der Rocksong mit irischer Folk-Anmutung ist die zweite Auskopplung aus ihrem kommenden Album „Now“. +++<br /><a href="http://www.youtube.com/watch?v=MPwH2MNfBuo" target="_blank">www.youtube.com/watch?v=MPwH2MNfBuo</a></div><div id="blitzhead">Long Distance Calling veröffentlichen Remixe</div><div id="blitznews">18.12.2020, 11:47 Uhr<br>Die Post-Rock Band Long Distance Calling hat unter dem Namen „HDWWTL – The Remixes“ zwei neue Versionen ihrer Songs „Voices“ und „Ashes“ veröffentlicht. „Voices“ wurde vom Kölner Musiker KeeMo bearbeitet und der Remix von „Ashes“ stammt von Stubborn Flows aus Münster. Zusätzlich haben Long Distance Calling für Ende Februar ihre neue EP „Ghost“ angekündigt. +++<br /><a href="http://www.longdistancecalling.de" target="_blank">www.longdistancecalling.de</a></div><div id="blitzhead">Smash Into Pieces veröffentlichen Akustik-Version</div><div id="blitznews">18.12.2020, 11:47 Uhr<br>Die schwedische Rockband Smash Into Pieces hat eine Akustik-Version ihres Songs „Save it for the living“ veröffentlicht. Die Originalversion stammt von ihrem 2017er Album „Rise & Shine“. „Save it for the living“ ist, neben „Let Me Be Your Superhero“, die zweite Akustik-Version in kurzer Zeit. Im Laufe des Winters sollen weitere Veröffentlichungen folgen. +++<br /><a href="http://www.facebook.com/SmashIntoPieces" target="_blank">www.facebook.com/SmashIntoPieces</a></div><div id="blitzhead">Napalm Records übernimmt hannoversche Plattenfirma SPV</div><div id="blitznews">17.12.2020, 18:33 Uhr<br>Das in Österreich ansässige Plattenlabel Napalm Records hat die hannoversche Plattenfirma SPV übernommen. Napalm Records ist auf Rock und Metal spezialisiert. Wie der Branchendienst Musikwoche berichtet, solle der Standort Hannover auch in der neuen Firmenstruktur erhalten bleiben und das bestehende Team um SPV-Geschäftsführer Frank Uhle weiterhin tätig sein. Es ist sogar in manchen Bereichen ein weiterer Ausbau geplant. "Das Fortbestehen und der Ausbau der SPV GmbH als Vertrieb und die Stärkung der hauseigenen Labels sind unsere großen Anliegen", wird Markus "Max" Riedler, Gründer und CEO von Napalm Records in einem heute auf musikwoche.de erschienen Artikel zitiert. Einen ausführlichen Beitrag dazu findet man auch auf der Facebook-Seite von Napalm Records+++ <br /><a href="http://www.facebook.com/napalmrecords." target="_blank">www.facebook.com/napalmrecords.</a></div><div id="blitzhead">local heroes Bundesfinale am 30. Dezember im Stream</div><div id="blitznews">17.12.2020, 17:42 Uhr<br>Auch unser Magazin hatte kürzlich über den Plan B der local-heroes-Deutschland-Macher berichtet, das diesjährige Bundesfinale in Form einer TV-Show zu streamen. Vorpoduziert wurde bereits im Oktober, bislang offen war der Termin, an dem das diesjährige "alternative" local heroes - Finale im Stream zu sehen sein wird. Das Finale wird am Mittwoch, 30. Dezember, ab 20 Uhr auf www.local-heroes.de zu sehen sein. Niedersachsen wird von der Band Alter Kaffee aus Hannover und der Region vertreten sein.+++<br /><a href="http://www.local-heroes.de" target="_blank">www.local-heroes.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/20847/20847.jpg" alt="Aktuell keine Veranstaltungen" title="Aktuell keine Veranstaltungen" /><b>31.01.2021</b><br /><br /><b>Aktuell keine Veranstaltungen</b><br /> <br />Aufgrund der aktuellen Verordnungen finden aktuell keine Konzerte oder Partys als Präsenzveranstaltungen statt. Keine Gewähr für die hier angekündigten Veranstaltungen.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>04.01.2021, 17:25 Uhr</b>:<br />Transatlantic geben Einblicke in die Entstehung von "The Absolute Universe"<br /></p><p style="font-size:1.2em;"><b>04.01.2021, 17:16 Uhr</b>:<br />You Me At Six haben Lyric-Video zu  Adrenaline  draußen<br /></p><p style="font-size:1.2em;"><b>04.01.2021, 17:14 Uhr</b>:<br />Neues The-Dirty-Nil-Album erscheint am 29. Januar auch physisch<br /></p><p style="font-size:1.2em;"><b>04.01.2021, 17:10 Uhr</b>:<br />Foo Fighters präsentieren "No Son Of Mine"<br /></p><p style="font-size:1.2em;"><b>03.01.2021, 18:31 Uhr</b>:<br />Am morgigen Montag geht es wieder los<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>02.01.2021</b><br>Hobbymusiker in Region Lehrte gesucht!<br></p><p style="font-size:1.2em;"><b>01.01.2021</b><br>Three More Pints sucht Musiker f&uuml;r Celtic Folk<br></p><p style="font-size:1.2em;"><b>30.12.2020</b><br>59071 Hamm Suche Drummer und Gitarrist f&uuml;r Punk-/Garagerock<br></p><p style="font-size:1.2em;"><b>29.12.2020</b><br>Schlagzeuger sucht Band<br></p><p style="font-size:1.2em;"><b>27.12.2020</b><br>Proberaum zur Untermiete f&uuml;r Einzelmusiker oder kleine Kombos<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2400.jpg" alt="Less Than Jake" title="Less Than Jake" /><b>Less Than Jake</b><br />Silver Linings</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2399.jpg" alt="Hollywood Undead" title="Hollywood Undead" /><b>Hollywood Undead</b><br />New Empire, Vol. 2</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2398.jpg" alt="Marathon" title="Marathon" /><b>Marathon</b><br />Mark Kelly´s Marathon</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2397.jpg" alt="Larkin Poe" title="Larkin Poe" /><b>Larkin Poe</b><br />Kindred Spirits</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2396.jpg" alt="The Dirty Knobs" title="The Dirty Knobs" /><b>The Dirty Knobs</b><br />Wreckless Abandon</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2395.jpg" alt="Tequila & the Sunrise Gang" title="Tequila & the Sunrise Gang" /><b>Tequila & the Sunrise Gang</b><br />Home</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/15ff4ecddd4ac842ad4900b8d7820c5b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jeff Kahra" /><b>16.11.2020</b><br />„Spiel, was dir Gänsehaut macht“ - Im Gespräch mit Gitarrist und Coach Stefan Schönebeck</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/457732a4ffb0d166fc06f2540fac1b38_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sandra Then" /><b>13.07.2020</b><br />Mit Rap gegen Rassismus - Im Gespräch mit Ron Nox</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e1b0a232b38749470f42b912ea37145e_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jeff Kahra" /><b>30.06.2020</b><br />Die totale Leidenschaft für den Blues - Blues-Harp-Spieler René Wermke im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/86a3f86e355c9930197aeb93dae46804_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sarah Diemert" /><b>28.05.2020</b><br />Mit positiver Attitüde unterwegs - Der vielseitige Schlagzeuger Micha Fromm im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/20bd9b6bd5130a37290ae53c6b94f120_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Angela Wulf" /><b>18.05.2020</b><br />Was ist uns die Musik wert? - Gedanken dazu von Christine Zienc-Tomczak</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script> -->   
    </body>
</html>