<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Neue-Videos-von-Das-Pack-und-von-Long-Distance-Calling.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Neue-Videos-von-Das-Pack-und-von-Long-Distance-Calling.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDomains", ["*.rockszene.de","*.rockszene-magazin.com","*.rockszene-magazin.de","*.rockszene.biz","*.rockszene.com","*.rockszene.info","*.rockszene.net"]]);
  _paq.push(['setCustomDimension', 2, 'News_Besuche']);
  _paq.push(['setDocumentTitle', "Nachrichtenblitz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//hwd.innocraft.cloud/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//hwd.innocraft.cloud/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --></head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Neue Videos von Das Pack und von Long Distance Calling</div><div id="blitznews">12.01.2018, 17:58 Uhr<br>Die Bands Das Pack und Long Distance Calling haben im Vorfeld der Veröffentlichungen ihrer jeweils neuen Studioalben, neue Musikvideos fertiggestellt. Das Pack präsentiert die Single "Hartgekochtes Herz", Long Distance Calling ein Video zum Stück "Ascending". Beide Bands werden in den kommenden Wochen auch in Hannover auftreten. Beide jeweils im LUX. Das Pack am 10.März, Long Distance Calling bereits am 22.Februar.+++<br /><a href="http://www.lux-linden.de" target="_blank">www.lux-linden.de</a></div><div id="blitzhead">Marteria-Show im Stadion bereits ausverkauft - Zusatzkonzert in Hannover</div><div id="blitznews">12.01.2018, 17:53 Uhr<br>Wenn man ein Konzert des derzeit überaus populären Rappers Marteria besuchen will, muss man in der Regel lange im Voraus planen. Mittlerweile sind alle Tickets für sein "Roswell Tour"-Abschlusskonzert am 1.September im Rostocker Ostseestadion vergriffen. 33.000 Fans werden erwartet. In Hannover wird Materia am 20.März ein Zusatzkonzert in der Swiss Life Hall geben. Hierfür stehen 5000 Karten zur Verfügung und auch hier zeichnet sich ab, dass auch dieses Konzert am Ende ausverkauft sein könnte. Weit mehr als 3000 Karten sind bereits verkauft, wie wir auf Nachfrage erfuhren. Bereits das erste Marteria-Konzert im Verlauf der "Rosswell" in Hannover, am 15.Dezember letzten Jahres, war ausverkauft (Wir berichteten). Tickets und mehr Infos zur Hannover-Show am 20.März gibt es unter anderem über den örtlichen Veranstalter Living Concerts.+++ <br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Emerson Prime und Passepartout im ausverkauften LUX</div><div id="blitznews">12.01.2018, 13:16 Uhr<br>Einen augen-und ohrenscheinlich glücklichen Abend hatten am gestrigen Donnerstag die beiden hannoverschen Bands Emerson Prime und Passepartout und ihr Publikum im LUX. Beide Bands hatten dieses Konzert, in dessen Rahmen Emerson Prime ihr Debütalbum "Wonderseed" vorstellten, gemeinsam organisiert. Der Club war mit 200 Besuchern restlos ausverkauft, die Atmosphäre freundlich-entspannt-stimmungsvoll. Ein Konzertbericht und eine Fotostrecke folgen im Laufe des heutigen Nachmittag hier bei uns.+++<br /><a href="http://www.lux-linden.de" target="_blank">www.lux-linden.de</a></div><div id="blitzhead">Rise Against präsentieren Clip zu "House On Fire"</div><div id="blitznews">10.01.2018, 18:38 Uhr<br>Die US-amerikanische Punk/Hardcore-Band Rise Against hat einen weiteren Song aus ihrem Album "Wolves" ausgekoppelt. Zu "House On Fire" ist aktuell ein Musikvideo erschienen. Das Video entstand in Zusammenarbeit mit dem Regisseur Daniel Carberry. Im Juni treten Rise Against in Deutschland bei den Zwillingsfestivals Rock am Ring und Rock im Park auf.+++<br /><a href="http://www.riseagainst.com" target="_blank">www.riseagainst.com</a></div><div id="blitzhead">Cannibal Corpse und The Black Dahlia Murder in Hannover ausverkauft</div><div id="blitznews">10.01.2018, 17:28 Uhr<br>Es gibt offensichtlich zahlreiche konzert-motivierte Death-Metal-Fans in Hannover: Das für den 9.Februar im MusikZentrum terminierte Konzert mit den Bands Cannibal Corpse, The Black Dahlia Murder und No Return ist seit heute Nachmittag ausverkauft.+++ <br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">local heroes hebt Altersdurchschnitt auf 30</div><div id="blitznews">10.01.2018, 13:06 Uhr<br>Neues rund um den local-heroes-Bandwettbewerb. Für die kommende Saison 2018/2019 können sich auch Bands mit einem etwas höheren Altersdurchschnitt für die Teilnahme an local-heroes bewerben. Die neue Grenze ist ein Altersdurchschnitt von 30 Jahre. Zuvor durften die Musikerinnen und Musiker einer Band im Schnitt nicht älter als 27 Jahre sein, um an local heroes teilnehmen zu dürfen.+++<br /><a href="http://www.local-heroes.de" target="_blank">www.local-heroes.de</a></div><div id="blitzhead">Kuersche mit neuer Band</div><div id="blitznews">10.01.2018, 13:00 Uhr<br>Der Sänger, Gitarrist und Songschreiber Kuersche meldet in seinem musikalischen Umfeld eine neue Rhythmusgruppe. Der Hannoveraner wird zukünftig bei Band-Shows mit Jan und Lars Neuman an Bass respektive Schlagzeug auftreten. Zuletzt war der Alternative-Pop-Musiker mit Mitgliedern von Fury in the Slaughterhouse unterwegs.+++<br /><a href="http://www.facebook.com/Kuersche.de" target="_blank">www.facebook.com/Kuersche.de</a></div><div id="blitzhead">Sänger verlässt Scarnival</div><div id="blitznews">10.01.2018, 12:55 Uhr<br>Die hannoversche Metalband Scarnival sucht einen neuen Sänger. Der langjährige Shouter Daniel will sich wieder mehr auf seine ursprüngliche angestammte Band Iquiring Blood konzentrieren, die ebenso wie Scarnival in der hiesigen Metalszene einen klangvollen Namen hat. Somit sind Scarnval derzeit auf der Suche nach einem neuen Sänger.+++<br /><a href="http://www.facebookc.om/scarnival" target="_blank">www.facebookc.om/scarnival</a></div><div id="blitzhead">Song-Jubiläum: "(Sittin´On) The Dock Of The Bay" wird 50</div><div id="blitznews">08.01.2018, 16:23 Uhr<br>Der Welthit "(Sittin´On) The Dock Oft The Bay" ist heute vor 50 Jahren offiziell veröffentlicht worden. Der Song von Soul-Legende Otis Redding erreichte im Januar 1968 schnell Top-Platzierungen in den Charts vieler Länder und wurde zu einem Evergreen. "(Sittin´On) The Dock Of The Bay" zählt zu den wenigen Songs aus den 1960er-Jahren, die über 100.000 Streams auf Spotify verzeichnen können. Zum Jubiläum hat die Plattenfirma Volt/Stax/Atlantic-Atco / Warner Music Entertainment eine goldene 7" Vinyl-Single mit dem Titel herausgebracht sowie eine 7-LP-Vinyl-Box mit den Original-Mono-Mixen aller Studioalben von Otis Redding.Der Musiker verunglückte am 10.Dezember 1967 bei einem Flugzeugabsturz tödlich. Am 7.Dezember hatte er "(Sittin´On) The Dock Of The Bay" aufgenommen+++<br /><a href="http://www.youtube.com/watch?v=rTVjnBo96Ug" target="_blank">www.youtube.com/watch?v=rTVjnBo96Ug</a></div><div id="blitzhead">Ausverkaufte Konzert im LUX, im Béi Chéz Heinz und im MusikZentrum</div><div id="blitznews">08.01.2018, 16:11 Uhr<br>Einige der in den kommenden Wochen in Hannover geplante Konzerte sind bereits ausverkauft. Vereinzelte Shows meldeten wir bereits kürzlich als "sold out". Heute hat der örtliche Veranstalter Hannover Concerts ein kurze Übersicht herausgegeben, für welche Konzerte in Hannover bereits alle Tickets vergriffen sind: Razz, am heutigen Montagabend, 8.Januar im Béi Chéz Heinz, FJØRT am 20.Januar im MusikZentrum, Alex Mofa Gang am 27.Januar im LUX und Giant Rocks am 31.Januar im MusikZentrum.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Simple Minds planen Tour zum neuen Album mit The Pretenders</div><div id="blitznews">05.01.2018, 18:31 Uhr<br>Die New-Wave/Pop-Rock-Band Simple Minds will am 2.Februar ihr neues Album "Walk Between Worlds" auf den Markt bringen und plant im August und September ihre "Grandslam 2018" Tour mit derzeit 13 Konzerten. Als absolute Besonderheit ist anzusehen, dass die Band um Jim Kerr und Charlie Burchill zusammen mit The Pretenders auf Konzertreise gehen. Als special guest wird K.T. Tunstall mit dabei sein. In Deutschland wollen die Simple-Minds vor dieser Tour einige Festival-Shows spielen, die für den Juli und Anfang August terminiert sind. Am heutigen Freitag ist "Magic" die erste Single aus dem neuen Simple-Minds-Album samt Musikvideo erschienen.+++<br /><a href="http://www.simpleminds.com" target="_blank">www.simpleminds.com</a></div><div id="blitzhead">Tom Angelripper stellt Sodom neu auf - geplante Shows finden statt</div><div id="blitznews">05.01.2018, 18:22 Uhr<br>Tom Angelripper, Bassist, Sänger und Kopf der deutschen Thrash-Metal-Legende Sodom hat sich von seinen bisherigen Mitmusikern, Gitarrist Bernd Kost und Schlagzeuger Markus Freiwald getrennt. Dies meldet die hannoversche Plattenfirma SPV heute. Angelripper will Sodom personell neu aufstellen, ob zukünftig als Quartett oder -wie bislang- in Triobesetzung ist noch nicht bekannt. Alle für 2018 bereits gebuchten und angekündigten Sodom-Shows sollen jedoch stattfinden. In diesem Jahr ist die in der Metalszene populäre Band unter anderem für eine Show auf dem Rockharz Festival bestätigt.+++ <br /><a href="http://www.sodomized.info" target="_blank">www.sodomized.info</a></div><div id="blitzhead">25music macht an neuer Adresse weiter</div><div id="blitznews">04.01.2018, 17:29 Uhr<br>Die Nachricht im Sommer war für viele mit der Stadt Hannover und seinen musikalischen Einrichtungen und Geschäften zunächst ernüchternd. Ausgerechnet im Jahr des 30-jährigen Bestehens kündigte 25music an, dass der Plattenladen an der Liste Meile voraussichtlich Ende Februar 2018 schließen müsse. Der neue Besitzer der Immobilie, in der Lister Meile wo 25music seit vielen Jahren sein Geschäft hat sollte kernsarniert werden, mit absehbar weitreichenden Folgen für den Plattenladen. Dieser kündigte den Mietvertrag mit Wirkung zu Ende Februar, aber dies bedeutet nun nicht das Aus von 25music. Demnächst, so gab 25music heute bekannt, werde man unter einer neuen Adresse zu finden sein, in der Kronenstraße 12 nahe des bisherigen Standortes, einmal "um den Block", wie man es in manchen Gegenden umgangssprachlich ausdrückt. Anlässlich des bevorstehenden Umzug kündigt der Fachgeschäft für CDs, Vinyl-LPs, DVDs und Blu-ray-disks eine Rabattaktion an.+++<br /><a href="http://www.facebook.com/25music" target="_blank">www.facebook.com/25music</a></div><div id="blitzhead">Neues Grailknights-Album im Kasten - Hannover-Show im Mai</div><div id="blitznews">04.01.2018, 17:21 Uhr<br>Die Melodic-Death-Metal-Band Grailknight aus Grailham City bei Hannover hat die Arbeiten an ihrem neuen Album mit ihrem Produzenten Willi Dammeier im Institut für Wohlklangforschung abgeschlossen. Das Album soll voraussichtlich Ende April veröffentlicht werden. Live vorgestellt werden soll das neue Grailknights-Werk im Rahmen des zweitägigen Grailfestes am 4.und 5.Mai im MusikZentrum Hannover (Wir berichteten bereits).+++<br /><a href="http://www.grailknights.de" target="_blank">www.grailknights.de</a></div><div id="blitzhead">The Gaslight Anthem spielen wieder Live-Shows</div><div id="blitznews">03.01.2018, 15:59 Uhr<br>Die US-Band The Gaslight Anthem hat vor wenigen Minuten angekündigt, in diesem Jahr wieder ein paar Konzerte zu spielen. Der Grund: Ihr Album "The ´59 Sound" feiert zehnjähriges Jubiläum. Bei den Shows will die Band das Album und seine Songs in den Mittelpunkt rücken. Bestätigt ist ein Auftritt auf dem Governors Ball Festival Anfang Juni in New York City. Weitere Termine sollen noch folgen erklärt die Band auf ihrer Facebook-Seite. Ende 2015 sind The Gaslight Anthem in eine Pause von unbestimmter Dauer gegangen. Fortan forcierte Sänger und Gitarrist Brian Fallon seine Solo-Karriere.+++<br /><a href="http://www.facebook.com/thegaslightanthem" target="_blank">www.facebook.com/thegaslightanthem</a></div><div id="blitzhead">Cosmic Tribe vor Béi-Chéz-Heinz Show mit Live-Clip aus dem LUX</div><div id="blitznews">03.01.2018, 15:44 Uhr<br>Die hannoversche Rockband Cosmic Tribe meldet sich zum Start ins Jahr 2018 ebenfalls mit einem Videoclip künstlerisch zu Wort. Im Frühling 2016 hatten Cosmic Tribe ihr Album "Gravity" bei einer Show im LUX live vorgestellt. Von diesem Konzert stammen die Bilder für das neue Video zum Song "Rubbermaid Lips", dem Opener von "Gravity". Für Fans und Neugierige könnte das ein Appetithappen im Vorfeld des unmittelbar bevorstehenden Konzerts am kommenden Samstag, dem 6.Januar im Béi Chéz Heinz sein. Dort teilen Cosmic Tribe die Bühne mit Candy Trip Down und Pacman.+++ <br /><a href="http://www.cosmictribe.de" target="_blank">www.cosmictribe.de</a></div><div id="blitzhead">Chester Park in Teilen neu besetzt und mit neuem Sound</div><div id="blitznews">03.01.2018, 14:55 Uhr<br>Die Emo-Punk-Pop-Rock Band Chester Park aus Hannover meldet sich mit neuen Songs und einem neuen Sound zurück. Im vergangenen Jahr sind ein neuer Schlagzeuger und ein neuer Sänger zu Chester Park gestoßen. Der neue Sound sei druckvoller und komplexer und weniger weich als teilweise zuvor, lässt die Band verlauten. Man lässt sich offenbar wieder mehr von der Musik und dem Sound von Genre Bands der 90er und frühen 2000er inspirieren. In der neuen Besetzung haben Chester Park im Herbst vier neue Songs auf ihrem Bandcamp-Profil veröffentlicht. Neue Videos sollen ebenfalls produziert werden.  Für dieses Jahr plant die Band wieder, einige Shows zu spielen. Zum Song "Invested/Afforded" gibt es bereits einen Clip mit Live-Szenen aus dem Kulturpalast Linden.+++<br /><a href="http://www.facebook.com/checkchesterpark" target="_blank">www.facebook.com/checkchesterpark</a></div><div id="blitzhead">Terrorgruppe mit vierter Video-Auskopplung aus Live-Album</div><div id="blitznews">03.01.2018, 14:42 Uhr<br>Die Punk-Band Terrorgruppe hat in diesem Jahr einiges vor, darunter will man zwei Tourneen im Winter und im Frühjahr und einige Sommerfestivals spielen. Fast schon vor der Tür steht die "BlechdoseN-Tour 2018", in deren Verlauf Terrorgruppe am 8.Februar in Hannover in der Faust spielen werden. Gestern hat die Band ein neues Live-Video zu ihrem Song "Gestorben auf dem Weg" zur Arbeit veröffentlicht. Dieser Clip ist gleichzeitig der Teaser zur bevorstehenden "BlechdoseN Tour" und ist bei einer Show im Berliner SO 36 entstanden. Das Live-Video ist bereits die vierte Auskopplung aus dem aktuellen Terrorgruppe- Live-Doppel-Album "Superblechdose"+++<br /><a href="http://www.terrogruppe.com" target="_blank">www.terrogruppe.com</a></div><div id="blitzhead">Papa Roach koppeln Song aus "Crooked Teeth" aus</div><div id="blitznews">02.01.2018, 17:03 Uhr<br>Die US-Crossover-Metal/Alternative-Rock-Band Papa Roach hat mit "Traumatic" einen neuen Song aus ihrem aktuellen Album "Crooked Teeth" ausgekoppelt und dazu jüngst auch ein Musikvideo veröffentlicht. Im April und Mai werden Papa Roach in den USA auf Tournee sein.+++<br /><a href="http://www.paparoach.com" target="_blank">www.paparoach.com</a></div><div id="blitzhead">Fat Belly starten mit "Little Boy" ins neue Jahr</div><div id="blitznews">02.01.2018, 17:00 Uhr<br>Die Punk-Pop-Rock-Band Fat Belly aus Hannover ist mit einem Live-Video zu ihrem neuem Song "Little Boy" in das neue Jahr gestartet. Der Clip wurde bereits Silvester ins Netz gestellt. Bei dem Video handelt es sich um einen Live-Mitschnitt von der Fat-Belly-Show, die die Band im Rahmen des DieFetteCarolineKannFliegen-Konzerts am 9.Dezember in der 60er-Jahre-Halle des Kulturzentrums Faust in Hannover-Linden spielte. Für 2018 hat die Band "Großes" vor, will aber noch nicht zu viel erzählen, wie sie auf ihrer Facebook-Seite mitteilt.+++ <br /><a href="http://www.facebook.com/fatbellymusic" target="_blank">www.facebook.com/fatbellymusic</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/14706/14706.jpg" alt="Engrained und Monomaster" /><b>13.01.2018</b><br />Strangriede Stage<br /><b>Engrained und Monomaster</b><br /><br />Punkrock/Rock´n´Roll aus Sarstedt und Hardrock aus Hannover.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>12.01.2018, 17:58 Uhr</b>:<br />Neue Videos von Das Pack und von Long Distance Calling<br /></p><p style="font-size:1.2em;"><b>12.01.2018, 17:53 Uhr</b>:<br />Marteria-Show im Stadion bereits ausverkauft - Zusatzkonzert in Hannover<br /></p><p style="font-size:1.2em;"><b>12.01.2018, 13:16 Uhr</b>:<br />Emerson Prime und Passepartout im ausverkauften LUX<br /></p><p style="font-size:1.2em;"><b>10.01.2018, 18:38 Uhr</b>:<br />Rise Against präsentieren Clip zu "House On Fire"<br /></p><p style="font-size:1.2em;"><b>10.01.2018, 17:28 Uhr</b>:<br />Cannibal Corpse und The Black Dahlia Murder in Hannover ausverkauft<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>12.01.2018</b><br>+++BASSIST GESUCHT+++<br></p><p style="font-size:1.2em;"><b>12.01.2018</b><br>Proberaum in &quot;alter Gummifabrik&quot; in W&uuml;lfel<br></p><p style="font-size:1.2em;"><b>12.01.2018</b><br>Mitmusiker m/w zur Bandneugr&uuml;ndung gesucht<br></p><p style="font-size:1.2em;"><b>11.01.2018</b><br>S&auml;nger,-in/gerne mit Gitarre gesucht<br></p><p style="font-size:1.2em;"><b>11.01.2018</b><br>Bass und Key / Piano gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2253.jpg" alt="Donots" /><b>Donots</b><br />Lauter als Bomben</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2252.jpg" alt="Beardless" /><b>Beardless</b><br />Holy Moly!</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2251.jpg" alt="Quatro, Scott & Powell " /><b>Quatro, Scott & Powell </b><br />Quatro, Scott & Powell </p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2250.jpg" alt="Flash Forward" /><b>Flash Forward</b><br />Revolt</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2249.jpg" alt="Yes" /><b>Yes</b><br />Topographic Drama - Live Across America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2248.jpg" alt="Spock´s Beard" /><b>Spock´s Beard</b><br />Snow Live</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/886e9ee056f81a3360540d905d30e1b8_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/Fährmannsfest" /><b>10.01.2018</b><br />Gute Laune und Liebe zur Musik - Ein Interview mit der Band Passepartout</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/3d3e0e2b14231d432fbdda1931b63644_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/CommunityPromotion" /><b>22.12.2017</b><br />Wille und Glück - Ein Interview mit Musikerin Antje Schomaker</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/a57e8a115e62d766f13283c433557de4_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>18.11.2017</b><br />Trendgespür und Traditionsbewusstsein - Ein Interview mit Torsten Böhmeke vom Musikbrunnen</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5c0a861cde46b2473746fbf84de224b3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>01.11.2017</b><br />Musikgeschäft mit eigener Musikschule - Robert Mühlbauer von PPC Music im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/dd84d2d8b3628cb28bef1ea4f4b297f3_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>30.10.2017</b><br />Verschiedene Töpfe an Kreativität - Ein Gespräch mit Lars Oppermann vom Jangland Studio</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>