<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Long-Distance-Calling-Show-Mittwoch-in-Hannover-ausverkauft.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Long-Distance-Calling-Show-Mittwoch-in-Hannover-ausverkauft.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">3Plusss als special guest bei Marteria-Show in Hannover</div><div id="blitznews">26.02.2018, 18:22 Uhr<br>Der Essener Rapper 3Plusss wird als special guest das Konzert von Marteria am 20.März in Hannover in der Swiss Life Hall musikalisch eröffnen. Mit seinem 2016 erschienenen Album "Gottkomplex" schaffte es 3Plusss bis auf Platz 22 der Deutschen Albumcharts. Tickets für das unter anderem von Rockszene.de präsentierte Konzert von Marteria und 3Plusss in Hannover gibt es jetzt noch, aber möglicherweise nicht mehr lange im Vorverkauf.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Long Distance Calling Show Mittwoch in Hannover ausverkauft</div><div id="blitznews">26.02.2018, 18:16 Uhr<br>Das Konzert der Post-Rock-Band Long Distance Calling am kommenden Mittwoch, dem 28.Februar im LUX in Hannover ist ausverkauft. Dies teilte der örtliche Veranstalter Hannover Concerts soeben mit.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Monsters Of Liedermaching im April in Barsinghausen</div><div id="blitznews">26.02.2018, 13:17 Uhr<br>Wenn die Monsters Of Liedermaching in den letzten Jahren im Raum Hannover zu Gast war, da meist im MusikZentrum im Pavillion oder -open air- auf dem Fährmannsfest. Mit ihrem Mitte September 2017 erschienenen Album "Für Alle" trat das Liedermacher-Kollektiv zuletzt Anfang November im Pavillon auf, im Zuge des zweiten Tourteils im Frühjahr werden Monsters Of Liedermaching erneut in der Region Hannover spielen, dieses Mal im ASB Bahnhof in Barsinghausen. Der Termin: 29.April.+++<br /><a href="http://www.asb-bahnhof-barsinghausen.de" target="_blank">www.asb-bahnhof-barsinghausen.de</a></div><div id="blitzhead">The Rolling Stones mit weiteren Deutschland-Konzerten</div><div id="blitznews">26.02.2018, 13:11 Uhr<br>The Rolling Stones legen nach. Im Rahmen ihrer "No Filter"-Tour werden The Rolling Stones in diesem Jahr noch zwei weitere Konzerte in Deutschland spielen. Die Termin: 22.Juni, Berlin, Olympiastadio und 30.Juni, Stuttgart, Mercedes-Benz-Arena. Tickets gibt es ab übermorgen, Mittwoch, 28.Februar, zunächst exklusiv über eventim.de, der allgemeine Kartenvorverkauft startet am kommenden Freitag, 2.März um 10 Uhr. Bereits 2017 traten die Band um Mick Jagger, Keith Richards, Ron Wood und Charlie Watts im Verlauf ihrer Tour in Hamburg, Düsseldorf und München auf. Seinerzeit waren die Tickets binnen kurzer Zeit vergriffen.+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Alex Mofa Gang mit Video zu "S.O.S."</div><div id="blitznews">23.02.2018, 13:42 Uhr<br>Zur Überbrückung zwischen Tourende und dem Start in die Festivalsaison hat die Alex Mofa Gang heute ein Video zu ihrem Song "S.O.S." veröffentlicht. Es ist die dritte Auskopplung aus ihrem aktuellen Album "Perspektiven". Der Song wird zu den Fan-Favoriten gezählt. Anfang August ist die Alex Mofa Gang zu Gast beim Fährmannsfest in Hannover.+++<br /><a href="http://www.alexmofagang.de" target="_blank">www.alexmofagang.de</a></div><div id="blitzhead">Donots spielten Schulkonzert an der IGS Roderbruch in Hannover</div><div id="blitznews">22.02.2018, 14:56 Uhr<br>Heute Vormittag hat die Punkrock-Band Donots die IGS Roderbruch in Hannover besucht und vor rund 1000 Schülerinnen und Schülern in der Pausenhalle ein Akustikkonzert gespielt. Bekanntermaßen engagiert sich die IGS Roderbruch gegen Rassimus und gegen rechte Strömungen in der Gesellschaft: "Meine Schule gegen Rechts" und "Schule ohne Rassismus" sind hier gelebte Projekte und Haltung zugleich. Auch die Donots positionieren sich entsprechend immer wieder entschieden. Im Anschluss an das Konzert nahmen die Bandmitglieder an einem Unterricht-Workshop teil, verteilten sich einzeln auf Arbeitsgruppen, wo die Thematik ausführlich erörtert und diskutiert wurde. Sabrina und Andreas aus unserem Team waren ebenfalls vor Ort. Einen Bericht und Fotos von dieser für die IGS Roderbruch und Hannover exklusiven Aktion veröffentlichen wir hier in den nächsten Stunden auf Rockszene.de. Heute Abend treten die Donots im Rahmen ihrer "Lauter als Bomben"-Tour in Hannover im Capitol auf.+++ <br /><a href="http://www.donots.com" target="_blank">www.donots.com</a></div><div id="blitzhead">Rolling Stoner Weekender und Metal Hammer Paradise ausverkauft</div><div id="blitznews">21.02.2018, 18:22 Uhr<br>Der Rolling Stone Weekender und das Metal Hammer Paradise scheinen zwei besonders begehrte Festivals zu sein. Beide finden  im November am Weissenhäuser Strand an der Ostsee statt. Der Rolling Stone Weekender, der kürzlich unter anderem einen raren Auftritt von The Flaming Lips bestätigte, ist für den 9.und 10.November terminiert, das Metal Hammer Paradise, bei dem unter anderem Accept zu den auftretenden Bands gehören, findet am 2.und 3.November statt. Heute meldete der Veranstalter FKP Scorpio, das beide Festivals bereits jetzt ausverkauft sind.+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Online-Umfrage der HAZ: Weidendamm Hannovers beliebtester Club zum Feiern</div><div id="blitznews">21.02.2018, 18:17 Uhr<br>Kürzlich hatte die Hannoversche Allgemeine Zeitung (HAZ) eine Online-Umfrage gestartet, um zu ermitteln, welcher Club Hannovers der beliebteste zum Feiern sei. Nach Auswertung der Abstimmung, an der der -lt.HAZ- rund 10.000 Personen teilgenommen haben sollen, hat der Club Weidendamm Platz 1 belegt. Auf Platz 2 schaffte es das Rocker in der Reuterstraße, auf Platz 3 das Tiefgang in der Scholvinstraße. Über 30 Clubs, Diskotheken und Lokale unterschiedlichster Ausrichtungen und Größe standen zur Auswahl. Weitere, auch für die hannoversche Live-und Rockszene relevante Locations erreichten im Ranking der HAZ-Umfrage folgende Platzierungen: Kulturzentrum Faust (Platz 6), Béi Chéz Heinz (Platz 7),  Café Glocksee (Platz 11), LUX (Platz 20), Rockhouse (Platz 25), Capitol (Platz 27), Heartbreak Hotel (Platz 28) und Subkultur (Platz 29).+++<br /><a href="http://www.haz.de" target="_blank">www.haz.de</a></div><div id="blitzhead">Morgen neue Album-Besprechungen in "Gehört und Gesehen"</div><div id="blitznews">20.02.2018, 17:06 Uhr<br>Für die morgige Mittwochsausgabe von Rockszene.de planen wir die Veröffentlichung neuer CD-Kritiken respektive Album-Besprechungen in unserer Rubrik "Gehört und Gesehen". Dort stellen wir euch dann die aktuellen Werke von Elise LeGrow, Al DI Meola, Neal Morse, Das Pack und Ignore The Sign vor. Wer es nicht abwarten kann: Unsere Mittwochsausgabe, 21.Februar geht turnusgemäß nachher, um kurz nach Mitternacht, online.+++<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">Donots Donnerstag in Hannover - nicht mehr viele Karten</div><div id="blitznews">20.02.2018, 17:03 Uhr<br>Übermorgen, am Donnerstag, dem 22.Februar, ist die Punkrock-Band Donots im Zuge ihrer "Lauter als Bomben" Tour in Hannover im Capitol zu Gast. Wie vom örtlichen Veranstalter Hannover Concerts heute zu erfahren ist, sind nicht mehr viele Eintrittskarten für diese Show verfügbar. Es ist anscheinend ratsam, sich jetzt noch Tickets im Vorverkauf zu sichern, das Capitol werde voll werden, heißt es in einem Facebook-Post eines Mitarbeiters des Veranstalters. Als support für die Donots wird Matze Rossi mit von der Partie sein.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Fish mit neuem Album in der Blues Garage Isernhagen</div><div id="blitznews">20.02.2018, 16:31 Uhr<br>Der schottische Progressive-Rock-Sänger und Songpoet Fish will im September sein neues und wohl vorerst letztes Studioalbum "Weltschmerz" veröffentlichen. Mit Songs aus diesem Album und allen Titeln aus dem 1987er Marillion Album "Clutching At Straws" gehen Fish und seine Band nochmal auf Tour. Für den Raum Hannover ist am 29.September ein Konzert in der Blues Garage in Isernhagen terminiert. 2015 hatte Fish angekündigt, sich 2020 aus dem Musikgeschäft zurückzuziehen. Karten sind bereits im Vorverkauf erhältlich.+++ <br /><a href="http://www.assconcerts.com" target="_blank">www.assconcerts.com</a></div><div id="blitzhead">70000tons of Metal: Termin und Ziel für 2019 stehen</div><div id="blitznews">20.02.2018, 16:22 Uhr<br>70000Tons of Metal ist die weltweit größte Heavy-Metal-Kreuzfahrt, die in ihrer Ausgabe 2018 gerade erst Anfang Februar mit mehr als 3000 Metalfans und 61 Bands stattgefunden hat. Nach dem Motto "nach der Cruise ist vor der Cruise" haben die Veranstalter bereits den Termin und das Reiseziel für die 9.Auflage von 70000Tons of Metal im nächsten Jahr bekannt gegeben: Die Reise dauert vom 31.Januar - 4.Februar 2019. Die Metal-Kreuzfahrt startet dann wieder in Miami/Ft.Lauderdale und hat Labadee auf Haiti zum Ziel.+++<br /><a href="http://www.70000tons.com" target="_blank">www.70000tons.com</a></div><div id="blitzhead">The BossHoss Mastermind bringt Album seiner ersten Band heraus</div><div id="blitznews">19.02.2018, 15:05 Uhr<br>Neben Alec Völkel ist Sascha Vollmer musikalischer Mastermind der populären Berliner Country-Rock-und Rock´n´Roll Band The BossHoss. Zuvor spielte Gitarrist und Sänger Sascha Vollmer in der Band Hot Boogie Chillun und mit dieser Rock´n´Roll Truppe brachte er im Jahr 2005 das Album "18 Reasons To Rock´n´Roll" heraus. Das Album war lange vergriffen, nun wird die Platte am 6.April in rematerter und um drei Bonus Tracks erweiterten Fassung neu veröffentlicht. Im Anschluss spielen Hot Boogie Chillun einige wenige Club-Konzerte in Deutschland, darunter direkt am Veröffentlichungstag des Album im Hamburger Club Monkeys. Mehr Infos über den Link unten.+++<br /><a href="http://www.hot-boogie-chillun.com" target="_blank">www.hot-boogie-chillun.com</a></div><div id="blitzhead">The- Noisy- Blacks-Drummer nun auch bei Desona</div><div id="blitznews">19.02.2018, 12:51 Uhr<br>Eine personelle Änderung gibt es bei der hannoverschen Alternative-Rockband Desona. Zukünftig wird Fabian Krieger, der Bruder von Desona-Gitarrist Sebastian Krieger, bei der Band Schlagzeug spielen. Fabian kennt man in der Hannover-Szene auch als Drummer der Band The Noisy Blacks, bei der er aber auch weiter trommeln wird. Der ursprüngliche Desona-Schlagzeuger Dennis Tan, hatte jüngst seinen Lebensmittelpunkt nach Süddeutschland verlegt und so entschied man sich, musikalisch zukünftig getrennte Wege zu gehen. Mehr dazu auf der Facebook-Seite von Desona.+++<br /><a href="http://www.facebook.com/desonamusic" target="_blank">www.facebook.com/desonamusic</a></div><div id="blitzhead">Bei Abstürzende Brieftauben geht es weiter</div><div id="blitznews">19.02.2018, 12:47 Uhr<br>Die Trennung von Micro und Olli im Herbst 2017 bedeutet offensichtlich nicht das Ende der hannoverschen Fun-Punk-Band Abstürzende Brieftauben. Es wird wohl demnächst in einer anderen Musikerkonstellation weitergehen. Am Wochenende meldete sich Gitarrist, Sänger und Schlagzeuger Micro entsprechend über Facebook: "(...)Ein bisschen Übung wird es noch brauchen, aber dann werden wir uns alle wiedersehen (...)".<br /><a href="http://www.facebook.com/doofgesagte" target="_blank">www.facebook.com/doofgesagte</a></div><div id="blitzhead">Pussycat Boys lösen sich auf - Abschiedskonzert im April</div><div id="blitznews">16.02.2018, 18:12 Uhr<br>Die hannoversche Rockband Pussycat Boys hat vor wenigen Minuten auf ihrer Facebook-Seite bekannt gegeben, dass sie sich "auf unbestimmte Zeit aus Deutschland zurückziehen" werde  Ab Mitte des Jahres will man auf mehrjährige Japan-Tournee gehen und auch andere Länder "erobern".  Wie unser Magazin erfuhr, steckt dahinter nichts anderes als die Auflösung der Band. Am 13.April wollen die Pussycat Boys, die in den vergangenen Jahren bei zahlreichen Gelegenheiten auch auf hiesigen Bühnen regelmäßig zu sehen und zu hören waren, ein Abschiedskonzert im LUX geben. Gäste und Überraschungen werden im Zuge dessen schon einmal in Ausssicht gestellt. Mehr dazu zu gegebebener Zeit auch hier auf Rockszene.de.+++<br /><a href="http://www.facebook.com/ilovepcb" target="_blank">www.facebook.com/ilovepcb</a></div><div id="blitzhead">Zugezogen Maskulin in Hannover ausverkauft</div><div id="blitznews">16.02.2018, 18:03 Uhr<br>Das Konzert des Berliner HipHop-Duos Zugezogen Maskulin am kommenden Donnerstag, dem 22.Februar im MusikZentrum Hannover ist bereits ausverkauft. Das meldet der örtliche Veranstalter Living Concerts.+++<br /><a href="http://www.zugezogenmaskulin.de" target="_blank">www.zugezogenmaskulin.de</a></div><div id="blitzhead">Massendefekt mit "Pazifik" bald in Hannover</div><div id="blitznews">16.02.2018, 17:23 Uhr<br>Am heutigen Freitag hat die Düsseldorfer Punkrock-Band Massendefekt ihr von vielen Fans lange erwartetes neues Studioalbum veröffentlicht. Dieses trägt den Titel "Pazifik". Zuletzt waren zwei Musikvideos zu den Songs "Schlechter Optimist" und dem Titeltrack des Albums bei YouTube erschienen. Im Verlauf ihrer Deutschlandtour spielen Massendefekt am 13.April im MusikZentrum in Hannover.+++<br /><a href="http://www.facebook.com/Massendefekt" target="_blank">www.facebook.com/Massendefekt</a></div><div id="blitzhead">Prada Meinhoff mit Debütalbum auf Tour mit Mia</div><div id="blitznews">16.02.2018, 17:18 Uhr<br>Auf dem Fährmannsfest in Hannover zählte das Berliner Duo Prada Meinhoff im letzten Jahr zu den Acts, über die am meisten gesprochen wurde. Im August war die Band Headliner auf der Kulturbühne auf der Faustwiese. Inzwischen haben Prada Meinhoff ihr selbstbetiteltes Debütalbum fertiggestellt, das am 6.April in den Handel kommen soll. Aktuell haben Christin Nichols und René Riewer ein neues Musikvideo zu ihrem Song "Schluss" draußen. Von den Berliner Kollegen der Band Mia wurden Prada Meinhoff als support für deren Jubiläumstournee im April eingeladen. Im Zuge dessen tritt das Elektro-Chanson-Punk-Duo am 20.April im Hamburger Grünspan auf.+++<br /><a href="http://www.facebook.com/pradameinhoff" target="_blank">www.facebook.com/pradameinhoff</a></div><div id="blitzhead">Fu Manchu im März in Deutschland</div><div id="blitznews">16.02.2018, 17:10 Uhr<br>Für Hannover ist zwar kein Termin gebucht, aber für ein Konzert der Stoner-Rock-Legende Fu Manchu, wird der eine oder andere möglicherweise auch mal ein paar Kilometer fahren. Im März kommen Fu Manchu auf Deutschlandtour und werden hierzulande fünf Shows spielen. Das einzige Konzert in Norddeutschland findet am Freitag, dem 23.März in der Hamburger Markthalle statt. Weitere Termine: 5.März, Berlin, 20.März, München, 21.März, Wiesbaden und 24.März Köln. Tickets gibt es im Vorverkauf.+++ <br /><a href="http://www.target-concerts.de" target="_blank">www.target-concerts.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?178818380"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/14760/14760.jpg" alt="Antje Schomaker" /><b>27.02.2018</b><br />MusikZentrum<br /><b>Antje Schomaker</b><br /><br />Als Support von Johannes Oerding begeisterte sie schon mit ihrem gefühlvollen Pop, nun ist sie als Headlinerin unterwegs.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>26.02.2018, 18:22 Uhr</b>:<br />3Plusss als special guest bei Marteria-Show in Hannover<br /></p><p style="font-size:1.2em;"><b>26.02.2018, 18:16 Uhr</b>:<br />Long Distance Calling Show Mittwoch in Hannover ausverkauft<br /></p><p style="font-size:1.2em;"><b>26.02.2018, 13:17 Uhr</b>:<br />Monsters Of Liedermaching im April in Barsinghausen<br /></p><p style="font-size:1.2em;"><b>26.02.2018, 13:11 Uhr</b>:<br />The Rolling Stones mit weiteren Deutschland-Konzerten<br /></p><p style="font-size:1.2em;"><b>23.02.2018, 13:42 Uhr</b>:<br />Alex Mofa Gang mit Video zu "S.O.S."<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>26.02.2018</b><br>Dann ma che Treffs dennsche mogg&auml;<br></p><p style="font-size:1.2em;"><b>26.02.2018</b><br>Gitarristen gesucht.<br></p><p style="font-size:1.2em;"><b>26.02.2018</b><br>BAP Tribute Combo aus Norddeutschland (SHG/Hannover) sucht Bass!<br></p><p style="font-size:1.2em;"><b>26.02.2018</b><br>Reggae-Keyboarder gesucht! (neue E-mail)<br></p><p style="font-size:1.2em;"><b>26.02.2018</b><br>Gittarist/in gesucht<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2258.jpg" alt="Al Di Meola" /><b>Al Di Meola</b><br />Opus</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2257.jpg" alt="Elise LeGrow" /><b>Elise LeGrow</b><br />Playing Chess</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2256.jpg" alt="Neal Morse" /><b>Neal Morse</b><br />Life & Times</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2255.jpg" alt="Ignore The Sign" /><b>Ignore The Sign</b><br />A Line To Cross</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2254.jpg" alt="Das Pack" /><b>Das Pack</b><br />Intelligentes Leben</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2253.jpg" alt="Donots" /><b>Donots</b><br />Lauter als Bomben</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/eccb7c1f529975c7a4e71c16a247d3a9_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>16.02.2018</b><br />„Mittendrin und manchmal sogar Backstage“ - Im Interview mit dem Arbeiter-Samariter-Bund</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f94d2014734642054ce86abe9c1a85bc_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Matteo Fabiani" /><b>08.02.2018</b><br />„Nie von der Bildfläche verschwinden“ - Im Interview mit Gerrit Heinemann</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/8b834c0ec36c8bca5eda911bbee74c0c_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/X-Why-Z" /><b>03.02.2018</b><br />Erinnerungen und Lektionen fürs Leben - Tom May von The Menzingers im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/3cb34f8b6f70452c7525a6dcadb84328_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>27.01.2018</b><br />Ohren und Augen öffnen - Wir trafen Fotograf und Musiker Martin Huch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/be6916d304b043037f7c61a5c3a84c51_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>20.01.2018</b><br />Mit Topf und Löffel - Ein Treffen und Gespräch mit Ecki Stieg</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>