<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Joe-Jackson-im-Theater-am-Aegi.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Joe-Jackson-im-Theater-am-Aegi.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Joe Jackson im Theater am Aegi</div><div id="blitznews">14.02.2019, 17:19 Uhr<br>Das kann man als hohen Besuch bezeichnen: Der vielseitige Musiker Joe Jackson, der sich stilistisch zwischen Pop, Jazz und Rock bewegt, kommt am 27. Juni zu einem Konzert ins Theater am Aegi nach Hannover. Das Konzert findet im Rahmen der "Four Decade" Tournee statt. Der Kartenvorverkauf startet am morgigen Freitag, 15. Februar.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><div id="blitzhead">Whitesnake stellen neuen Song "Shut Up & Kiss" vor</div><div id="blitznews">14.02.2019, 17:13 Uhr<br>Die Hardrockband Whitesnake stellt heute ein Musikvideo zu ihrem neuen Song "Shut Up & Kiss Me" vor. Der Song ist die erste Auskopplung aus dem neuen Whitesnake-Album "Flesh & Blood", das am 10. Mai in den Handel kommen soll. Mit dem neuen Song bleibt die Band ihrem 80er-Jahre-Sound und -Stil weitestgehend treu.+++<br /><a href="http://www.facebook.com/whitesnake.official" target="_blank">www.facebook.com/whitesnake.official</a></div><div id="blitzhead">Silbermond spielen nach Pause einige Club-Konzerte</div><div id="blitznews">14.02.2019, 17:03 Uhr<br>Nach einer rund anderthalbjährigen Live-Pause plant die Band Silbermond, im Frühling und Sommre einige Club-Konzerte zu spielen. Das einzige Konzert in diesem Rahmen in Norddeutschland ist für den 5. Juni im Schlachthof in Bremen terminiert. Weitere Shows gibt es am 8. April im Hirsch in Nürnberg, am 7. Juni im Zakk in Düsseldorf und am 25. Juli im Gladhouse in Cottbus. Darüber hinaus sind Silbermond für Open-Airs am 8. Juni in Bad Hersfeld und am 26. Juli in Chemnitz bestätigt. Der exklusive Pre-Sale für die Club-Konzerte beginnt am 20. Februar um 9 Uhr im Ticketshop von undercover.de und eventim.de. <br /><a href="http://www.undercover.de" target="_blank">www.undercover.de</a></div><div id="blitzhead">Hannover-Duo TLR tritt bei Monster Records auf</div><div id="blitznews">13.02.2019, 14:19 Uhr<br>Das hannoversche Bass/Schlagzeug-Duo TLR um Carlo Kallen und Lars Hansen wird am 22. März um 20.00 Uhr zu einem Gig bei Monster Records in der Oeltzenstraße erwartet. TLR wurden 2017 gegründet und versprechen "Post-Punk-Core-Something".+++<br /><a href="http://www.2-tlr.de" target="_blank">www.2-tlr.de</a></div><div id="blitzhead">Record Store Day 2019 am 13. April</div><div id="blitznews">13.02.2019, 14:13 Uhr<br>Der diesjährige, international ausgerichtete Record Store Day findet am Samstag, dem 13. April statt. Botschafter in diesem Jahr sind Pearl Jam. Viele unabhängige Plattenläden werden am 13. April zahlreiche Sonderveröffentlichungen anbieten und mit sonstigen Aktionen, wie etwa Instore-Gigs aufwarten. In Hannover nehmen Monster Records und 25music am Record Store Day teil. Mehr über den Link unten.+++<br /><a href="http://www.recordstoredaygermany.de" target="_blank">www.recordstoredaygermany.de</a></div><div id="blitzhead">Dave Hause & The Mermaid im April in Hannover</div><div id="blitznews">13.02.2019, 09:17 Uhr<br>Ende April kommt der US-Rock-und Folk-Punk-Musiker Dave Hause mit seiner Band The Mermaid für einige ausgewählte Shows nach Europa. Im Zuge dessen werden Dave Hause And The Mermaid am Sonntag, dem 28. April im Béi Chéz Heinz in Hannover auftreten. Das Konzert wird von unserem Online-Musikmagazin präsentiert. Der Kartenvorverkauf startet am 14. Februar. Kürzlich hatte der Künstler seine aktuelle Akustik-EP "September Haze" auch als CD auf den Markt gebracht. Mehr dazu demnächst hier auf Rockszene.de.+++<br /><a href="http://www.fkpscorpio.com" target="_blank">www.fkpscorpio.com</a></div><div id="blitzhead">Bosse veröffentlicht Video zu „ Ich warte auf dich“</div><div id="blitznews">12.02.2019, 15:51 Uhr<br>Der Braunschweiger Singer-Songwriter Bosse hat heute ein Video zu seinem Song „Ich warte auf dich“ veröffentlicht. Das Video und der dazugehörige Titel, aus seinem Album „Alles ist Jetzt“, soll laut offizieller Pressemitteilung zeigen, „dass Sehnsucht nicht mit Schwermut behaftet sein muss, sondern auch mit hoffnungsvoller Leichtigkeit daher kommen kann.“ Für das Video konnte Bosse den Schauspieler Bjarne Mädel gewinnen, der unter anderem aus den Serien „Stromberg“ und dem „Tatortreiniger“ bekannt ist.+++<br /><a href="http://www.axelbosse.de" target="_blank">www.axelbosse.de</a></div><div id="blitzhead">Schwedische Stadt Norrköping lädt Musiker aus Hannover ein</div><div id="blitznews">12.02.2019, 14:21 Uhr<br>Die schwedische Stadt Norrköping trägt, ebenso wie Hannover,  das Prädikat „UNESCO City of Music“. Aus diesem Grund möchte die Stadt Musikerinnen und Musiker aus Hannover zu ihrem „Hugo Parkfestival“, das im Sommer diesen Jahres stattfindet, einladen. Den Künstlern werden neben dem Auftritt zusätzlich noch zwei Übernachtungen und Verpflegung bereitgestellt. Anteilige Reisekosten und ein Honorar werden nach vorheriger Rücksprache vom Kulturbüro Hannover / UNESCO City of Music übernommen. Ab sofort können sich hannoversche Musiker*innen aus den Genres Pop/Electronica, DJ`s, sowie Singer-Songwriter für den Auftritt unter der Mail-Adresse: unesco-cityofmusic@hannover-stadt.de bewerben. Die Bewerbung sollte Bandinformationen, links zu Videos oder Sound Beispielen, Website Information usw. beinhalten. Bewerbungsschluss ist der 26. Februar.++++<br /><a href="http://www.hannover.de/cityofmusic" target="_blank">www.hannover.de/cityofmusic</a></div><div id="blitzhead">Bewerbungsphase für Musikwettbewerb „local heroes“ ist gestartet</div><div id="blitznews">12.02.2019, 14:02 Uhr<br>Der niedersächsische Musikwettbewerb „local heroes“ ist schon seit Jahren eine gute Möglichkeit für junge Bands und Künstler Erfahrungen auf großen Bühnen zu sammeln und sich dem Publikum zu präsentieren. Ab sofort können sich Bands, Duos sowie Solointerpretinnen und -interpreten jeder musikalischen Stilrichtung unter www.localheroes-nds.de für den diesjährigen Wettbewerb anmelden. Eine Voraussetzung ist dabei ist, dass das Durchschnittsalter bei Gruppen die 30 Jahre-Marke nicht überschreitet. Mehr Informationen zu „local heroes“ und der Anmeldung gibt es auf der offiziellen Website.+++<br /><a href="http://www.localheroes-nds.de" target="_blank">www.localheroes-nds.de</a></div><div id="blitzhead">Don Felder mit "American Rock ´n´Roll"</div><div id="blitznews">11.02.2019, 18:29 Uhr<br>Der mit den Eagles berühmt gewordene US-amerikanische Gitarrist und Songschreiber Don Felder, der bis 2001 Mitglied der Band war, kündigt zum 5. April sein neues Solo-Album "American Rock´n´Roll" an. Auf diesem Album gibt es ein Großaufgebot äußerst namhafter Gastmusiker der internationalen Rockszene. Kürzlich ist bereits der Titeltrack als Stream auf YouTube veröffentlicht worden. Mehr dazu in der morgigen Dienstagsausgabe hier auf Rockszene.de.+++</div><div id="blitzhead">Escape stellen neues Live-Video von Hannover-Show vor</div><div id="blitznews">11.02.2019, 17:28 Uhr<br>Die hannoversche Indie-/Alternative-Pop-Band Escape stellt aktuell ein Live-Video vor. Der Mitschnitt des Songs "All I See" stammt von dem Auftritt von Escape beim Sixpack-Contest im Dezember 2018 im MusikZentrum. Direkt zu Video geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=fVhPXiLyAmo" target="_blank">www.youtube.com/watch?v=fVhPXiLyAmo</a></div><div id="blitzhead">Fettes Brot mit erster Single aus "Lovestory"</div><div id="blitznews">11.02.2019, 17:22 Uhr<br>Die HipHop-Band Fettes Brot hat am vergangenen Freitag ihre erste Single aus ihrem neuen Album "Lovestory" vorgestellt. Zu dem Song "Du driftest nach rechts" ist auch ein Lyric-Video erschienen. Das Album "Lovestory" wird ab dem 5. April im Handel erwartet. Im Oktober und November gehen Fettes Brot auf Deutschland-Tour+++<br /><a href="http://www.fettesbrot.de" target="_blank">www.fettesbrot.de</a></div><div id="blitzhead">Within Temptation auf Platz eins der Charts</div><div id="blitznews">11.02.2019, 17:13 Uhr<br>Die niederländische Symphonic-Metal-Band Within Temptation ist mit ihrem neuen Album "Resist" direkt auf Platz eins der deutschen Album-Charts eingestiegen. Eine Besprechung des Albums findet ihr in Kürze hier auf Rockszene.de.+++<br /><a href="http://www.offiziellecharts.de" target="_blank">www.offiziellecharts.de</a></div><div id="blitzhead">Kneipengig mit Mastodon im Netz</div><div id="blitznews">08.02.2019, 17:34 Uhr<br>Erst vorgestern Abend war die Progressive-Metal-Band Mastodon im Verlauf ihrer aktuellen Tournee zu Gast in Hannover (Wir berichteten). Jüngst standen die Mannen um Sänger und Bassist Troy Sanders außer der Reihe auf einer kleinen Bühne in einer sehr kleinen Kneipe in London. Für die Reihe "The K! Pit" des britischen Musikmagazins Kerrang! spielten Mastodon einen Gig im Blondies. Gut 30 Minuten davon gibt es in sehr ordentlicher Ton-und Bildqualität im YouTube-Kanal des Magazins. Der Mitschnitt wurde am gestrigen Donnerstag veröffentlicht.<br /><a href="http://www.youtube.com/watch?v=DEVSPWOnyeQ" target="_blank">www.youtube.com/watch?v=DEVSPWOnyeQ</a></div><div id="blitzhead">Lieber Herr Meier mit Video zu "Bitterkeit"</div><div id="blitznews">08.02.2019, 17:19 Uhr<br>Die hannoversche Indie-Pop/Rock-Band Lieber Herr Meier hat einen weiteren Song aus ihrem Debütalbum "Nichts" ausgekoppelt. Zum gut sechsminütigen Titel "Bitterkeit" gibt es nun auch ein Musikvideo auf YouTube. Mehr dazu in Kürze bei uns im Magazin.+++<br /><a href="http://www.facebook.com/lieberherrmeiermusik" target="_blank">www.facebook.com/lieberherrmeiermusik</a></div><div id="blitzhead">Peter Staade ist gestorben</div><div id="blitznews">08.02.2019, 16:56 Uhr<br>Wie heute bekannt wurde, ist Peter Staade in dieser Woche an den Folgen einer schweren Tumorerkrankung gestorben. Staade war über Jahrzehnte ein vielfältig aktiver und stadtbekannter Macher in der hannoverschen Musikszene. Über viele Jahre organisierte er  als Booker im Béi Chéz Heinz und später im Kulturzentrum Faust Konzerte und Festivals. In der Szene kannte man ihn auch von seinen Table-Quiz-Abenden. Zuletzt arbeitete er für die hiesige Plattenfirma Magic Mile Music, die im hannoverschen Stadteil Badenstedt auch ein Tonstudio und einen Musikverlag unterhält. Die Promotion von "Ouro", des Albums der Indie-Rock-Band Black As Chalk gehörte dort zu seinen letzten Projekten. Peter Staade wurde 50 Jahre alt.+++ </div><div id="blitzhead">Psychedelic-Band Colour Haze mit Headliner-Tour in Hannover</div><div id="blitznews">07.02.2019, 14:34 Uhr<br>Die Münchener Psychedelic und Heavyrock Band Colour Haze ist am 8. Mai in Hannover zu Gast. Im MusikZentrum präsentieren Colour Haze, die auch schon letztes Jahr beim Fährmannsfest spielte, unter anderem Songs aus ihrem siebten Studioalbum „Sphere“. Als Support-Act wurde Monkey3 angekündigt. Tickets für die Show gibt es ab sofort im Vorverkauf. Präsentiert wird diese Show von unserem Online-Musikmagazin..+++<br /><a href="http://www.colourhaze.de" target="_blank">www.colourhaze.de</a></div><div id="blitzhead">Konzert von Jini Meyer verlegt</div><div id="blitznews">07.02.2019, 14:33 Uhr<br>Aufgrund der großen Nachfrage wird das Konzert der ehemaligen Luxuslärm-Sängerin Jini Meyer vom LUX ins MusikZentrum verlegt. Ab sofort gibt es also wieder Karten für die Show am 28. November erhältlich. Bereits gekaufte Tickets behalten natürlich ihre Gültigkeit.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">The Parlotones veröffentlichen neues Studioalbum</div><div id="blitznews">07.02.2019, 11:29 Uhr<br>Die südafrikanische Indie-Rockband The Parlotones hat für Ende März ihr neuntes Studioalbum angekündigt. Die Platte mit dem Titel „China“ soll insgesamt 16 Songs enthalten und am 29. März auf den Markt kommen. Als ersten Vorboten kann man bereits das Video zu ihrer ersten Singleauskopplung „Can You Feel it?“ sehen. Mehr Informationen gibt es auf ihrer Website.+++<br /><a href="http://www.theparlotones.co.za" target="_blank">www.theparlotones.co.za</a></div><div id="blitzhead">Sting kommt auf die EXPO Plaza</div><div id="blitznews">07.02.2019, 11:03 Uhr<br>Der Konzertsommer in Hannover wird immer sensationeller. Neben Ed Sheeran, Kiss, Slash und Phil Collins hat gerade ein weiterer Weltstar ein Konzert in der Landeshauptstadt angekündigt. Sting ist am 6. Juni mit seiner „My Songs“ Tour auf der hannoverschen EXPO Plaza zu Gast. Der Fanclub Presale startet morgen ab 10 Uhr. Alle anderen können die Karten ab Samstag, den 9. Februar an den bekannten Vorverkaufsstellen erwerben.+++<br /><a href="http://www.hannover-concerts.de" target="_blank">www.hannover-concerts.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?799351519"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/17590/17590.jpg" alt="L&#039;Âme Immortelle" title="L&#039;Âme Immortelle" /><b>15.02.2019</b><br />MusikZentrum<br /><b>L&#039;Âme Immortelle</b><br />Support: Versus und Dunkelsucht<br />Opulente Orchestration, geheimnisvolle Melodien, melancholische Atmosphäre, aufwühlende, tanzbare Beats und der an Dramatik nicht zu überbietende Wechselgesang überzeugen wie eh und je.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>14.02.2019, 17:19 Uhr</b>:<br />Joe Jackson im Theater am Aegi<br /></p><p style="font-size:1.2em;"><b>14.02.2019, 17:13 Uhr</b>:<br />Whitesnake stellen neuen Song "Shut Up & Kiss" vor<br /></p><p style="font-size:1.2em;"><b>14.02.2019, 17:03 Uhr</b>:<br />Silbermond spielen nach Pause einige Club-Konzerte<br /></p><p style="font-size:1.2em;"><b>13.02.2019, 14:19 Uhr</b>:<br />Hannover-Duo TLR tritt bei Monster Records auf<br /></p><p style="font-size:1.2em;"><b>13.02.2019, 14:13 Uhr</b>:<br />Record Store Day 2019 am 13. April<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>13.02.2019</b><br>Trompete und Posaune gesucht von Soulband<br></p><p style="font-size:1.2em;"><b>13.02.2019</b><br>Schlagzeuger sucht Band<br></p><p style="font-size:1.2em;"><b>13.02.2019</b><br>Drummer frei f&uuml;r BS<br></p><p style="font-size:1.2em;"><b>13.02.2019</b><br>Saxophonist sucht Band oder Jams (Blues/Rock/Metal/Fusion/alles)<br></p><p style="font-size:1.2em;"><b>13.02.2019</b><br>Rockige Stadtfestkombo sucht zweiten S&auml;nger<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2311.jpg" alt="Art Brut" title="Art Brut" /><b>Art Brut</b><br />Wham! Bang! Pow! Let´s Rock Out! </p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2310.jpg" alt="The Neal Morse Band" title="The Neal Morse Band" /><b>The Neal Morse Band</b><br />The Great Adventure</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2309.jpg" alt="Grillmaster Flash" title="Grillmaster Flash" /><b>Grillmaster Flash</b><br />Stadion</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2308.jpg" alt="High Fidelity" title="High Fidelity" /><b>High Fidelity</b><br />High Fidelity</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2307.jpg" alt="Heiko Kamann" title="Heiko Kamann" /><b>Heiko Kamann</b><br />And If - A journey through electro-acoustic music</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2294.jpg" alt="Robben Ford" title="Robben Ford" /><b>Robben Ford</b><br />Purple House</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/067d5556b6d85663fac10422b3e1bc34_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Philip Scholl, Michèl Passin " /><b>15.02.2019</b><br />„Wie Pech und Schwefel“ - Ein Gespräch mit Alec Völkel alias Boss Burns</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/7a9684164be083d54c762196e7756c25_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.02.2019</b><br />Ein Kabel als Maßstab - Julian Scarcella mit Recording-Workshop bei PPC Music</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/daaf2a3c7e13ad35b47fa48322cf17b6_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Julian Bogner" /><b>22.12.2018</b><br />Die glücklichen Fügungen - Im Interview mit Alexander Jahnke</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/ae48b4913030b1a738a2cedd54dd32e1_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Christoph Mischke" /><b>11.12.2018</b><br />„Netzwerke sind essentiell“ - Im Interview mit Gunnar Geßner</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/1b6ee8c54b70e399b78a8630fb63f76b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>24.11.2018</b><br />Positive Lösungen anbieten - Justin Sane von Anti-Flag im Interview</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>