<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Human-Fortress-nach-ueber-13-Jahren-mit-Konzert-in-Hannover.html" />
    <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Human-Fortress-nach-ueber-13-Jahren-mit-Konzert-in-Hannover.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '285042381909969'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=285042381909969&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->

</head>

	<script>
	fbq('track', 'ViewContent');
	</script>


<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

<div id="werbung_sky"><div id="anzeige">Anzeige:</div><div id="heimatzoosky17_hype_container" style="margin:auto;position:relative;width:160px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/HeimatzooSky17.hyperesources/heimatzoosky17_hype_generated_script.js?37849761"></script>
	</div></div>  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Chris Rea vor Tournee mit "Road Songs For Lovers"</div><div id="blitznews">11.07.2017, 16:26 Uhr<br>"Road Songs For Lovers" wird der Titel des neuen Albums von Gitarrist, Sänger und Songschreiber Chris Rea sein. Am 29.Septtember soll es in den Handel kommen. Zwölf neue Songs sind darauf vertreten. Im Oktober tourt Chris Rea wieder in Deutschland. In Hannover wird der Musiker am 28.Oktober im Kuppelsaal erwartet. Karten dafür sind im Vorverkauf erhältlich.+++<br /><a href="http://www.chrisrea.com" target="_blank">www.chrisrea.com</a></div><div id="blitzhead">Human Fortress nach über 13 Jahren mit Konzert in Hannover</div><div id="blitznews">11.07.2017, 16:22 Uhr<br>Die aus Hannover stammende Melodic-Metal-Band Human Fortress kündigt für den kommenden Sonntag, 16.Juli ein Konzert im LUX an. Es ist das erste Hannover-Konzert von Human Fortress seit über 13 Jahren, wie die Band mitteilt. Als support sind King Leoric dabei, eine ebenfalls in Hannover ansässige Heavy-Metal-Band. Im Anschluss an das Konzert wollen Human Fortress die Arbeiten zu einem neuen Album aufnehmen.+++<br /><a href="http://www.facebook.com/humanfortressofficial" target="_blank">www.facebook.com/humanfortressofficial</a></div><div id="blitzhead">Lagwagon-Frontmann Joey Cape verlost Tourauftritte</div><div id="blitznews">11.07.2017, 16:16 Uhr<br>Eine interessante Meldung für alle Solo-Acts, Singer-/Songwriter im Allgemeinen sowie Folk-Punk und Akustik-Punk-Musikerinnen und Musiker im Speziellen. Joey Cape, vielseitig aktiver Sänger und Gitarrist der Punk-Rock-Szene und vielen vor allem als Frontmann der Band Lagwagon ein Begriff, verlost für seine bevorstehende Europa-Tour im Frühherbst, Auftritte von Solo-Künstlern. Für jede Stadt soll ein Act ausgewählt werden, der während der Show von Joey Cape und seinen Mitmusikern, einen eigenen Song live vorstellt. Unter allen Teilnehmern soll ein Künstler oder Künstlerin ausgesucht werden, der/die nach San Francisco eingeladen wird, um dort mit Joey Cape ein Album für dessen Label One Week Records aufzunehmen. Anmeldungen und mehr Informationen gibt es über den Link unten.+++<br /><a href="http://www.facebook.com/oneweekrecords" target="_blank">www.facebook.com/oneweekrecords</a></div><div id="blitzhead">Marteria in Hannover kurz vor "Ausverkauft" - Letzte Karten im Vorverkauf</div><div id="blitznews">10.07.2017, 16:30 Uhr<br>Wir hatten mehrmals über das große Publikumsinteresse zum Konzert von Marteria am 15.Dezember in der Swiss Life Hall in Hannover berichtet und das eine wohl bald ausverkaufte Show absehbar ist. Heute meldet der örtliche Veranstalter Living Concerts, dass die Show tatsächlich "kurz vor ausverkauft" steht. Letzte Marteria-Karten für den 15.Dezember seien heute noch im Vorverkauf erhältlich, so der Veranstalter. Das Konzert von Marteria in Hannover wird unter anderem von Rockszene.de präsentiert.+++ <br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Billy Bragg stellt "The Sleep Of Reason" vor - D-Konzerte im Herbst</div><div id="blitznews">07.07.2017, 17:02 Uhr<br>Nach seinem Buchprojekt, widmet sich der britische Sänger, Gitarrist und Songschreiber Billy Bragg wieder der Musik. Mit "The Sleep Of Reason" hat er heute einen neuen Song als Single veröffentlicht. Weitere neue Songs sollen demnächst Stück für Stück folgen. Im Herbst kommt Billy Bragg für vier Konzerte nach Deutschland. Die Termine: 27.November, Köln - 28.November, Berlin - 29.November, Frankfurt und 30.November, Hamburg.+++<br /><a href="http://www.billybragg.co.uk" target="_blank">www.billybragg.co.uk</a></div><div id="blitzhead">Comeback: Starsailor kündigen neues Album für September an</div><div id="blitznews">07.07.2017, 13:11 Uhr<br>Im Jahr 2009 nahm sich die Britpop-Band Starsailor eine Auszeit. Anfang der 2000er feierte sie mit ihren Alben und Konzerten auch Erfolge in Deutschland. Seit zwei, drei Jahren sind Starsailor wieder aktiv, spielen ausgesuchte Konzerte und support-Shows. Nun soll es ein Comeback mit einem neuen Album geben. "All This Life", so der Titel, soll am 1.September in den Handel kommen. Vor einigen Tagen wurde daraus bereits der Song "Listen To Your Heart" ausgekoppelt.+++<br /><a href="http://www.starsailorband.co.uk" target="_blank">www.starsailorband.co.uk</a></div><div id="blitzhead">Madsen gratulieren Mia zum 20.Geburtstag</div><div id="blitznews">07.07.2017, 13:03 Uhr<br>Die Band Madsen hat ihren Kollegen von Mia zu deren 20.Bandjubiläum gratuliert. Gemeinsam hat man den bekannten Mia-Song "Hungriges Herz" in einer indie-rockigen Version neu aufgenommen und auch ein Video mit Sebastian Madsen als Lead-Vokalist auf Facebook veröffentlicht. Während Madsen jetzt im Sommer einige Festivals spielen, touren Mia im Frühjahr 2018.+++<br /><a href="http://www.facebook.com/madsenmusik" target="_blank">www.facebook.com/madsenmusik</a></div><div id="blitzhead">Maschseefest-Löwenbastion-Bands nun im August auf der Gilde Parkbühne</div><div id="blitznews">06.07.2017, 16:55 Uhr<br>Erstmals nach Jahrzehnten bespielt Hannover Concerts zum Maschseesfest in diesem Jahr nicht mehr die Löwenbastion. Dies ist bereits seit längerem bekannt. Nach der Neuausschreibung der Gastronomieflächen und Bühnen hatte sich der Konzertveranstalter für das Maschseefest 2017 nicht mehr beworben. Auf die dort vertrauten und bewährten Bands müssen hannoversche Live-Musik-Freunde im August dennoch nicht verzichten. Unter dem Motto "Gilde Parkbühne goes Maschseefest" präsentiert Hannover Concerts am Freitag, den 18.und Samstag, den 19.August einige frühere Maschseefest-Löwenbastion-Stammbands auf der Gilde Parkbühne und das bei kostenlosem Eintritt. Angekündigt sind: Los Tumpolos, Terry Hoax, The Jinxs, Lotto King Karl, Torfrock. Am Sonntag, den 20.August sollen auf der Gilde Parkbühne Big Bands aus Schulen Hannovers auftreten.+++ <br /><a href="http://www.gilde-parkbuehne.de" target="_blank">www.gilde-parkbuehne.de</a></div><div id="blitzhead">Hartes in Häppchen: Silverstein stellen einen weiteren neuen Song vor</div><div id="blitznews">06.07.2017, 15:43 Uhr<br>Die kanadische Post-Hardcore-Band Silverstein hat mit einem weiteren Song die Aufmerksamkeit auf ihr am 14.Juli erscheinendes Album "Dead Reflection" gelenkt. Aus diesem Album wurde jetzt "Whiplash" als Single ausgekoppelt, der vorletzte von insgesamt zwölf Songs der neuen Platte. Im Herbst gehen Silverstein auf ihre "For The Fans" Tournee, am 4.Oktober ist die Band in Hannover zu Gast im Béi Chéz Heinz. Mit einem vollen Haus kann gerechnet werden, die ersten drei Städte der Tour (Köln, Münster und München) melden bereits "ausverkauft". Tickets und weitere Informationen zur Hannover-Show von Silverstein bekommt man unter anderem über die Website des örtlichen Veranstalters Living Concerts (www.livingconcerts.de).+++<br /><a href="http://www.silversteinmusic.com" target="_blank">www.silversteinmusic.com</a></div><div id="blitzhead">Vorzeitig ausverkauft #2: Open-Flair-Festival 2017 in Eschwege</div><div id="blitznews">06.07.2017, 13:36 Uhr<br>Auch Fans aus Hannover und der Region reisen -unserer Kenntnis nach- gern auch mal zum Open-Flair-Festival nach Eschwege. Hier melden die Veranstalter heute für das diesjährige Open-Air vom 9.-13.August "ausverkauft".  Bereits zum neunten Mal in Folge sei das Open-Flair vorzeitig ausverkauft, heißt es in einer Medienmitteilung. Schon bald startet der Vorverkauf für das Open-Flair 2018, das für den Zeitraum 8.-12.August 2018 geplant ist. Eine Sonderaktion soll bereits in der Nacht vom 13. auf den 14.August 2017 anlaufen. Wenn Rise Against, als letzter Headliner dieses Jahres, ihre Show und damit das 2017er-Festival abgeschlossen haben, wollen die Open-Flair-Macher ein auf 1000 Tickets begrenztes Kontingent für einen stark reduzierten Sonderpreis in ihrem Ticketshop anbieten.+++<br /><a href="http://www.open-flair.de" target="_blank">www.open-flair.de</a></div><div id="blitzhead">Vorzeitig ausverkauft #1: Kraftklub-Show in Hannover</div><div id="blitznews">06.07.2017, 13:29 Uhr<br>Vorzeitig ausverkauft ist das Konzert der Band Kraftklub am 26.Oktober in der Swiss Life Hall in Hannover. Bereits beim letzten Hannover-Besuch von Kraftklub vor zwei Jahren war die gleiche Halle voll.+++<br /><a href="http://www.kraftklub.to" target="_blank">www.kraftklub.to</a></div><div id="blitzhead">MarsEcho aus Hannover mit Videopremiere</div><div id="blitznews">06.07.2017, 12:34 Uhr<br>Die hannoversche HardPop-Band MarsEcho hat ihr erstes Musikvideo veröffentlicht. Entstanden ist ein Clip zum Song "Baby Pop", ein locker-flockig, bluesig angehauchter Mid-Tempo-Rock´n´Roller. Fans von Westernhagen und ähnlichen Acts dürften sich dafür besonders interessieren. An den Kameras standen Nico und Daniel von d-zentral aus Hannover. Mehr und zum Video über den Link unten.+++<br /><a href="http://www.marsecho.de" target="_blank">www.marsecho.de</a></div><div id="blitzhead">Stagelive morgen im Rocker: Eine weitere Band kurzfristig dabei</div><div id="blitznews">04.07.2017, 16:49 Uhr<br>Das morgige Stagelive-Konzert im Rocker in der Reuterstraße in Hannover steht ganz im Zeichen von Folk, Blues und Rock. Schon seit einiger Zeit angekündigt war der aus Marburg stammende Solist Campana, zusätzlich hat noch die Band Dialoque aus Porta-Westfalica zugesagt. Das Doppelkonzert im Rocker soll gegen 21.30 Uhr starten, der Eintritt am morgigen Mittwoch ist -wie immer zu Stagelive im Rocker- kostenlos.+++<br /><a href="http://www.rocker-hannover.de" target="_blank">www.rocker-hannover.de</a></div><div id="blitzhead">Rock am Deister nennt Acts für die Akustikbühne am 29.Juli in Springe-Völksen</div><div id="blitznews">04.07.2017, 16:46 Uhr<br>Das diesjährige Rock-am-Deister-Festival am 29.Juli in Springe-Völksen geht wieder über zwei Bühnen. Bewährt hatte sich in den letzten Jahren die etwas kleinere Bühne, die während der Umbaupausen auf der großen Bühne bespielt werden. Die hier auftretenden Acts spielen meist mehrere Sets von rund 20-30 Minuten. Dieses Mal geht es in Richtung Folk-Punk und Punk-Songwriting zur Sache. Eingeladen wurden Wood & Valley und Felixxx. Auf der großen Bühne spielen unter anderem Tequila & The Sunrise Gang, Le Fly und The Planetoids. Unterdessen läuft der Ticketvorverkauf für das Ein-Tages-Festival. Der Veranstalter weist daraufhin, dass Rock am Deister auf dem Festplatz in Springe-Völksen in nur wenigen Minuten Fußweg vom S-Bahnhof Völksen zu erreichen ist.+++<br /><a href="http://www.rock-am-deister.de" target="_blank">www.rock-am-deister.de</a></div><div id="blitzhead">15.000 beim Vainstream in Münster - Veranstalter zufrieden, Vorfreude auf 2017</div><div id="blitznews">04.07.2017, 16:40 Uhr<br>Sehr zufrieden äußern sich die Veranstalter des Vainstream Rockfestes über den Verlauf den Münsteraner Open-Airs am vergangenen Wochenende. 15.000 Besucher waren zugegen, das Festival -wir berichteten- war bereits im Vorfeld ausverkauft. Auf der Bühne standen Acts wie Broilers, A Day To Remember, Architects, 187 Strassenbande und Dropkick Murphys. Das Vainstream Rockfest in Münster fand bereits zum zwölften Mal statt, in diesem Jahr auch kostenlos per Live-Stream im Internet übertragen. "Gemessen an der immer herzlichen, teils euphorischen Stimmung in der bahnhofsnah gelegenen "Faculty of Punk, Metal & Hardcore" dürfen wir uns schon jetzt mit unzähligen Menschen auf den nächsten Sommer an altbewährter Kult-Stätte freuen!", resümieren die Festival-Macher in einer Medienmitteilung.+++ <br /><a href="http://www.facebook.com/VainstreamRockfest" target="_blank">www.facebook.com/VainstreamRockfest</a></div><div id="blitzhead">Weiter Run auf Marteria in Hannover - Show wohl bald ausverkauft</div><div id="blitznews">03.07.2017, 18:48 Uhr<br>Marteria zählt derzeit zu den erfolgreichsten und offenbar auch beliebtesten Rappern in Deutschland überhaupt. Das von unter anderem Rockszene.de präsentierte Konzert am 15.Dezember in Hannover in der Swiss Life Hall wird wohl bald ausverkauft sein, wenn der Ansturm auf die Konzertkarten weiterhin so anhalten sollte. Deutlich mehr als 4000 von den insgesamt zur Verfügung stehenden 5000 Tickets sind bereits im Vorverkauf abgesetzt worden. Mehr zu Marteria in unserer morgigen Ausgabe.+++<br /><a href="http://www.marteria.com" target="_blank">www.marteria.com</a></div><div id="blitzhead">Arktis heute Abend kurzfristig als support für Deez Nuts</div><div id="blitznews">03.07.2017, 16:06 Uhr<br>Die hannoversche Metalcore-Band Arktis wird am heutigen Montagabend kurzfristig als support für die Show der Band Deez Nuts mitwirken. Die ursprünglich vorgesehenen musikalischen Gäste, die Band First Blood, kann nicht am Konzert teilnehmen.+++ <br /><a href="http://www.facebook.com/beichezheinz" target="_blank">www.facebook.com/beichezheinz</a></div><div id="blitzhead">Verschärfte Sicherheitsbestimmungen auch bei System Of A Down am kommenden Sonnt</div><div id="blitznews">30.06.2017, 11:37 Uhr<br>Wie bereits bei Bands wie Guns n&#039; Roses und Coldplay wird es auch auf dem am Sonntag in der TUI Arena stattfindenden Konzert von System Of A Down verstärkte Sicherheitsmaßnahmen geben. So teilt der örtliche Veranstalter Hannover Concerts mit: "Sämtliche Besucher werden Bodychecks unterzogen. Taschen, Rucksäcke und größeren Handtaschen sowie Helme und Behältnisse aller Art sind verboten. Die Zuschauer werden ausdrücklich gebeten, auf deren  Mitbringen zu verzichten, und sich ausschließlich auf wirklich notwendige Utensilien wie Handys, Schlüsselbund und Portemonnaies sowie Medikamente oder Kosmetika in Gürteltaschen oder &#039;kleineren&#039; Kosmetiktäschchen zu beschränken. Die Einhaltung dieser Regeln  und Hinweise sowie ein rechtzeitiges Eintreffen helfen dabei, den Einlass so zügig wie möglich zu organisieren."<br /><a href="http://www.facebook.com/systemofadown" target="_blank">www.facebook.com/systemofadown</a></div><div id="blitzhead">ZSK und Swiss präsentieren Song zum G20-Gipfel</div><div id="blitznews">30.06.2017, 11:14 Uhr<br>Die politische Deutsch-Punk Band ZSK hat gemeinsam mir Rapper Swiss den Song "Hamburg 2017" anlässlich des G20-Gipfels veröffentlicht. Alle Gewinne von iTunes-Downloads und Spotify gehen als Spende an das Protestbündnis „Block G20“. „Ob Berlin oder Hamburg, niemand hat Bock auf diesen scheiß Gipfel“, sagt Joshi von ZSK. „Es gibt derzeit viele Anlässe, um auf die Straße zu gehen, aber der G20-Gipfel ist für dieses Jahr definitiv der wichtigste.“<br /><a href="http://www.youtube.com/watch?v=UvuTztALmpY" target="_blank">www.youtube.com/watch?v=UvuTztALmpY</a></div><div id="blitzhead">Supergroup Black Country Communion wieder im Studio </div><div id="blitznews">29.06.2017, 16:22 Uhr<br>Die Band Black Country Communion gilt als Supergroup. Kaum verwunderlich, bei den namhaften Musikern: Joe Bonamassa (Gitarre, Gesang), Glen Hughes (Bass, Gesang), Derek Sherinian (Keyboards) und Jason Bonham (Schlagzeug). Wie kürzlich bekannt wurde, befinden sich die Musiker derzeit im Studio, um nach fünf Jahren ein Album aufzunehmen, das noch im Herbst diesen Jahres erscheinen soll. Nach ihrem Start 2009 hatte sich die Band 2013 zwischenzeitlich aufgelöst, ist nun aber wieder am Start.+++<br /><a href="http://www.bccomunion.com" target="_blank">www.bccomunion.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?978080937"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/13167/13167.jpg" alt="Stagelive - Bands/Künstler live on stage" /><b>12.07.2017</b><br />Rocker<br /><b>Stagelive - Bands/Künstler live on stage</b><br /><br />Mit der Band: Mirramaze (Heavy Rock aus N-Oslo).<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>11.07.2017, 16:26 Uhr</b>:<br />Chris Rea vor Tournee mit "Road Songs For Lovers"<br /></p><p style="font-size:1.2em;"><b>11.07.2017, 16:22 Uhr</b>:<br />Human Fortress nach über 13 Jahren mit Konzert in Hannover<br /></p><p style="font-size:1.2em;"><b>11.07.2017, 16:16 Uhr</b>:<br />Lagwagon-Frontmann Joey Cape verlost Tourauftritte<br /></p><p style="font-size:1.2em;"><b>10.07.2017, 16:30 Uhr</b>:<br />Marteria in Hannover kurz vor "Ausverkauft" - Letzte Karten im Vorverkauf<br /></p><p style="font-size:1.2em;"><b>07.07.2017, 17:02 Uhr</b>:<br />Billy Bragg stellt "The Sleep Of Reason" vor - D-Konzerte im Herbst<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>11.07.2017</b><br>Gitarrist gesucht...<br></p><p style="font-size:1.2em;"><b>11.07.2017</b><br>Bassist sucht Metal-Band<br></p><p style="font-size:1.2em;"><b>11.07.2017</b><br>Schlagzeug und Bass f&uuml;r GothRock o.&auml;. frei<br></p><p style="font-size:1.2em;"><b>11.07.2017</b><br>4x12 zu verkaufen<br></p><p style="font-size:1.2em;"><b>11.07.2017</b><br>Bassist gesucht!!!<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2230.jpg" alt="Kenny Wayne Shepherd" /><b>Kenny Wayne Shepherd</b><br />Lay It Down</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2229.jpg" alt="Silverstein" /><b>Silverstein</b><br />Dead Reflection</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2228.jpg" alt="Tigers Jaw" /><b>Tigers Jaw</b><br />Spin</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2227.jpg" alt="Rancid" /><b>Rancid</b><br />Trouble Maker</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2226.jpg" alt="Joe Bonamassa " /><b>Joe Bonamassa </b><br />Live At Carnegie Hall – An Acoustic Evening</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2225.jpg" alt="Rise Against" /><b>Rise Against</b><br />Wolves</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/3e4bfea11d2fe9b75c8e8415fd297a90_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>11.07.2017</b><br />Die Suche nach neuen Dingen - 24 Jahre hoher Spaßfaktor bei Jimmy Eat World</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/bf90a331acbf391a4d756262ab1486a8_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>03.07.2017</b><br />Eine Frage der Haltung - Ein Interview mit Musikphysiologe Eckart Altenmüller</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e50e84dddffe550ec089e433b5b78611_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>21.06.2017</b><br />Wer hat Recht? - Im Gespräch mit der Anwältin Maren Kirschenbauer</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/b9048813583aa85736261cf1c17a8aba_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.06.2017</b><br />Früher Götter, heute Göttchen - Ein Interview mit Anca Graterol</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/479dd298fe8d44fa771ac4393afae231_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>20.05.2017</b><br />Jeden Abend neue „Bandmitglieder“ - Das Konzept der Punkrock-Karaoke im Rocker</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/mediadaten/">MEDIADATEN</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Piwik Tracking Code-->
<!-- Ende Piwik Tracking Code-->
    </body>
</html>