<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//hwd.innocraft.cloud">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Herri-feiert-heute-und-morgen-mit-Bands-aus-der-Szene.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Herri-feiert-heute-und-morgen-mit-Bands-aus-der-Szene.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Selli And The Guns und The Wild Men Of Wongo auf dem Fährmannsfest</div><div id="blitznews">31.05.2019, 16:51 Uhr<br>Die Kulturbühne auf dem Fährmannsfest hat in Sachen Programm Zuwachs erhalten. Neu bestätigt sind die Wahl-Hannoveraner Selli And The Guns, die Rock, Pop, Soul, HipHop und Funk miteinander vereinen sowie The Wild Men Of Wongo mit ihrer The-Tubes-Tribute-Show. Seit zehn Jahren macht sich das Fährmannsfest für das Thema Inklusion stark und lädt auf der Kulturbühne zu einer Talkrunde. Für das Programm auf der Musikbühne werden demnächst ebenfalls weitere Acts erwartet. Das Fährmannsfest 2019 ist für das Wochenende 9.-11. August an den gewohnten Stelle am Zusammenfluss von Leine und Ihme in Hannover terminiert.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">Haken Mittwoch erstmals in Neuseeland - Ende Juni dann in Hannover</div><div id="blitznews">31.05.2019, 16:07 Uhr<br>Die progressive Metal-Band Haken bereitet sich derzeit für ihre unmittelbar bevorstehende Tournee vor. Am kommenden Mittwoch wird die Band erstmals in Neuseeland auftreten, bevor es direkt im Anschluss nach Australien geht. Gitarrist Richard Henshall kündigt darüber hinaus sein Solo-Debüt "Cocoon" an, das Ende Juli erscheinen soll. Am 30. Juni werden Haken in Hannover im MusikZentrum spielen. Dieses Konzert wird von unserem Online-Musikmagazin präsentiert und ist die einzige Club-Show von Haken in Norddeutschland. Tickets sind im Vorverkauf erhältlich.+++ <br /><a href="http://www.facebook.com/HakenOfficial" target="_blank">www.facebook.com/HakenOfficial</a></div><div id="blitzhead">Herri feiert heute und morgen mit Bands aus der Szene</div><div id="blitznews">31.05.2019, 15:56 Uhr<br>Himmelfahrt, das einige unter anderem auch mit reichlich Bier als "Vatertag" befeiert hatten, war gerade erst gestern, da wird am heutigen Freitag und morgigen Samstag auf dem großen Hofgelände der Privatbrauerei Herrenhausen weitergefeiert. Beim diesjährigen "Herri Brauereifest", das die Brauerei veranstaltet und mit enger Einbidung des Radiosenders Radio21 gestaltet und bewirbt tritt, am heutigen Freitagabend die Band Liedfett als Headliner auf, am morgigen Samstag spielen an gleicher Stelle Terry Hoax. Dazu gesellen sich einige weitere Hannover-Szene-Bands wie High Fidelity, Matagalpa und die Coverband Peppermint Petty auf. +++<br /><a href="http://www.facebook.com/privatbrauereiherrenhausen" target="_blank">www.facebook.com/privatbrauereiherrenhausen</a></div><div id="blitzhead">Guns N´ Roses Bassist Duff McKagan mit Solo-Album</div><div id="blitznews">31.05.2019, 15:43 Uhr<br>"Tenderness" ist der Titel des neuen Solo-Albums von Duff McKagan, das am heutigen Freitag auf den Markt gekommen ist. McKagan, den meisten wohl als Bassist der Band Guns N´Roses bekannt, hatte am Ende der "Not In This Lifetime"- Tour an die 40 neue Songs geschrieben von denen es ein paar davon auf das Album geschafft haben. Bereits in den letzten Wochen hatte Duff McKagan einiges Titel aus "Tenderness" online als Audio-Streams vorgestellt. Mehr dazu in unserer morgigen Ausgabe.+++<br /><a href="http://www.facebook.com/duffmckagan" target="_blank">www.facebook.com/duffmckagan</a></div><div id="blitzhead">Vanderlinde dieses Mal in der Marlene</div><div id="blitznews">31.05.2019, 15:36 Uhr<br>Vanderlinde, die Band um den Sänger, Songschreiber und Bassisten Arjen Vanderlinde, hatte im Januar ihr neues Album "Entering The Circus" veröffentlicht. Damit gehen Vanderlinde in der zweiten Jahreshälfte auch in Deutschland auf Tour. In Hannover ist die Band bei dieser Gelegenheit am 28. Oktober in der Marlene zu Gast. In den Vorjahren waren Vanderlinde in Hannover und der Region als support von Fish in der Blues-Garage in Isernhagen, in der Strangriede Stage und auf dem Strangriede Open-Air in der Nordstadt aufgetreten. +++<br /><a href="http://www.vanderlinde.info" target="_blank">www.vanderlinde.info</a></div><div id="blitzhead">Falsche Tickets: Fans bei Rammstein-Shows abgewiesen</div><div id="blitznews">29.05.2019, 14:57 Uhr<br>Bei den ersten Rammstein-Konzerten der aktuellen Europa-Tour in Gelsenkirchen sind einige Fans nicht ins dortige Stadion eingelassen worden. Der Grund: Sie besaßen offenbar keine über eventim.de gekaufte personalisierten Original-Tickets. Das berichten derzeit übereinstimmend mehrere Medien. Besagte Fans hätten sich auf dem so genannten Sekundär-Markt bei anderen Anbietern im Netz Tickets gekauft, die nicht gültig sind. Rammstein und die Veranstalter hatten in den Wochen und Monaten zuvor mehrfach darauf hingewiesen, sich ausschließlich personalisierte Karten über eventim.de zu besorgen. In Hannover werden Rammstein am 2. Juli in der HDI-Arena auftreten. Das Konzert ist seit längerem restlos ausverkauft+++<br /><a href="http://www.rammstein.de" target="_blank">www.rammstein.de</a></div><div id="blitzhead">Lorimer Burst stellen Debütalbum beim Platzprojekt vor</div><div id="blitznews">29.05.2019, 14:52 Uhr<br>Das hannoversche Post-Rock-Trio-Lorimer Burst will am 12. Juli ihr Debütalbum "Dispersion" herausbringen. Das Album-Release-Konzert findet einen Tag später, am 13. Juli beim OSCO Platzprojekt in Hannover-Linden, statt. Am 11. August treten Lorimer Burst auf dem Fährmannsfest auf.+++<br /><a href="http://www.lorimerburst.com" target="_blank">www.lorimerburst.com</a></div><div id="blitzhead">Springsteen plant offenbar Aufnahmen mit der E-Street-Band</div><div id="blitznews">28.05.2019, 16:59 Uhr<br>Erst vor kurzem hatte Bruce Springsteen sein neues Solo-Album "Western Stars" für den 14. Juni angekündigt. Mit "Hello Sunshine" ist daraus bereits eine erste Single erschienen. Im Herbst dieses will Springsteen offenbar wieder mit seiner E-Street-Band ins Studio gehen  und Songs für ein Bruce Springsteen & the E-Street-Band-Album aufnehmen. Eine anschließende Bandtour soll dann auch folgen. Das berichtet der Rolling Stone in seiner Online-Ausgabe unter Berufung auf ein Interview, das Bruce Springsteen der italienischen Zeitung "Repubblica" gegeben hat.+++<br /><a href="http://www.springsteen.net" target="_blank">www.springsteen.net</a></div><div id="blitzhead">Live-Material von Elton John von 1975 aufgetaucht</div><div id="blitznews">27.05.2019, 18:09 Uhr<br>Vor wenigen Tagen noch spielte Elton John ein von vielen umjubeltes und von einigen Medien gefeiertes Konzert in der TUI-Arena in Hannover. Derzeit im Fokus steht außerdem der biografische Elton-John-Film "Rocketman". Hier wurde bislang unveröffentlichtes Live-Material des Rock-, Pop-und Rock´n´Roll-Musikers aus dem Jahr 1975 eingbunden, woraus kürzlich der Song "The Bitch Is Back" für ein YouTube-Video extrahiert wurde. Dieser Live-Clip zeigt Elton John mit seiner vielköpfigen Band bei der Performance des Songs im Dogdger Stadium in Los Angeles. 1975 war auch Billie Jean-King ein noch aktiver Tennis-Star. Sie gewann in jenem Jahr unter anderem das Wimbledon Turnier und ist bei dieser Elton-John-Show als Gastsängerin mit auf der Bühne. Direkt zum Live-Video geht es über den Link unten+++ <br /><a href="http://www.youtube.com/watch?v=m8JRwGzXhaI" target="_blank">www.youtube.com/watch?v=m8JRwGzXhaI</a></div><div id="blitzhead">Ron Nox mit "Grün Gelb Rot" aus "LOA"</div><div id="blitznews">27.05.2019, 17:57 Uhr<br>Eigentlich lebt Ron Nox inzwischen in Düsseldorf und arbeitet dort als Schauspieler, viele kennen ihn aber als Rapper in der hannoverschen Musikszene. Hier, insbesondere in Hannover-Linden entstand auch der Videocclip zu seinem neuen Track "Grün Gelb Rot" bei dem der hiesige Rapper Modou als featuring artist mitwirkt. "Grün Gelb Rot" stammt aus dem neuen Album "LOA", das Ron Nox am 7. Juni veröffentlichen will.+++<br /><a href="http://www.facebook.com/Noxrap" target="_blank">www.facebook.com/Noxrap</a></div><div id="blitzhead">Fury in the Slaughterhouse weiter aktiv - Neue Tour 2020</div><div id="blitznews">27.05.2019, 14:34 Uhr<br>Die hannoversche Pop-Rock-Band Fury in the Slaughterhouse ist weiterhin aktiv. Nach ihrer ausgedehnten Tournee anlässlich des 30 - jährigen Bandjubiläums in den Jahren 2017 und 2018, hat sich die Band entschlossen, weiter am Ball zu bleiben. Für das Jahr 2020 ist die nächste Tournee mit zunächst sechs Open-Air-Shows angekündigt. Karten werden ab dem 29. Mai im Vorverkauf erhältlich sein. Die Stationen für 2020: 12. Juni Wiesbaden, Brita Arena, 13. Juni Mönchengladbach, Sparkassenpark, 18. Juli Trier, Amphitheater, 24. Juli Oranienburg, Schloss, 7. August, Bad Oyenhausen, Parklichter Open Air und 8. August Creuzburg, Burg Creuzburg+++<br /><a href="http://www.fury.de" target="_blank">www.fury.de</a></div><div id="blitzhead">Fährmannsfest kündigt neue Bands an</div><div id="blitznews">24.05.2019, 12:08 Uhr<br>Die Veranstalter des Fährmannsfest haben gerade zwei weitere Acts für das Musikfestival in Linden angekündigt. Neben den bereits bestätigten Bands, wie MIA, Volter und Dritte Wahl, werden jetzt auch Fortuna Ehrenfeld und Emerson Prime auf der Bühne stehen. Die Kölner Indie-Pop-Band  Fortuna Ehrenfeld spielt am Freitag, den 9. August und Emerson Prime, die aus Hannover stammen, bringen ihre Mischung aus Soul, Funk, Hip-Hop und Jazz am Sonntag dem Publikum näher.+++<br /><a href="http://www.faehrmannsfest.de" target="_blank">www.faehrmannsfest.de</a></div><div id="blitzhead">John Diva veröffentlicht neue Single</div><div id="blitznews">24.05.2019, 10:42 Uhr<br>Die Glamrock-Band John Diva & The Rockets Of Love haben heute ihre Single "Rocket Of Love" und das dazugehörige Video veröffentlicht. Der Sänger selber sagt über den Song: "Musik für Space Shuttles — die aber auch zur Beschallung der heimischen Straßen gut geeignet ist, wenn man der ganzen Welt seine gute Laune mitteilen will. Ein Song zum laut aufdrehen und noch lauter mitsingen." Der Song ist die vierte Auskopplung aus ihrem Debütalbum "Mama Said Rock is Dead".+++<br /><a href="http://www.johndiva.com" target="_blank">www.johndiva.com</a></div><div id="blitzhead">Godslave stellen "10/10" vor</div><div id="blitznews">23.05.2019, 16:23 Uhr<br>Am 14. Juni will die Thrash-Metal-Band Godslave ihr neues Album "10/10" auf den Markt bringen. Bereits am gestrigen Mittwoch ist der Titelsong aus diesem Album erschienen und ein dazugehöriges Video ins Netz gegangen.+++<br /><a href="http://www.godslave.de" target="_blank">www.godslave.de</a></div><div id="blitzhead">"Lucky Dip" Tickets für Phil Collins jeden Mittwoch</div><div id="blitznews">23.05.2019, 16:20 Uhr<br>Eine exklusive Aktion des Ticketverkäufers eventim.de: Für die Deutschland-Konzerte von Phil Collins bietet eventim.de jeweils mittwochs so genannte "Lucky Dip" Tickets zu den günstigsten Konditionen, aber in limitierter Auflage an. Kartenkäufer und damit die Konzertbesucher erfahren erst am Veranstaltungstag, in welcher Kategorie sich ihre Plätze befinden. Das soll durch ein Losverfahren ermittelt werden. Den Vorteil für Kartenkäufer erklärt der Ticketanbieter wie folgt:  Der Käufer zahlt den günstigsten Preis, hat aber die Chance auf einen Platz in der besten Kategorie. Die "Lucky Dip"-Tickets werden am Veranstaltungstag an einem gesonderten Schalter am Veranstaltungsgelände ausgegeben. In Hannover tritt Phil Collins am 14. und 15. Juni im Stadion auf.+++<br /><a href="http://www.eventim.de" target="_blank">www.eventim.de</a></div><div id="blitzhead">Frank Carter & The Rattlesnakes mit neuem Album und Video</div><div id="blitznews">23.05.2019, 16:12 Uhr<br>Frank Carter & The Rattlesnakes stellen aktuell ein Video zu ihrem Song "Kitty Sucker" aus dem am 3. Mai veröffentlichten Album "End Of Suffering" vor. Im Juli und August wird die Punk-Rock-Band zwei Festival-Shows in Deutschland spielen, im November folgen noch weitere Club-Termine. Im April waren Frank Carter & The Rattlesnakes in Hannover im Béi Chéz Heinz aufgetreten.+++<br /><a href="http://www.facebook.com/frankcarterandtherattlesnakes" target="_blank">www.facebook.com/frankcarterandtherattlesnakes</a></div><div id="blitzhead">Debüt von Der Moderne Man wird wiederveröffentlicht</div><div id="blitznews">21.05.2019, 16:21 Uhr<br>Im Jahr 1980 veröffentlichte die seinerzeit frisch gegründete Punk/Post-Punk/New Wave-Band Der Moderne Man ihr Debütalbum "80 Tage auf See". 1979 wurde die zuweilen experimentell agierende Band in Hannover gegründet. Anlässlich des 40-jährigen Bandjubiläums veröffentlich Rockers Records in Hannover die LP neu. Die Erstausgabe auf rotem Vinyl ist auf 200 Stück limitiert. In ihrer Besetzung 1981/82 wird Der Moderne Man am 31. Mai im Hamburger Hafenklang auftreten und dort die LP präsentieren. Das Line-Up besteht aus E.K.T., Jens Gallmeyer, Felix Wolter und Mattus.+++<br /><a href="http://www.facebook.com/rockersrecords" target="_blank">www.facebook.com/rockersrecords</a></div><div id="blitzhead">Kuersche stellt "Tried To Call" vor</div><div id="blitznews">21.05.2019, 16:15 Uhr<br>Der hannoversche Musiker und Entertainer Kuersche bringt am 31. Mai seine neue Single "Tried To Call" vor. Anfang August soll voraussichtlich ein neues Album folgen. Zu den Highlights der diesjährigen Kuersche-Konzerte zählt ein Auftritt auf dem Haldern Pop Festival.+++<br /><a href="http://www.kuersche.de" target="_blank">www.kuersche.de</a></div><div id="blitzhead">Friday And The Fool und Matagalpa bei Rock am Deister</div><div id="blitznews">21.05.2019, 13:07 Uhr<br>Die aus Ratingen bei Düsseldorf stammende Pop-, Funk-, Soul-und Indie-Band Friday And The Fool wird in diesem Jahr ebenso beim Rock-am-Deister-Festival auftreten wie das hannoversche Alternative-Rock-Duo Matagalpa. Matagalpa werden übrigens zwei vollverstärkte Sets auf Bühne 2 spielen, auf der in den Jahren zuvor hauptsächlich Akustik-Acts aufgetreten waren. Somit sind für das Open Air am 27. Juli in Völksen bereits vier Bands bekannt: Alex Mofa Gang, Friday And The Fool, High Fidelity und Matagalpa. Karten gibt es im Vorverkauf.+++<br /><a href="http://www.rock-am-deister.de" target="_blank">www.rock-am-deister.de</a></div><div id="blitzhead">Myrath im November in Hannover</div><div id="blitznews">20.05.2019, 17:24 Uhr<br>Die hoch gehandelte tunesische Progressive-Metal-Band Myrath, die Anfang des Monats ihr Album "Shehili" herausgebracht hatte, wird am 1. November als special guest der Metal-Band Beast In Black in Hannover im MusikZentrum auftreten. Karten für diese Show sind bereits im Vorverkauf erhältlich. Mehr Infos gibt es unter anderem über die Website des örtlichen Veranstalters Living Concerts. Mit Myrath-Sänger Zaher Zorgati hatten wir kürzlich ein Interview geführt. Das ist in unserer Rubrik "Menschen und Hintergründe" zu lesen.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?287237312"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/18622/18622.jpg" alt="Geballer Fest IV" title="Geballer Fest IV" /><b>01.06.2019</b><br />SubKultur<br /><b>Geballer Fest IV</b><br /><br />Mit: Keitzer (Death/Grind-H/C aus Münster), Zombie Riot (Oldschool Death Metal aus H), Inquiring Blood (Groove Death Metal aus H) und Casus (Brutal Deathmetal aus Hildesheim).<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><div id="hcrec_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/hc_rec.hyperesources/hcrec_hype_generated_script.js?123526269"></script>
	</div> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>31.05.2019, 16:51 Uhr</b>:<br />Selli And The Guns und The Wild Men Of Wongo auf dem Fährmannsfest<br /></p><p style="font-size:1.2em;"><b>31.05.2019, 16:07 Uhr</b>:<br />Haken Mittwoch erstmals in Neuseeland - Ende Juni dann in Hannover<br /></p><p style="font-size:1.2em;"><b>31.05.2019, 15:56 Uhr</b>:<br />Herri feiert heute und morgen mit Bands aus der Szene<br /></p><p style="font-size:1.2em;"><b>31.05.2019, 15:43 Uhr</b>:<br />Guns N´ Roses Bassist Duff McKagan mit Solo-Album<br /></p><p style="font-size:1.2em;"><b>31.05.2019, 15:36 Uhr</b>:<br />Vanderlinde dieses Mal in der Marlene<br /></p></a></div> 
</div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=Kiss&pk_kwd=blitz&id=754" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5cddb38a4ab42.jpg" alt="Anzeige 754" /></a><br /> 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>01.06.2019</b><br>Gitarrist sucht Band<br></p><p style="font-size:1.2em;"><b>01.06.2019</b><br>Musiker f&uuml;r Classic Rock Band gesucht<br></p><p style="font-size:1.2em;"><b>01.06.2019</b><br>Bassist sucht Metal-Band<br></p><p style="font-size:1.2em;"><b>31.05.2019</b><br>Looper Musicom LAB EFX MKII 250&euro;<br></p><p style="font-size:1.2em;"><b>31.05.2019</b><br>Suchen Schlagzeuger<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2340.jpg" alt="Myrath" title="Myrath" /><b>Myrath</b><br />Shehili</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2339.jpg" alt="Fortuna Ehrenfeld" title="Fortuna Ehrenfeld" /><b>Fortuna Ehrenfeld</b><br />Helm ab zum Gebet</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2338.jpg" alt="Tag Ohne Schatten" title="Tag Ohne Schatten" /><b>Tag Ohne Schatten</b><br />Ein besserer Ort</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2337.jpg" alt="The Get Up Kids" title="The Get Up Kids" /><b>The Get Up Kids</b><br />Problems</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2336.jpg" alt="Magistarium" title="Magistarium" /><b>Magistarium</b><br />War For All And All For Won</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2335.jpg" alt="Schandmaul" title="Schandmaul" /><b>Schandmaul</b><br />Artus</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/61c845d6ad63db5e95a90dd8cffbec9b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Fabian Krueger" /><b>18.05.2019</b><br />Das wohlige Gefühl, mal eben kurz Dampf abzulassen - Wir sprachen mit Donots-Frontmann Ingo Knollmann</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e4db91d0845c1817891c6effdb5486a6_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Nidhal Marzouk " /><b>13.05.2019</b><br />„Das ist erst der Anfang!“ - Im Interview mit Zaher Zorgati von Myrath</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/931bac1c259ba8683f72e39c5a044578_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: David Lemanski/Faust/Pressefreigabe" /><b>27.04.2019</b><br />Beim „Punk in Drublic“ alles besser machen - Ein Gespräch mit Benni und Jörg von der Faust</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5ceb901216d973a67eb8e6238c33a5e5_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Charlotte Goltermann" /><b>30.03.2019</b><br />Vom Glück verwöhnt - Wir sprachen mit Musiker und Autor Sven Regener</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5c738e39ad01f2755b963e4314094a87_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>25.03.2019</b><br />Von A nach B kommen - Im Interview mit dem Blackfire Tourneeservice</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>