<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Heimatzoo-Festival-mit-verguenstigten-Festival-Tickets.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Heimatzoo-Festival-mit-verguenstigten-Festival-Tickets.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<style>
	.cc-revoke, .cc-window {
    font-size: 14px;
    }
    </style>
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#edeff5",
	      "text": "#838391"
	    },
	    "button": {
	      "background": "#4b81e8"
	    }
	  },
	  "content": {
	    "message": "Um den Besuch unserer Website attraktiv zu gestalten und die Nutzung bestimmter Funktionen zu ermöglichen, verwenden wir auf verschiedenen Seiten Cookies. Durch die weitere Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. Detaillierte Informationen, auch zur Möglichkeit der Deaktivierung des Cookie-Setzens finden Sie in unserer",
	    "dismiss": "Ich akzeptiere",
	    "link": "Datenschutzerklärung",
	    "href": "https://www.rockszene.de/impress/datenschutz.html"
	  }
	})});
	</script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

<div id="werbung_sky"><div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=RAD18&pk_kwd=blitz&id=727" target="_blank"><img style="margin-left:3px;" src="/img/werbung/5b1a61c0bf451.jpg" alt="Anzeige 727" /></a></div>  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Whitestock-Festival am 26.August in Hannover-Kirchrode</div><div id="blitznews">24.07.2018, 13:06 Uhr<br>Das inzwischen 10.Whitestock-Festival, das den Zusatz "The Sound Of Inklusion" trägt, findet am 26.August im barrierefreien BVN Sinnesgarten in Hannover-Kirchrode statt. Der BVN Sinnesgarten befindet sich an der Kühnstraße 18 und ist über die Ghandistr.5 zu erreichen. Live werden Klaus Lage, Fünf vor der Ehe und Staubkind erwartet. Tickets sind im Vorverkauf, in Hannover etwa bei Laporte oder online über eventim.de erhältlich. Der BVN Sinnesgarten wird während des Open-Airs mit Tischen und Sitzgelegenheiten ausgestattet sein, informiert der Veranstalter, der Blinden-und Sehbehindertenverband Niedersachsen e.V.+++<br /><a href="http://www.blindenverband.org" target="_blank">www.blindenverband.org</a></div><div id="blitzhead">Bosse kommt mit "Alles ist jetzt" auf Tour</div><div id="blitznews">24.07.2018, 12:57 Uhr<br>Der Sänger, Songschreiber und Rockmusiker Axel Bosse, den man in der Musikszene gemeinhin als Bosse kennt, hat am vergangenen Freitag seine neue Single "Alles ist jetzt" herausgebracht. Dies ist der Titeltrack aus seinem neuen Album, das am 12.Oktober in den Handel kommen soll. Im Video zu "Alles ist jetzt" versammelte Bosse einige prominente Kolleginnen, Kollegen und Freunde wie Sebastian Madsen, Prinz Pi, Chefboss, Mighty Oaks und die Schauspielerin Anna Maria Mühe. Ab Oktober geht Bosse zunächst auf eine Clubtournee (u.a. 6.November Schlachthof, Bremen, 10.November, Grosse Freiheit 36, Hamburg). Im Februar 2019 spielt Bosse mit seiner Band dann in größeren Hallen. In Hannover wird Bosse am 26.März 2019 in der Swiss Life Hall auftreten.+++<br /><a href="http://www.axelbosse.de" target="_blank">www.axelbosse.de</a></div><div id="blitzhead">Heimatzoo-Festival mit vergünstigten Festival-Tickets</div><div id="blitznews">24.07.2018, 12:50 Uhr<br>Die Organisatoren des diesjährigen Heimatzoo-Festivals am Wochenende 10.und 11.August in Grindau/Schwarmstedt weisen darauf hin, dass man in diesem Jahr noch Festival-Tickets im Vorverkauf zum "alten Preis" von 15 Euro für das Wochenende anbieten würde. Diese Tickets stehen zum einen bei einigen örtlichen Geschäften, deutschlandweit online über eventim.de zur Verfügung. Am Festivalwochenende vor Ort an der Tageskasse kosten Festival-Tickets dann 25 Euro, Tagestickets 13 Euro pro Tag. Vor wenigen Tagen wurden auch die Auftrittstage und Abläufe für den 10.und 11.August veröffentlicht. Demnach spielen etwa Mr.Irish Bastard als Headliner am Freitag, dem 10.August und Tequila And The Sunrise Gang als Headliner am Samstag, dem 11.August.+++ <br /><a href="http://www.facebook.com/heimatzoo" target="_blank">www.facebook.com/heimatzoo</a></div><div id="blitzhead">ZZ-Top-Musiker Billy Gibbons mit neuem Solo-Album</div><div id="blitznews">20.07.2018, 16:16 Uhr<br>Der berühmte ZZ-Top-Sänger und -Gitarrist Billy Gibbons will am 21.September sein neues Solo-Album "Big Bad Blues" herausbringen. Neben Eigenkompositionen von Gibbons soll das Album aber auch einige Interpretationen von Blues-Klassikern enthalten, teil die Plattenfirma Universal Music mit. Einen ersten Eindruck liefert das Lyric-Video zum Song "Rollin´And Tumblin´"", der im Original von Blues-Legende Muddy Waters stammt.+++<br /><a href="http://www.billygibbons.com" target="_blank">www.billygibbons.com</a></div><div id="blitzhead">Tarja gibt weitere Einblicke in "Act II"</div><div id="blitznews">20.07.2018, 16:11 Uhr<br>Für den 27.Juli ist die Veröffentlichung des Tarja-Live-Albums "Act II" angekündigt. Die meisten Aufnahmen darauf stammen von einer Show in Itallien während der Tournee der Symphonic-Metal-Ausnahmesängerin im Jahr 2016. Seit einer Woche können sich Fans und Interessierte einen weiteren Eindruck von dem neuen Live-Album von Tarja machen, denn jüngst gelangte eine Live-Fassung des Songs "Victim Of Ritual" ans Licht der Öffentlichkeit. Diese Version des Songs stammt von einem Auftritt auf dem polnischen Woodstock-Festival. Im Verlauf ihrer Herbsttournee kommt Tarja am 3.Oktober nach Hannover ins Capitol.+++ <br /><a href="http://www.facebook.com/tarjaofficial" target="_blank">www.facebook.com/tarjaofficial</a></div><div id="blitzhead">Deaf Havanna heute mit zweiter Single - Neues Album kommt früher</div><div id="blitznews">20.07.2018, 16:04 Uhr<br>Die Alternative-Rock-Pop-Band Deaf Havanna hat heute mit dem Song "Holy" die zweite Single aus ihrem neuen Album "Rituals" vorgestellt. Die Veröffentlichung des neuen Albums wurde terminlich auf den 3.August vorgezogen. Am 26.Juli spielen Deaf Havanna in Hannover im MusikZentrum. Tickets dafür sind noch im Vorverkauf erhältlich.+++<br /><a href="http://www.deafhavanna.com" target="_blank">www.deafhavanna.com</a></div><div id="blitzhead">Purple Rhino veröffentlichen komplette Live-Video Session</div><div id="blitznews">20.07.2018, 15:59 Uhr<br>Die aus dem Raum Osnabrück und Lingen stammende Rockband Purple Rhino hat heute eine gut 30-minütige Live-Studio-Sessions auf YouTube veröffentlicht. Das Trio, das von klassischem Hardrock und Blues-Rock beeinflusst ist, hat diese Session im Rahmen des LAG-Rock-Förderprojekts "Planet Video" im großen Aufnahmeraum des Tonstudios im MusikZentrum Hannover gespielt.+++<br /><a href="http://www.facebook.com/PurpleRhino" target="_blank">www.facebook.com/PurpleRhino</a></div><div id="blitzhead">Fehlfarben machen das Fährmannsfest komplett</div><div id="blitznews">20.07.2018, 15:18 Uhr<br>Die legendäre Düsseldorfer New Wave/Post-Punk/Punk-Band Fehlfarben komplettiert das Line-Up des diesjährigen Fährmannsfestes vom 3.-5.August in Hannover. Fehlfarben werden beim Fährmannsfest am Samstag, dem 4.August, im Anschluss an Bands wie Alex Mofa Gang und Montreal als Headliner auf der großen Musikbühne auftreten. In jüngerer Vergangenheit tourten Fehlfarben sehr erfolgreich mit ihrem wiederveröffentlichten und wegweisenden Debütalbum "Monarchie und Alltag". Diese Tour wird im Herbst fortgesetzt, zuvor besucht die Band Hannover auf dem populären Open-Air in Linden-Nord und der Calenberger Neustadt. Tickets für das Fährmannsfest sind weiterhin im Vorverkauf erhältlich.Mehr dazu in unserer morgigen Samstagsausgabe von Rockszene.de.+++<br /><a href="http://www.fehlfarben.com" target="_blank">www.fehlfarben.com</a></div><div id="blitzhead">Saltatio Mortis legt viertes Video nach</div><div id="blitznews">19.07.2018, 16:34 Uhr<br>Die Mittelalter-Rocker von Saltatio Mortis veröffentlichen heute ihr Video zum Song „Dorn im Ohr“. Es ist mit „Große Träume“, „Brunhild“ und „Heimdall“ bereits der vierte Song, der noch vor Veröffentlichung ihres Album „Brot und Spiele“ auf den Markt kommt. Es scheint so als ob die Band mit den ungewöhnlich vielen Vorabveröffentlichungen ihren Fans eine extra große Freude machen will, da sie den Release Termin des Albums vom 27. Juli auf den 17. August verschieben musste.+++<br /><a href="http://www.saltatio-mortis.com" target="_blank">www.saltatio-mortis.com</a></div><div id="blitzhead">Lotto King Karl und Joachim Witt singen im Duett</div><div id="blitznews">19.07.2018, 15:02 Uhr<br>Lotto King Karl und Joachim Witt veröffentlichen am morgigen Freitag die Single „Aufstehen“. Das Duett der beiden Hamburger ist laut offizieller Pressemitteilung ein (…) „Lied in dem es um Hoffnung geht in schweren Zeiten. Darum, Mut zu machen und zu fassen, wenn es scheint, als ob nichts mehr geht und eine Welt in Trümmern liegt.“ Inspiration zum Titel lieferte der erstmalige Abstieg des Hamburger Sportverein aus der ersten deutschen Fußballbundesliga. Beide Sänger sind HSV-Fans. Lotto King Karl ist seit langer Zeit Stadionsprecher und Joachim Witt spielte früher selbst für den Verein.+++<br /><a href="http://www.lottokingkarl.de " target="_blank">www.lottokingkarl.de </a></div><div id="blitzhead">Ian Gillan veröffentlicht Video zu „Do You Love Me“</div><div id="blitznews">19.07.2018, 13:58 Uhr<br>Vor kurzem berichteten wir bereits, dass der weltberühmter Sänger und Frontmann der Hardrock-Legende Deep Purple mit seiner allerersten Band „The Javelins“ ein Album aufgenommen hat.Jetzt kann man mit „Do You Love Me“ endlich die erste Single hören und auch sehen. Der Song, der im Original von The Contours stammt ist auf dem offiziellen YouTube-Kanal von earMUSIC zu finden. Wer die komplette Platte hören will muss sich aber noch ein bisschen gedulden. „Ian Gillan & The Javelins“ soll erst am 31. August auf den Markt kommen.+++<br /><a href="http://www.gillan.com" target="_blank">www.gillan.com</a></div><div id="blitzhead">Rock am Deister gibt Zeitplan bekannt</div><div id="blitznews">18.07.2018, 12:26 Uhr<br>Die Organisatoren des Rock-am-Deister-Festivals am 28.Juli in Springe-Völksen haben den Zeitplan für das diesjährige Open-Air bekannt gegeben. Eine wichtige Information für viele dürfte unter anderem sein, dass die hannoversche Ska-Punk-Band Wisecräcker bereits um 18 Uhr auf der Bühne erwartet wird. Auf der großen Musikbühne wird das Festival in der südlichen Region von Hannover um 14.30 Uhr von der jungen Band Dense Objects eröffnet.<br><br>
Um 15.00 Uhr starten Emerson Prime, für 16.30 Uhr ist die Bühnenzeit für Mouyé festgesetzt, bis dann Wisecräcker um 18.00 Uhr dran sind. Fréros spielen um 19.45 Uhr, zum Abschluss treten ab 21.30 Uhr Eskalation auf.<br><br>
Während des Nachmittags und Abends spielen auf der zweiten Bühne, der Mensenkamp-Stage, Hage & Chiara Bon. Drei Slots à 30 Minuten sind vorgesehen: Um 15.45 Uhr, um 19.00 Uhr und um 20.45 Uhr. Während das Akustik-Duo aus Hannover spielt, ist auf der großen Bühne (Umbau-)Pause. Für das Rock-am-Deister-Festival gibt es noch Tickets im Vorverkauf.+++<br /><a href="http://www.rock-am-deister.de" target="_blank">www.rock-am-deister.de</a></div><div id="blitzhead">Little Steven mit "Soulfire-Live" CD-Paket - Montag live in Hamburg</div><div id="blitznews">18.07.2018, 12:15 Uhr<br>Ziemlich überraschend brachte Little Steven mit seiner Band The Disciples Of Soul im letzten Jahr das Studioalbum "Soulfire" auf den Markt. Verhältnismäßig kurzfristig ging Little Steven, vielen unter anderem auch als langjähriger Gitarrist und Produzent von Bruce Springsteen´s E-Street-Band ein Begriff, mit den Disciples Of Soul auf Tournee. In Europa spielte man in einer großen Besetzung von 15 Musikerinnen und Musikern auch einige wenige Deutschland-Konzerte, darunter im Juni 2017 in der Batschkapp in Frankfurt (Wir berichteten). Nun gibt es von dieser Tournee einen Live-Mitschnitt verteilt über drei CDs. Die 3-CD-Version von "Soulfire Live!" kommt am 24.August über Universal Music in den Handel. Darauf enthalten sind 24 Songs, die praktisch ein komplettes Little-Steven-Konzert abbilden. Auf der Setlist standen auch Klassiker aus den Achtzigern wie "Princess Of Little Italy", "Standing In The Line Of Fire", "I Am A Patriot" oder "Out Of The Darkness". Derzeit sind Little Steven & The Disciples Of Soul wieder unterwegs. Am kommenden Montag, dem 23.Juli spielt die Band in der Großen Freiheit in Hamburg.+++<br /><a href="http://www.littlesteven.com" target="_blank">www.littlesteven.com</a></div><div id="blitzhead">Riverside vor ihrem Album "Wasteland" - Shows im Herbst</div><div id="blitznews">18.07.2018, 12:03 Uhr<br>Die polnische Rock-und Progressive-Rockband Riverside hat weitere Details zu ihrem neuen Album "Wasteland" bekannt gegeben. An Cover-Gesataltungen interessierte Fans bekommen bereits jetzt das von Travis Smith gestaltete Artwort zu sehen. Smith ist ein langjähriger Partner der Band, wenn es um visuelle Dinge geht. "Wasteland" wird am 28.September über Inside Out in den Handel kommen und neun Tracks enthalten. Auf Tournee gehen Riverside dann ab dem 12.Oktober. In Deutschland wird die Band am 30.Oktober im Kesselhaus in Berlin, am 31.Oktober in der Manufaktur in Schorndorf, am 14.November in der Hamburger Markthalle, am 15.November in der Turbinenhalle in Oberhausen und am 17.November auf dem Gloomaar-Festival in Neunkirchen zu sehen und zu hören sein.+++<br /><a href="http://www.riversideband.pl" target="_blank">www.riversideband.pl</a></div><div id="blitzhead">Meadows als special guest bei The Parlotones</div><div id="blitznews">16.07.2018, 18:11 Uhr<br>Der schwedische Sänger, Gitarrist und Songschreiber Meadows wird im Herbst einige Tourkonzerte der südafrikanischen Indie-/Alternative-Pop-Rock-Band The Parlotones begleiten, so auch am 29.Oktober im LUX in Hannover. Diese Show wird von Rockszene.de präsentiert. Karten sind bereits im Vorverkauf erhältlich.+++<br /><a href="http://www.facebook.com/meadowseverbleeding" target="_blank">www.facebook.com/meadowseverbleeding</a></div><div id="blitzhead">Modell Bianka interpretieren Die Sterne</div><div id="blitznews">16.07.2018, 18:07 Uhr<br>Die hannoversche Indie-Punk-Band Modell Bianka hat einen Klassiker der einflussreichen Hamburger Indie- Band Die Sterne interpretiert. Zum Song "Alles oder Niemand" hat man heute Nachmittag zudem ein Musikvideo veröffentlicht. Demnächst spielen Modell Bianka im schleswig-holsteinischen Husum als support für Die Sterne, am 5.August sind die Hannoveraner live zu Gast auf der Kulturbühne des diesjährigen Fährmannsfestes. Auf der dortigen Musikbühne hatten letztes Jahr Die Sterne gespielt (Wir berichteten). Gewissermaßen schließt sich so ein kleiner Kreis. Mehr dazu in unserer morgigen Dienstagsausgabe.+++<br /><a href="http://www.facebook.com/ModellBianka" target="_blank">www.facebook.com/ModellBianka</a></div><div id="blitzhead">Per Gessle mit erster Single aus Solo-Album</div><div id="blitznews">13.07.2018, 16:32 Uhr<br>Per Gessle, Gitarrist, Sänger und Songschreiber des erfolgreichen schwedischen Pop-Duos Roxette hatte bereits im März eine kurze Deutschland-Tour angekündigt, die er unter dem Namen Per Gessle´s Roxette in diesem Jahr absolvieren will (Wir berichteten mit unserer Ausgabe vom 16.März). Seine langjährige Partnerin am Gesang -Marie Fredriksson- hatte sich 2016 aus gesundheitlichen Gründen zurückgezogen. Nun wurde bekannt gegeben, dass Per Gessle am 7.September sein Solo-Album "Small Town Talk" auf den Markt bringen will, das er mit einer Reihe von verschiedenen Musikern aufgenommen hat. Einen ersten Eindruck vermittelt die Single "The Finest Prize", auf der die schwedische Sängerin Helena Josefsson mitwirkt.+++<br /><a href="http://www.gessle.com" target="_blank">www.gessle.com</a></div><div id="blitzhead">Anti-Flag + Silverstein und Gäste im Oktober im Pavillon</div><div id="blitznews">13.07.2018, 16:01 Uhr<br>Von politischem Punk-Rock, über Alternative-Rock bis modernem Metal: Am 16.Oktober kommen die Bands Anti-Flag und Silverstein zu einer gemeinsamen Doppel-Headliner-Show nach Hannover in den Pavillon am Raschplatz. Als spezielle Gäste sind die Bands Cancer Bat und Worriers mit dabei. Die Hannover-Show am 16.Oktober bildet gleichzeitig den Auftakt einer Deutschland-Tour dieses Bandpakets mit insgesamt sieben Terminen. Karten gibt es im Vorverkauf ab kommenden Dienstag, 17.Juli ab 11.00 Uhr zunächst exklusiv über die Tourneeagentur X-Why-Z in Hamburg. Einige Tage später soll der allgemeine Vorverkauf starten.+++<br /><a href="http://www.x-why-z.eu" target="_blank">www.x-why-z.eu</a></div><div id="blitzhead">Madsen-Show in Hannover bereits ausverkauft</div><div id="blitznews">12.07.2018, 20:17 Uhr<br>Dass die Madsen in Hannover so viele Fans hat, dass auf Tourneen das Capitol in der Regel sehr voll bis ausverkauft ist, ist nichts Neues. In diesem Jahr ist das Interesse an der Band, ihrer Musik und vor allem dem neuen Album "Lichtjahre" offensichtlich so groß bis nahezu riesig, dass das Madsen-Konzert am 16.November im Capitol bereits jetzt restlos ausverkauft ist. Das meldete der örtliche Veranstalter Living Concerts soeben über Facebook.+++<br /><a href="http://www.facebook.com/livingconcertshannover" target="_blank">www.facebook.com/livingconcertshannover</a></div><div id="blitzhead">Lenny Kravitz präsentiert Video zu "Low"</div><div id="blitznews">12.07.2018, 15:29 Uhr<br>Der US-Rockmusiker Lenny Kravitz präsentiert ganz aktuell ein Musikvideo zu seiner neuen Single "Low", einer Auskopplung aus seinem am 7.September erscheinenden neuen Album "Raise Vibration". Das Video entstand unter der Regie des weltweit bekannten und renommierten Fotografen und Musikvideo-Regisseurs Jean-Baptiste Mondino. Am 21.Juli wird Lenny Kravitz bei den Jazzopen in Stuttgart auf der Bühne erwartet.+++<br /><a href="http://www.lennykravitz.com" target="_blank">www.lennykravitz.com</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?607838347"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/16032/16032.jpg" alt="Ruby Tuesday live: Karikatura" title="Ruby Tuesday live: Karikatura" /><b>24.07.2018</b><br />Café Glocksee<br /><b>Ruby Tuesday live: Karikatura</b><br /><br />Global-Soul,  Roots Pop, Cumbia und Hip-Hop aus New York. Danach Party: Groove & Beat mit G.T. Drecka.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=FF18_Rec&pk_kwd=blitz&id=734" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b215770335bb.gif" alt="Anzeige 734" /></a><br /> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>24.07.2018, 13:06 Uhr</b>:<br />Whitestock-Festival am 26.August in Hannover-Kirchrode<br /></p><p style="font-size:1.2em;"><b>24.07.2018, 12:57 Uhr</b>:<br />Bosse kommt mit "Alles ist jetzt" auf Tour<br /></p><p style="font-size:1.2em;"><b>24.07.2018, 12:50 Uhr</b>:<br />Heimatzoo-Festival mit vergünstigten Festival-Tickets<br /></p><p style="font-size:1.2em;"><b>20.07.2018, 16:16 Uhr</b>:<br />ZZ-Top-Musiker Billy Gibbons mit neuem Solo-Album<br /></p><p style="font-size:1.2em;"><b>20.07.2018, 16:11 Uhr</b>:<br />Tarja gibt weitere Einblicke in "Act II"<br /></p></a></div> 
</div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=TheEsprits18&pk_kwd=blitz&id=737" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b338b85b9316.jpg" alt="Anzeige 737" /></a><br /> 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>24.07.2018</b><br>Keyboarder*in f&uuml;r Rock Cover Band gesucht<br></p><p style="font-size:1.2em;"><b>24.07.2018</b><br>&quot;Doppeltes Spiel&quot; Double Bass Drumming f&uuml;r Anf&auml;nger<br></p><p style="font-size:1.2em;"><b>24.07.2018</b><br>&quot;Singin&#039; in the Style of...&quot; Blues &amp; Rock<br></p><p style="font-size:1.2em;"><b>24.07.2018</b><br>&quot;Gesang - Schnupperkurs&quot; jeder Mensch kann singen<br></p><p style="font-size:1.2em;"><b>24.07.2018</b><br>&quot;Cover It UP!&quot; Richtiges Nachspielen von Songs f&uuml;r E-Bass<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=HZ18&pk_kwd=blitz&id=742" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5b3f4aa431386.gif" alt="Anzeige 742" /></a><br /> 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2270.jpg" alt="RSO" title="RSO" /><b>RSO</b><br />Radio Free America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2269.jpg" alt="About Béliveau" title="About Béliveau" /><b>About Béliveau</b><br />Isolation</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2268.jpg" alt="Deamon´s Child" title="Deamon´s Child" /><b>Deamon´s Child</b><br />Angstparade</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2267.jpg" alt="The Esprits" title="The Esprits" /><b>The Esprits</b><br />Men´s Business</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2266.jpg" alt="Frank Turner" title="Frank Turner" /><b>Frank Turner</b><br />Be More Kind</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2265.jpg" alt="Grailknights" title="Grailknights" /><b>Grailknights</b><br />Knightfall</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/a1b4e9c7d1663bd71fd1486fa449f40b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>23.06.2018</b><br />Über den Tellerrand hinausschauen - Im Interview mit Sabine Busmann</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2e8fd7f86cd97446c721c81b8f3e0a2a_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>02.06.2018</b><br />Bling Bling auf der Bühne - Im Gespräch mit Modedesignerin Alexandra Weber</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/28752b67c8a3780afe0012c944fa514b_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>19.05.2018</b><br />Mit Musik bedeutsam umgehen - Im Interview mit Line Pengel</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/8ff672ecea60e87debb6ccecf9d6f255_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.05.2018</b><br />Die Eintrittskarte ins Berufsleben - Das Gespräch mit der Jugendberufsagentur</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/f1ea422aaba2f2154df9d6017efbc24f_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/Spider Promotion" /><b>09.05.2018</b><br />Spätjugendliche Naivität - Ein Interview mit der Band LESTER</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Piwik Tracking Code-->
    </body>
</html>