<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//analytic.hosting-web-design.de">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Hannover-Metalfest-im-Bei-Chez-Heinz-erst-im-Mai-2021.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Hannover-Metalfest-im-Bei-Chez-Heinz-erst-im-Mai-2021.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
		
	<!--  Cookie Consent Usercentrics -->
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

<div id="werbung_sky"><div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=MCH&pk_kwd=blitz&id=779" target="_blank"><img style="margin-left:3px;" src="/img/werbung/5efe24d350e5d.jpg" alt="Anzeige 779" /></a></div>  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftrittsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Narada Michael Walden kündigt "Immortality" an</div><div id="blitznews">21.07.2020, 16:07 Uhr<br>Seit 1979 veröffentlicht der Schlagzeuger, Keyboarder, Sänger, Songschreiber und Produzent Michael Narada Walden Solo-Alben. Bekannt wurde Walden einst als Drummer der Jazz-Rock-Fusion Band Mahavishnu Orchestra. Sein neues Album "Immortality" soll am 7. August erscheinen. Drauf zollt Michael Narada Walden unter anderem Aretha Franklin und Horace Silver Tribut. +++<br /><a href="http://www.naradamichaelwalden.com" target="_blank">www.naradamichaelwalden.com</a></div><div id="blitzhead">Kansas mit ihrem 16. Album 2021 zurück in Deutschland</div><div id="blitznews">21.07.2020, 16:01 Uhr<br>Die US-amerikanische Classic-/Progressive-Rockband Kansas hat am vergangenen Freitag ihr 16. Studioalbum "The Absence Of Presence" herausgebracht. Zuvor hatte die Band aus diesem Album drei Radiosingles ausgekoppelt. Im Herbst 2021 wollen Kansas wieder in Deutschland touren. Das einzige Konzert in Norddeutschland ist für den 13. Oktober 2021 in den Hamburger Docks terminiert.+++<br /><a href="http://www.kansasband.com" target="_blank">www.kansasband.com</a></div><div id="blitzhead">Stray Cats bringen Live-Album heraus</div><div id="blitznews">21.07.2020, 15:56 Uhr<br>"Rocked This Town: From LA To London" ist der Titel des Live-Albums, dass Rock´n´Roll Trio Stray Cats am 11. September auf den Markt bringen will. Die Aufnahmen entstanden 2019 als Stray Cats anlässlich ihres 40-jährigen Jubiläums durch die USA und Europa tourten. Eine erste Auskopplung ist die Live-Version des Songs "Rock It Off". Zu Audiostream gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=gugzZAsGKcs" target="_blank">www.youtube.com/watch?v=gugzZAsGKcs</a></div><div id="blitzhead">Video-Clip vom Rockkantine Gig am "Motel California" in Isernhagen</div><div id="blitznews">20.07.2020, 17:11 Uhr<br>Die Blues Garage in Isernhagen veranstaltet derzeit einige Open-Air-Konzerte unter Pandemie-Bedingungen. Das Ganze findet auf dem Gelände des kleinen Hotels "Motel California" in unmittelbarer Nähe zur Bluesgarage statt, das gleichzeitig ein "Side-Projekt" des Clubs ist. Am Samstag trat dort unter leicht improvisierten Bühnenbedinungen rund um Wohnmobile die hannoversche Band Rockkantine auf. Einen Ausschnitt von diesem Gig, als Rockkantine den David-Bowie-Klassiker "Heroes" spielten, findet man in ansprechender Qualität auf YouTube. Direkt dorthin geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=jKMZM9i9UUU" target="_blank">www.youtube.com/watch?v=jKMZM9i9UUU</a></div><div id="blitzhead">The Pineapple Thief stellen  Break It All  vor</div><div id="blitznews">20.07.2020, 16:29 Uhr<br>Die britische Alternative-/Progressive-Rockband The Pineapple Thief stellt mit "Break It All" den zweiten Song aus ihrem für den 4. September erwarteten neuen Studioalbum "Versions Of The Truth" vor. Zum Video gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=7nooe94rQ2Q" target="_blank">www.youtube.com/watch?v=7nooe94rQ2Q</a></div><div id="blitzhead">Neal Morse mit erster Single aus neuem Solo-Album</div><div id="blitznews">20.07.2020, 16:25 Uhr<br>Der Progressive-Rock-Komponist, Sänger und Multiinstrumentalist Neal Morse hat kürzlich die erste Single aus seinem im September erscheinenden Album "Sola Gratia" veröffentlicht. Zum Song "In The Name Of The Lord" ist auch ein Video entstanden. Zu diesem gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=ZsYgGN_HQ-A" target="_blank">www.youtube.com/watch?v=ZsYgGN_HQ-A</a></div><div id="blitzhead">Ich Kann Fliegen spielen open-air bei acht & siebzig</div><div id="blitznews">20.07.2020, 16:20 Uhr<br>Der Biergarten von acht & siebzig am Ferdinand-Wilhelm-Fricke-Weg 2 im Sportpark Hannover wird am Sonntag, dem 30. August erneut zum Schauplatz eines Open-Air-Konzerts. Die Agentur Living Concerts organisiert an diesem Termin ein Konzert mit der Band Ich Kann Fliegen. Das wurde heute Nachmittag bekannt. Für den 16. August sind bereits Fortuna Ehrenfeld bestätigt. Weitere Infos und Tickets über den Link unten.+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead"> Wacken World Wide kündigt weitere Bands an</div><div id="blitznews">17.07.2020, 18:20 Uhr<br>Die Veranstalter des Wacken World Wide haben weitere Acts bestätigt. Neben den bereits bekannten Bands wie Blind Guardian, Heaven Shall Burn, In Extremo, Kreator und Beyond The Black werden nun auch Sabaton und Hämatom mit von der Partie sein. Das digitale Festival findet vom 29. Juli bis 01. August 2020 statt und wird unter anderem Live auf wacken-world-wide.com gestreamt. +++<br /><a href="http://www.wacken-world-wide.com" target="_blank">www.wacken-world-wide.com</a></div><div id="blitzhead">The Dead Daisies unterschreiben bei SPV</div><div id="blitznews">17.07.2020, 12:40 Uhr<br>Die australische Hard-Rock-Band The Dead Daisies hat erneut einen Vertrag beim hannoverschen Label SPV unterschreiben. Das offizielle Statement des PV-Labelmanager Olly Hahn dazu lautet: „Wir sind stolz und glücklich, diese fantastische Formation nach der erfolgreichen Zusammenarbeit der zurückliegenden Jahre weiterhin unter Vertrag zu haben. Die Konstellation The Dead Daisies/SPV ist und bleibt ein echtes Erfolgsmodell!“ Die erste Veröffentlichung der Band beim Label ist die digitale EP „The Lockdown Sessions“, die insgesamt vier Acoustic-Songs umfasst. +++<br /><a href="http://www.thedeaddaisies.com" target="_blank">www.thedeaddaisies.com</a></div><div id="blitzhead">The Killers verschieben Album-Release</div><div id="blitznews">17.07.2020, 12:40 Uhr<br>Die US-amerikanische Rockband The Killers hat die Veröffentlichung ihres Albums „Imploding The Mirage“ vom 31. Juli auf den 21. August verschoben. Um die Wartezeit zu überbrücken haben sie ihren Song „My Own Soul’s Warning“ herausgebracht, zu dem es auch ein offizielles Video gibt. +++<br /><a href="http://www.youtube.com/watch?v=cHNVhrQZG6E" target="_blank">www.youtube.com/watch?v=cHNVhrQZG6E</a></div><div id="blitzhead">The Pretenders veröffentlichen Album und neues Video</div><div id="blitznews">17.07.2020, 12:39 Uhr<br>The Pretenders haben heute ihr elftes Studioalbum „Hate for Sale“ auf den Markt gebracht. Um dies gebührend zu feiern haben sie gleich auch noch ein Video zu ihrer Ballade „You Can`t Hurt A Fool” veröffentlicht, das man seit kurzem online sehen kann. +++<br /><a href="http://www.youtube.com/watch?v=0S47DKUNe4g" target="_blank">www.youtube.com/watch?v=0S47DKUNe4g</a></div><div id="blitzhead">John Diva verschiebt Tour und kündigt Album an</div><div id="blitznews">17.07.2020, 12:39 Uhr<br>Die Glam-Rock-Band John Diva & The Rockets Of Love hat ihre Tour im Herbst auf das Frühjahr im nächsten Jahr verschoben. Davon betroffen ist unter anderem auch ihr Auftritt in der Blues Garage Isernhagen, der nun am 23. April 2021 stattfindet. Gleichzeitig hat die Band ihr zweites Album „American Amadeus“ angekündigt. Es soll am 15. Januar auf den Markt kommen. Eine Vorabsingle inklusive Video ist ebenfalls geplant. Sie soll im Laufe der nächsten Wochen erscheinen. +++<br /><a href="http:// www.johndiva.com" target="_blank"> www.johndiva.com</a></div><div id="blitzhead">Eispilot am Freitag mit neuem Video und Live-Gig in Steinhude</div><div id="blitznews">15.07.2020, 18:41 Uhr<br>Am kommenden Freitag wird die Wunstorfer Rock-Pop-Band Eispilot ein Video zu ihrem Song "Wann entdeckst du die Liebe?" veröffentlichen. Am Abend steht dann ein Open-Air-Gig zusammen mit Der To im Scheunenviertel in Steinhude an. Mehr Infos gibt es auf der Website von Eispilot (siehe Link unten).+++<br /><a href="http://www.eispilot.com" target="_blank">www.eispilot.com</a></div><div id="blitzhead">Pohlmann im September mit "falschgoldrichtig"</div><div id="blitznews">15.07.2020, 18:33 Uhr<br>"falschgoldrichtig" wird der Titel des neuen Studioalbums des Hamburger Sängers, Gitarristen und Songschreibers Pohlmann sein. Das Album wird am 11. September. In den vergangenen Monaten hatte Pohlmann bereits mit den Singles "Glashaus", "Besonnen" und "Unterwasser Atmen" auf das neue Werk aufmerksam gemacht.+++  <br /><a href="http://www.ingopohlmann.de" target="_blank">www.ingopohlmann.de</a></div><div id="blitzhead">Walter Trout mit neuem Studioalbum im August</div><div id="blitznews">15.07.2020, 18:28 Uhr<br>Der renommierte Rock-und Blues-Sänger und -Gitarrist Walter Trout kündigt sein neues Studioalbum "Ordinary Madness" für den 28. August zur Veröffentlichung an. Zuletzt hatte er im Jahr 2019 ein Album mit den Interpretationen zahlreicher Genre-Klassiker herausgebracht.+++<br /><a href="http://www.waltertrout.com" target="_blank">www.waltertrout.com</a></div><div id="blitzhead">Keine Sommerpause in der PPC Music Academy</div><div id="blitznews">15.07.2020, 18:25 Uhr<br>In der PPC Music Academy im Hause von PPC Music gibt es auch in diesem Jahr in den Sommerferien keine Sommerpause. Im laufenden Juli und im August werden zahlreiche Kurse für Gitarre, Keyboard, Schlagzeug und Bass angeboten. Außerdem sind Kurse für Recording, Songwriting und Harmonielehre angesetzt. Mehr dazu auf der Website von PPC Music in der Rubrik Academy.+++<br /><a href="http://www.ppcmusic.de" target="_blank">www.ppcmusic.de</a></div><div id="blitzhead">Jeremias in Städten, in denen sie zuvor noch kein Konzert gegeben hatten</div><div id="blitznews">14.07.2020, 18:24 Uhr<br>Die hannoversche Disco-Funk-Pop-Band Jeremias plant im Februar eine Deutschland-Tour mit insgesamt acht Konzerten. Das Tourmotto ist an den Titel ihrer aktuellen EP "alma" angelehnt. Im Verlauf dieser Tour spielen Jeremias ausschließlich in Städten, in denen sie bis dato noch kein Konzert gegeben haben. Fans aus Hannover müssen ein bisschen reisen. Geografisch naheliegend sind die Shows am 19. Februar im Lagerhaus in Bremen und am 20. Februar im Movie in Bielefeld.+++<br /><a href="http://www.facebook.com/jeremiasmusik" target="_blank">www.facebook.com/jeremiasmusik</a></div><div id="blitzhead">Local Players In Concert Shows jetzt auf YouTube</div><div id="blitznews">14.07.2020, 18:13 Uhr<br>Von Ostermontag bis zum 20. Juni fanden im Tonstudio und in der Halle des MusikZentrums Hannover zahlreiche Live-Streaming-Konzerte mit den stilistisch unterschiedlichsten Bands, Musikerinnen und Musikern aus Hannover und der Region statt. Einige der Konzerte sind ab sofort auf YouTube verfügbar (siehe Link unten).+++<br /><a href="http://www.youtube.com/user/MusikZentrum1" target="_blank">www.youtube.com/user/MusikZentrum1</a></div><div id="blitzhead">Fortuna Ehrenfeld in Hannover: Der erste Schwung Tickets bereits weg</div><div id="blitznews">14.07.2020, 13:42 Uhr<br>Wer die Indie-Pop-Band Fortuna Ehrenfeld am Sonntag, dem 16. August live und open-air im Biergarten von acht & siebzig in Hannover live sehen und hören möchte, sollte sich relativ zeitnah um Tickets bemühen. Der erste Schwung von gut 50 von insgesamt rund 200 zur Verfügung stehenden Karten war bis zum gestrigen Montag bereits verkauft. Tickets gibt es unter anderem über den Veranstalter Living Concerts (siehe Link unten).+++<br /><a href="http://www.livingconcerts.de" target="_blank">www.livingconcerts.de</a></div><div id="blitzhead">Deep Purple heute mit dritter Single "Nothing At All"</div><div id="blitznews">10.07.2020, 15:54 Uhr<br>Im Vorfeld der Veröffentlichung ihres neuen Studioalbums "Whoosh!" stellt die britische Rock-und Hardrockband Deep Purple aktuell ihre dritte Single mit dem Titel "Nothing At All" vor. Der Song ist als Audiostream unter anderem auf YouTube zu hören (siehe Link unten). Das Album "Whoosh!" soll am 7. August in den Handel kommen.+++<br /><a href="http://www.youtube.com/watch?v=9A0g8sh80D0" target="_blank">www.youtube.com/watch?v=9A0g8sh80D0</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?405486745"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/20764/20764.jpg" alt="Fortuna Ehrenfeld" title="Fortuna Ehrenfeld" /><b>16.08.2020</b><br />Hannover 78<br /><b>Fortuna Ehrenfeld</b><br /> <br />dAS Projekt von Sänger, Komponist, Gitarrist und Pianist Martin Bechler umfasst die Spielbreite zwischen Indie und Singer/Songwriter-Pop.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><a href="/img/werbung/link.php?pk_campaign=MCH&pk_kwd=blitz&id=782" target="_blank"><img style="margin-left:12px;" src="/img/werbung/5efe26412b293.jpg" alt="Anzeige 782" /></a><br /> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>21.07.2020, 16:07 Uhr</b>:<br />Narada Michael Walden kündigt "Immortality" an<br /></p><p style="font-size:1.2em;"><b>21.07.2020, 16:01 Uhr</b>:<br />Kansas mit ihrem 16. Album 2021 zurück in Deutschland<br /></p><p style="font-size:1.2em;"><b>21.07.2020, 15:56 Uhr</b>:<br />Stray Cats bringen Live-Album heraus<br /></p><p style="font-size:1.2em;"><b>20.07.2020, 17:11 Uhr</b>:<br />Video-Clip vom Rockkantine Gig am "Motel California" in Isernhagen<br /></p><p style="font-size:1.2em;"><b>20.07.2020, 16:29 Uhr</b>:<br />The Pineapple Thief stellen  Break It All  vor<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>21.07.2020</b><br>Prober&auml;ume zu vermieten<br></p><p style="font-size:1.2em;"><b>21.07.2020</b><br>Bass und Gesang gesucht<br></p><p style="font-size:1.2em;"><b>21.07.2020</b><br>Gitarrist gesucht<br></p><p style="font-size:1.2em;"><b>21.07.2020</b><br>Suche junge Musiker*innen f&uuml;r Bandgr&uuml;ndung<br></p><p style="font-size:1.2em;"><b>21.07.2020</b><br>Soulweeper - Best of Rock sucht Gitarristen<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2386.jpg" alt="Sparks" title="Sparks" /><b>Sparks</b><br />A Steady Drip, Drip, Drip</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2385.jpg" alt="Hayley Williams" title="Hayley Williams" /><b>Hayley Williams</b><br />Petals For Armor</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2384.jpg" alt="Donny Benét" title="Donny Benét" /><b>Donny Benét</b><br />Mr Experience</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2383.jpg" alt="Pearl Jam" title="Pearl Jam" /><b>Pearl Jam</b><br />Gigaton</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2382.jpg" alt="The Boomtown Rats" title="The Boomtown Rats" /><b>The Boomtown Rats</b><br />Citizens Of Boomtown</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2381.jpg" alt="Andy Frasco & The U.N." title="Andy Frasco & The U.N." /><b>Andy Frasco & The U.N.</b><br />Keep On Keepin` On</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/457732a4ffb0d166fc06f2540fac1b38_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sandra Then" /><b>13.07.2020</b><br />Mit Rap gegen Rassismus - Im Gespräch mit Ron Nox</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e1b0a232b38749470f42b912ea37145e_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jeff Kahra" /><b>30.06.2020</b><br />Die totale Leidenschaft für den Blues - Blues-Harp-Spieler René Wermke im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/86a3f86e355c9930197aeb93dae46804_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sarah Diemert" /><b>28.05.2020</b><br />Mit positiver Attitüde unterwegs - Der vielseitige Schlagzeuger Micha Fromm im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/20bd9b6bd5130a37290ae53c6b94f120_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Angela Wulf" /><b>18.05.2020</b><br />Was ist uns die Musik wert? - Gedanken dazu von Christine Zienc-Tomczak</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/2cc549cf74522aad541a91d58aae67ad_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/UncleM" /><b>04.05.2020</b><br />„Erwartungen sind eine Bitch“ - Ein Gastbeitrag von Cadet-Carter-Sänger Nick Sauter</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script> -->   
    </body>
</html>