<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>   
	 <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Nachrichtenblitz - Rockszene.de</title>
   	<meta name="description"      content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	<link rel="dns-prefetch" href="//analytic.hosting-web-design.de">
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta name="twitter:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Nachrichtenblitz - Rockszene.de" />
	<meta property="og:description" content="Kurznachrichten aus der Musikszene. Der Nachrichtenblitz von Rockszene.de - das Online Musikmagazin" />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/newsblitz-Clueso-stellt-neuen-Song-Tanzen-vor.html" />
         
    <meta property="og:locale" content="de_DE" />
	
		
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/newsblitz-Clueso-stellt-neuen-Song-Tanzen-vor.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <!--  <link href="/js/shariff/shariff.min.css" rel="stylesheet"> -->
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/cookieconsent_custom.css" />  -->
	
	<!--  Google Adsense-->
	<script data-ad-client="ca-pub-2511455074883089" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!--  Cookie Consent Usercentrics -->
	<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="vNJfBxqg"></script>
</head>	
<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

<div id="werbung_sky"><span id="anzeige">Anzeige:</a>
<script type="text/plain" data-usercentrics="Google Adsense" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SkyScraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2511455074883089"
     data-ad-slot="7846964886"></ins>
<script type="text/plain" data-usercentrics="Google Adsense">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" title="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV" title="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="Facebook" title="Facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter" title="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz" title="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN & HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT & GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/ueberuns/kontakt.php">KONTAKT & INFO <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/newsletter">Newsletter</a></li>
		</ul>
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp" title="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<h1 style="font-size:22px;">Rockszene Nachrichtenblitz</h1><div id="blitzhead">Record Store Day wird 2020 neu gestrickt</div><div id="blitznews">29.04.2020, 16:43 Uhr<br>Die Organisatoren und Koordinatoren des ursprünglich für dieses Jahr abgesagten Record Store Day haben sich eine Alternative überlegt, den Kern des Projekts, auf unabhängige Plattenläden und ihre Angebote aufmerksam zu machen und somit auch diese Länden zu unterstützen, dennoch in den Fokus zu rücken. Statt eines großen Record Store Day mit Partys und Events, soll es am 29. August, am 26. September und 24. Oktober drei so genannte "RSD-Drop-Days" geben. Unter dem Motto "weniger Party, nochmehr Solidarität". Sonder-und Neuveröffentlichungen sollen in den teilnehmenden Läden über die genannten drei Tage laufen, jedoch ohne Eventcharakter. Durch die Entzerrung des Programms sollen ein Ansturm auf die Läden, Gedrängel und Warteschlangen vermieden werden. Die Plattenläden können sich ein Konzept überlegen, wie sie über die drei Tage ihre Kundenbesuche steuern und einen sicheren Verkauf gewährleisten.+++ <br /><a href="http://www.recordstoredaydaygermany.de" target="_blank">www.recordstoredaydaygermany.de</a></div><div id="blitzhead">Clueso stellt neuen Song "Tanzen" vor</div><div id="blitznews">29.04.2020, 14:52 Uhr<br>Der deutsche Pop/HipHop-Singer-/Songwriter Clueso stellt aktuell seine neue Single "Tanzen" und ein dazugehöriges Video vor. Zum Clip gelangt man über den Link unten. Für November ist eine Deutschland-Tour in Planung, in deren Verlauf Clueso mit seiner Band am 28. November in Hannover in der Swiss Life Hall erwartet wird.+++<br /><a href="http://www.youtube.com/watch?v=spzZHIPMd6Q" target="_blank">www.youtube.com/watch?v=spzZHIPMd6Q</a></div><div id="blitzhead">Scorpions veröffentlichen "Sign Of Hope"</div><div id="blitznews">29.04.2020, 14:48 Uhr<br>Die hannoversche Hardrock-Band Scorpions präsentiert aktuell ihren neuen Song "Sign Of Hope". Mit dieser melodischen Rockballade will die Band ihren Fans "ein kleines Zeichen der Hoffnung" in der aktuellen Corona-Krise geben. Zum Audio-Stream gelangt man über den Link unten. Darüber hinaus arbeiten die Scorpions an Hard ´n´Heavy-Songs für ein neues Album.+++<br /><a href="http://www.youtube.com/watch?v=C_G8d2n4yFg" target="_blank">www.youtube.com/watch?v=C_G8d2n4yFg</a></div><div id="blitzhead">Pavillon schließt nun bis 31. August und erklärt warum</div><div id="blitznews">28.04.2020, 19:07 Uhr<br>Das Veranstaltungsverbot bis "mindestens 31. August" bezieht sich zwar explizit auf Großveranstaltungen, dennoch hat sich der Pavillon in Hannover, wo meist kulturelle Veranstaltungen mit weniger als 1000 Besuchern im Angebot sind, nun entschlossen proaktiv den Schritt zu gehen, bis zum 31. August zu schließen.  Die Entscheidung sei in erster Linie durch die unklare Genehmigungslage für Veranstaltungen mit weniger als 1000 Gästen beeinflusst worden, erklärt das Kulturzentrum in einem Statement. Somit sei es nicht möglich, planungssicher zu arbeiten; ein Teilbetrieb mit minimaler Veranstaltungszahl und wenigen Besuchern sei darüber hinaus nicht finanzierbar, heißt es weiter. Ob man zum 1. September den Spielbetrieb wieder aufnehmen könne, wisse man derzeit noch nicht und sei dabei, ein Hygienekonzept für Team, Künstler und Publikum zu entwickeln, "falls wir wieder öffnen können", führt auch ein Facebook-Post aus.+++  <br /><a href="http://www.facebook.com/PavillonHannover" target="_blank">www.facebook.com/PavillonHannover</a></div><div id="blitzhead">"Autokultur-Konzerte" auf dem Schützenplatz - wichtige Details bekannt</div><div id="blitznews">28.04.2020, 14:52 Uhr<br>Inzwischen ist auch die Veranstaltungswebsite der Auto-Kino-und -Konzertreihe "Autokultur aus Hannover für Hannover" mit vielen Detailinformationen aktualisiert worden. Speziell für die Konzerte im Mai und Juni auf dem Schützenplatz gibt es für Besucherinnen und Besucher jede Menge Regeln zu beachten. Das Wichtigste: Zwei Personen in einem eigenen PKW, keine Platz-Reservierungen auf dem Gelände, Tagesfahrlicht muss ausgeschaltet sein, Verlassen des PKW für Toilettengänge nur mit Maske, kein Angebot von Speisen und Getränken (Selbstverpflegung im eigenen PKW - Abfall soll wieder mitgenommen werden), Tonübertragung ausschließlich per UKW-Frequenz in die jeweiligen Autoradios, keine Beifallsbekundungen für die Acts per Autohupe, Technik-Service-Team für Probleme mit dem Fahrzeug (evtl. leere Batterie o.ä.) vor Ort. Keine Ersatzradios oder Heizgeräte. Mehr über den Link unten.+++<br /><a href="http://www.autokultur.info" target="_blank">www.autokultur.info</a></div><div id="blitzhead">Kasimir Effekt heute bei local players in concert</div><div id="blitznews">28.04.2020, 14:42 Uhr<br>Das hannoversche Trio Kasimir Effekt wird am heutigen Dienstagabend ab 20.30 Uhr in der Konzertstreaming-Reihe "local players in concert" auftreten. Zu sehen und zu hören sein wird der Gig auf welcome-home.de, außerdem wird das Konzert auf cityofmusicradio.de gestreamt.+++ <br /><a href="http://www.facebook.com/kasimireffekt" target="_blank">www.facebook.com/kasimireffekt</a></div><div id="blitzhead">Blackout Problems mit Live-Video von der Royal Republic Tour</div><div id="blitznews">27.04.2020, 17:58 Uhr<br>Die Münchner Alternative-Rockband Blackout Problems hat ein Live-Video zu ihrem Song "Kaos" veröffentlicht. Die Szenen entstanden bei einem Konzert in der Hamburger Sporthalle wo Blackout Problems Ende 2019 als support der Band Royal Republic spielten. Direkt zum Video geht es über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=qltJ717TZ04" target="_blank">www.youtube.com/watch?v=qltJ717TZ04</a></div><div id="blitzhead">Emerson Prime präsentieren "Lemonade"</div><div id="blitznews">27.04.2020, 17:54 Uhr<br>Die hannoversche Progressive-Pop-Band Emerson Prime hat mit "Lemonade" einen neuen Song veröffentlicht, der über einschlägige Kanäle zu streamen ist. "Lemonade" haben Emerson Prime zu fünft geschrieben und arrangiert, produziert wurde der Track von Helge Preuß. Es sei der vermutlich persönlichste Song, den man bislang geschrieben habe, sagt die Band.+++<br /><a href="http://www.emersonprime.com/lemonade" target="_blank">www.emersonprime.com/lemonade</a></div><div id="blitzhead">Spider Promotion lässt T-Shirt-Käufer entscheiden, wohin das Geld gehen soll</div><div id="blitznews">27.04.2020, 16:58 Uhr<br>Die hannoversche Tournee-und Promotionagentur Spider Promotion hat sich eine ganz spezielle Spendenaktion ausgedacht. Jeder, der jetzt ein neu aufgelegtes Spider-Promotion-T-Shirt bei der Agentur bestellt, teilt bei Bestellung mit, an wen der jeweilige Verkaufserlös der einzelnen Bestellung gehen soll. Spider Promotion möchte diesen spenden, überlässt aber den Käufern die Entscheidung, an wen. Das können Hilfs-oder Schutzorganisationen sein, aber auch in der Musikszene Aktive und Engagierte wie etwa Bands, Clubs, Musikmagazine, Booker, Veranstaltungstechniker oder Produktionsfirmen. Mehr über den Link unten.+++ <br /><a href="http://www.facebook.com/SpiderPromotion" target="_blank">www.facebook.com/SpiderPromotion</a></div><div id="blitzhead">Im Mai Konzerte auf dem Schützenplatz - Besucher sitzen im Auto</div><div id="blitznews">27.04.2020, 16:51 Uhr<br>"Autokultur aus Hannover für Hannover" ist der Titel einer neuen Veranstaltungsreihe von Hannover Concerts und der Agentur event it, die im Mai auf dem Schützenplatz mit Konzerten steigen soll. Eine kreative Lösung, Konzerte auch während der Corona-Krise möglich zu machen, wenn auch auf eine alternative Art und Weise. Die Veranstaltungsszenerie soll die einem Autokino gleichen. Besucher reisen mit eigenem PKW an, der mit maximal zwei Personen besetzt sein darf. Auf dem Schützenplatz wird eine voll professionell ausgestattete Bühne aufgestellt sein, das Tonsignal wird über eine UKW-Frequenz in die Autos der Besucher geschickt. Eine Außenübertragung mittels P.A.-System findet nicht statt. Seit heute Nachmittag sind die Shows im Vorverkauf. Die Ticketpreise pro PKW liegen -je Konzert- zwischen 52 und 99 Euro. Angekündigt sind Acts wie Sido, Revolverheld, Fury In The Slaughterhouse und Terry Hoax.+++<br /><a href="http://www.facebook.com/hannoverconcerts" target="_blank">www.facebook.com/hannoverconcerts</a></div><div id="blitzhead">The Killers mit neuem Song und Live-Performance</div><div id="blitznews">24.04.2020, 14:17 Uhr<br>The Killers haben heute die zweite Singleauskopplung aus ihrem kommenden Album „Imploding The Mirage“ veröffentlicht. Der Song „Fire In Bone“ wurde mit einem sogenannten Visualizer Video versehen, das man sich auf den gängigen Videoportalen anschauen kann. Des weiteren werden The Killers heute Abend ab 21.00 Uhr live auf ihrem Instagram-Kanal drei Songs spielen und Fragen zum neuen Album beantworten. +++<br /><a href="http://www.youtube.com/watch?v=3Nx24VAjK6Q" target="_blank">www.youtube.com/watch?v=3Nx24VAjK6Q</a></div><div id="blitzhead">Pink Floyd streamen heute "Live At Pompeii"</div><div id="blitznews">24.04.2020, 14:09 Uhr<br>Am heutigen Freitag um 18 Uhr streamen Pink Floyd auf YouTube ihren Konzertfilm "Live At Pompeii", verbunden mit einer Spendenaktion. Ende vergangener Woche hatte die legendäre Progressive-/Art-Rock-Band in diesem Rahmen bereits ihren Konzertfilm "Pulse" von einer Tourshow im Oktober 1994 gestreamt. Neu aufgearbeitet von den Original-Masterbändern. "Live At Pompeii" ist ein Konzertfilm aus dem Jahr 1972 und zeigt Pink Floyd bei ihrem geschichtsträchtigen Auftritt im Jahr 1971 im Amphitheater der antiken italienischen Stadt. Zum Stream, der um 18 Uhr startet, gelangt man über den Link unten.+++<br /><a href="http://www.youtube.com/watch?v=5m5yprC6_Zw" target="_blank">www.youtube.com/watch?v=5m5yprC6_Zw</a></div><div id="blitzhead">Fettes Brot  im Sommer 2021 in Hannover</div><div id="blitznews">24.04.2020, 14:09 Uhr<br>Die Hamburger Hip-Hop-Crew Fettes Brot hat Termine für eine Tour im nächsten Jahr angekündigt. Neben Auftritten in Gießen, Köln, Hamburg, Püttlingen und Rothenburg Ob der Tauber, werden sie auch eine Show in Hannover spielen. Diese soll am 26. August 2021 auf der Gilde Parkbühne stattfinden. +++<br /><a href="http://www.fettesbrot.de" target="_blank">www.fettesbrot.de</a></div><div id="blitzhead">Künstler covern „Times Like These“ von den Foo Fighters</div><div id="blitznews">24.04.2020, 11:37 Uhr<br>Im Rahmen der „BBC Radio 1 Live Lounge“ haben verschiedene internationale Künstler zusammengetan um den Foo Fighters Song „Times Like These“  zu covern. Darunter befinden sich auch Versionen von Rag N Bone Man, Rita Ora, Yungblud, Zara Larsson, Bastille, Biffy Clyro und Chris Martin von Coldplay.  Die durch das Singlerelease von "Times Like These" in Großbritannien erwirtschaftete Gewinne gehen an BBC Children In Need sowie Comic Relief. Alle internationalen Erlöse der Cover-Single fließen an den COVID-19-Solidarity Response Fund der WHO. +++<br /><a href="http://www.youtube.com/watch?v=7GElP4YdrBE" target="_blank">www.youtube.com/watch?v=7GElP4YdrBE</a></div><div id="blitzhead">Rolling Stones mit erster Single seit acht Jahren</div><div id="blitznews">24.04.2020, 11:26 Uhr<br>Die Rolling Stones haben den Song „Living In A Ghost Town“ samt dazugehörigem Video veröffentlicht. Geschrieben wurde er von Mick Jagger und Keith Richards. Es ist die erste Single der Rolling Stones seit acht Jahren. Das offizielle Statement von Mick Jagger zum Song lautet: „Die Stones waren also im Studio, um vor dem Lockdown neues Material aufzunehmen, und es gab einen Song, von dem wir dachten, er würde durch die Zeiten, in denen wir gerade leben, mitschwingen. Wir haben isoliert daran gearbeitet. Und hier ist er - er heißt "„Living In A Ghost Town“ - ich hoffe er gefällt euch.“ +++<br /><a href="http://www.youtube.com/watch?v=LNNPNweSbp8" target="_blank">www.youtube.com/watch?v=LNNPNweSbp8</a></div><div id="blitzhead">Morgen neue Album-Besprechungen</div><div id="blitznews">23.04.2020, 17:51 Uhr<br>Am morgigen Freitag werden wir euch in unserer Rubrik "Gehört und Gesehen" die aktuellen Alben folgender Bands vorstellen: Andy Frasco & The U.N., Brazzo Brazzone, The Amity Affliction, Humanist und Myrath. Online nachher, ab kurz nach Mitternacht.+++<br /><a href="http://-" target="_blank">-</a></div><div id="blitzhead">Mike Campbell´s Dirty Knobs bringen neuen Song raus</div><div id="blitznews">23.04.2020, 16:35 Uhr<br>"Lockdown" ist der Titel eines neu veröffentlichten Songs von Mike Campbell´s Dirty Knobs zu dem auch ein Video online gegangen ist. Der Song stammt aus dem Debütalbum der Band das am 18. September erscheinen soll. "Lockdown" kann über die Bandwebsite heruntergeladen werden. Die Einnahmen kommen der Organisation "Feeding America" zu Gute. Das Video zum Song wurde bei Mike Campbell im Homestudio von dessen Frau Marcie aufgenommen (siehe Link unten).+++<br /><a href="http://www.youtube.com/watch?v=um2HLwseRaI" target="_blank">www.youtube.com/watch?v=um2HLwseRaI</a></div><div id="blitzhead">Neuer Song von The Used mit einem Feature von Mark Hoppus</div><div id="blitznews">22.04.2020, 20:10 Uhr<br>Das neue, achte Studioalbum "Heartwork" von der US-amerikanischen Post-Hardcore-Band The Used soll am Freitag erscheinen. Nach den bereits veröffentlichten Singles "Bloody Nose" und "Cathedral Bell" ist nun der Song "The Lighthouse" zu hören. Mark Hoppus von blink-182 hat seinen Gesang beigesteuert. Auch blink-182-Schlagzeuger Travis Barker ist auf dem Album vertreten, welches von John Feldman produziert wurde. The Used ruft Fans dazu auf, ein Teil des Musikvideos zum Song "The Lighthouse" zu werden. Bis zum 28. April können sie Videos der "frontline fighters" in ihrem Leben einsenden, sprich von medizinischem Personal, Supermarkt-Mitarbeitern, etc. Mehr Infos zur Teilnahme gibt es in der Beschreibung des Musikvideos.+++<br /><a href="http://www.youtube.com/watch?v=tRj7V--ZbTs" target="_blank">www.youtube.com/watch?v=tRj7V--ZbTs</a></div><div id="blitzhead">Cadet Carter kündigen für Mai "Perceptions" an</div><div id="blitznews">21.04.2020, 19:35 Uhr<br>Die Münchner Alternative-/Punk-/Emo-Rock-Band Cadet Carter, in Hannover zuletzt vor einem Jahr als support von Dave Hause & The Mermaid im Béi Chéz Heinz zu Gast, wird am 8. Mai ihr zweites Album "Perceptions" auf den Markt bringen. Hieraus wurden bereits zwei Songs mit flankierenden Musikvideos ausgekoppelt. Jüngst erschienen ist der Song "Windshields" (Video-Link siehe unten).+++<br /><a href="http://www.youtube.com/watch?v=iXGEK08cAHk" target="_blank">www.youtube.com/watch?v=iXGEK08cAHk</a></div><div id="blitzhead">Faust TV widmet sich Freitag drei Clubs der alternativen Szene</div><div id="blitznews">21.04.2020, 19:30 Uhr<br>Das Format Faust TV des Kulturzentrums Faust bekommt am kommenden Freitag, 24. April, Besuch aus der alternativen Club-Szene Hannovers, dem Café Glocksee und dem Béi Chéz Heinz. In einer digitalen Variante von "If The Kiez Is United" wird unter anderem Thema sein, welche Bedeutung die Clubs Faust, Café Glocksee und Béi Chéz Heinz für Hannovers kulturelles Leben haben und wie sie die derzeitige Veranstaltungspause überbrücken. Live dabei sein werden die hannoversche Rockband DUCS und einige Szene-DJs. Gestreamt wird Faust TV am Freitag in der Zeit von 19-22 Uhr.+++<br /><a href="http://www.facebook.com/kulturzentrum.faust" target="_blank">www.facebook.com/kulturzentrum.faust</a></div><a href="/news/b21.html" titel="Weitere Kurzmeldungen"><img style="border:none; float:right" src="/img/layout/weiter_button_blitz.png" alt="Weitere Kurzmeldungen" /></a>
 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="lcblitz_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/LC_Blitz.hyperesources/lcblitz_hype_generated_script.js?1828922022"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/20676/20676.jpg" alt="Aktuell kein regulärer Veranstaltungsbetrieb" title="Aktuell kein regulärer Veranstaltungsbetrieb" /><b>31.05.2020</b><br />Alle Clubs / Alle Hallen<br /><b>Aktuell kein regulärer Veranstaltungsbetrieb</b><br /><br />Die meisten Veranstaltungen in Hannover finden derzeit nicht statt. Nähere Infos bitte von den Webseiten der Locations entnehmen. Einige Alpakas machen es sich derzeit im Stall gemütlich.<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><script type="text/plain" data-usercentrics="Google Adsense" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2511455074883089"
     data-ad-slot="7434819772"></ins>
<script type="text/plain" data-usercentrics="Google Adsense">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>29.04.2020, 16:43 Uhr</b>:<br />Record Store Day wird 2020 neu gestrickt<br /></p><p style="font-size:1.2em;"><b>29.04.2020, 14:52 Uhr</b>:<br />Clueso stellt neuen Song "Tanzen" vor<br /></p><p style="font-size:1.2em;"><b>29.04.2020, 14:48 Uhr</b>:<br />Scorpions veröffentlichen "Sign Of Hope"<br /></p><p style="font-size:1.2em;"><b>28.04.2020, 19:07 Uhr</b>:<br />Pavillon schließt nun bis 31. August und erklärt warum<br /></p><p style="font-size:1.2em;"><b>28.04.2020, 14:52 Uhr</b>:<br />"Autokultur-Konzerte" auf dem Schützenplatz - wichtige Details bekannt<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>28.04.2020</b><br>Drummer frei....<br></p><p style="font-size:1.2em;"><b>28.04.2020</b><br>Drummer/in gesucht !<br></p><p style="font-size:1.2em;"><b>27.04.2020</b><br>Schlagzeuger gesucht<br></p><p style="font-size:1.2em;"><b>26.04.2020</b><br>Gib uns deine Stimme!<br></p><p style="font-size:1.2em;"><b>22.04.2020</b><br>Cover-Band sucht erfahrenen Schlagzeuger<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2381.jpg" alt="Andy Frasco & The U.N." title="Andy Frasco & The U.N." /><b>Andy Frasco & The U.N.</b><br />Keep On Keepin` On</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2380.jpg" alt="Myrath" title="Myrath" /><b>Myrath</b><br />Live In Carthage</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2379.jpg" alt="Brazzo Brazzone" title="Brazzo Brazzone" /><b>Brazzo Brazzone</b><br />Tschambes Time</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2378.jpg" alt="The Amity Affliction" title="The Amity Affliction" /><b>The Amity Affliction</b><br />Everyone Loves You... Once You Leave Them </p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2377.jpg" alt="Humanist" title="Humanist" /><b>Humanist</b><br />Humanist (Self Titled)</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2376.jpg" alt="The Deadnotes" title="The Deadnotes" /><b>The Deadnotes</b><br />Courage</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/526c32a604ae7669ace13effe28ef082_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Torsten Block" /><b>25.04.2020</b><br />„Live-Musik muss berühren“ - Musikmanager Torsten Block im Gespräch</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/22043b03da60ccdd6eba135ea6ddce04_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Dennis Dirksen" /><b>04.04.2020</b><br />„Gemeinschafts-Glücks-Heulen“ - Sascha Madsen im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/5e110fd616855f885528bcebe809fd84_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Pressefreigabe/C.R.I." /><b>15.02.2020</b><br />40 Jahre für den Rock´n´Roll - Celler Rockmusik-Initiative bewegt viel</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/b4ec71cea09b079f3839bf15befcaca7_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Rhino / Warner" /><b>08.02.2020</b><br />Dream Theater und ihr populäres Konzeptalbum - 20 Jahre „Metropolis Pt.2 – Scenes From A Memory“</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/edbcc0d63f8be3d1683b933e302bf6a0_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Andi Weiland" /><b>18.11.2019</b><br />Mit den Händen tanzen - Im Gespräch mit Gebärdensprachdolmetscherin Jana Blum</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/ueberuns/">ÜBER UNS</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->


<!-- Ende Einbindung JS fuer Spezielle Sachen-->


<!-- Cookie Consent JavaScript 
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script src="/js/cookielaw/cookieconsent.js"></script> -->   
    </body>
</html>