<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Black Sabbath Konzerfilm im Kino - Rockszene.de</title>
   	<meta name="description"      content="Spektakulärer Abschied: Ein Konzertfilm über die letzte Show von Black Sabbath in Birmingham kommt am 28.September für einen Tag weltweit in die Kinos." />
   	<meta name="google-site-verification" content="ho2D-TH4KvGKh69j3ieqR-c_e2UDLbs_Npw4QAx-WDM" />
	<meta http-equiv="content-language" content="de_DE" />
	<meta name="robots"           content="INDEX,FOLLOW" />
	<meta name="googlebot"        content="index, follow, noodp, noarchive" />
	<meta name="author"           content="Rockszene.de - Andreas Haug" />
	<meta name="publisher"        content="Rockszene.de - Andreas Haug" >
	<meta name="copyright"        content="Rockszene.de - Andreas Haug" />
	<link rel="alternate" media="only screen and (max-width:640px)" href="http://mobil.rockszene.de/" />
	
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Black-Sabbath-Abschied bald im Kino - Film von letzter Live-Show auch im CinemaxX Hannover" />
	<meta name="twitter:description" content="Spektakulärer Abschied: Ein Konzertfilm über die letzte Show von Black Sabbath in Birmingham kommt am 28.September für einen Tag weltweit in die Kinos." />
	<meta name="twitter:site" content="@Rockszene" />
	<meta name="twitter:image" content="https://www.rockszene.de/fb_og.jpg" />
	<meta name="twitter:creator" content="@Rockszene" />
	
	<!-- Facebook OG Meta -->
	<meta property="og:title" content="Black-Sabbath-Abschied bald im Kino - Film von letzter Live-Show auch im CinemaxX Hannover" />
	<meta property="og:description" content="Spektakulärer Abschied: Ein Konzertfilm über die letzte Show von Black Sabbath in Birmingham kommt am 28.September für einen Tag weltweit in die Kinos." />
    <meta property="og:site_name" content="Rockszene.de" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.rockszene.de/news/2979-black-sabbath-abschied-bald-im-kino-film-von-letzter-live-show-auch-im-cinemaxx-hannover.html" />
    <meta property="og:image" content="https://www.rockszene.de/fb_og.jpg" />
    <meta property="og:locale" content="de_DE" />
	
	
	
	<!-- Rockszene Canoncial Link -->
	<link rel="canonical" href="https://www.rockszene.de/news/2979-black-sabbath-abschied-bald-im-kino-film-von-letzter-live-show-auch-im-cinemaxx-hannover.html" />	
	
		
	
	<!-- Rockszene Feeds -->
	<!-- <link rel="alternate" hreflang="de" href="https://www.rockszene.de/" /> -->
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de News (Atom)" href="https://www.rockszene.de/feeds/rockszene-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de News (RSS)" href="https://www.rockszene.de/feeds/rockszene.rdf" />
	<link rel="alternate" type="application/atom+xml" title="Rockszene.de Nachrichtenblitz (Atom)" href="https://www.rockszene.de/feeds/rockszene-blitz-atom.xml" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Nachrichtenblitz (RSS)" href="https://www.rockszene.de/feeds/rockszene-blitz.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de CD-Besprechungen (RSS)" href="https://www.rockszene.de/feeds/cd_reviews.rdf" />
	<link rel="alternate" type="application/rss+xml" title="Rockszene.de Menschen und Hintergründe (RSS)" href="https://www.rockszene.de/feeds/reports.rdf" />
  
    <!-- Rockszene CSS / JS -->
    <!--  <link rel="stylesheet" href="/css/gesamt.css"> -->
    <link rel="stylesheet" href="/css/normalize.css">
    <link rel="stylesheet" href="/css/main.css">
    <link href="/js/shariff/shariff.min.css" rel="stylesheet">
    <link rel="stylesheet" media="screen" href="/css/mobile.css" />
    <link rel="stylesheet" media="print" href="/css/print.css" />
     <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
     
        
    <!-- Rockszene Favicons -->
	<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/img/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicon/favicon-16x16.png">
	<link rel="manifest" href="/img/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/img/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '285042381909969'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=285042381909969&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->

</head>

	<script>
	fbq('track', 'ViewContent');
	</script>


<body>

<!-- Page Container Anfang-->
<div id="page-container"> 

  

<!-- Inhalt des Header-->
<header id="header">
<div style="float:left; margin-left:220px;">
<a href="https://www.rockszene.de"><img style="border:none;" src="/img/layout/logo_v3.png" alt="Rockszene Logo" /></a>
</div>
	<div style="float:right; margin-right:60px; margin-top:27px;">
	<a href="http://www.youtube.com/RockszeneTV" target="_blank"><img style="width:22px; margin-right:10px;" src="/img/layout/YouTube_icon_red.png" alt="YouTube Rockszene TV"></a>
	<a href="https://facebook.com/rockszene.de" target="_blank"><img style="width:20px; margin-right:10px;" src="/img/layout/f_logo.png" alt="facebook"></a>
	<a href="https://twitter.com/rockszene" target="_blank"><img style="width:30px;" src="/img/layout/twitter-bird-light-bgs.png" alt="Twitter"></a>
	</div><br />
	<span class="socialmedia"><a href="https://facebook.com/rockszene.de" target="_blank">Besucht uns auch hier</a></span><br />
	<form action="/suche/suche2.html" name="search_form" enctype="multipart/form-data" method="post">
		<input type="text" name="suche" value=""/><input class="button" type="submit" value="&nbsp;&nbsp;" name="search_submit" />
	</form>
	 <nav>
	<ul id="navigation">
		<li><a href="/" class="first">AKTUELLES</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/veranstaltungen/alle.html">TERMINKALENDER</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/kleinanzeigen/">KLEINANZEIGEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown kaz"></a>
			<ul>
				<li><a href="/kleinanzeigen/musik.html">Musikersuche</a></li>
				<li><a href="/kleinanzeigen/instrumente.html">Instrumente</a></li>
				<li><a href="/kleinanzeigen/auftritte.html">Auftritttsmöglichkeiten</a></li>
				<li><a href="/kleinanzeigen/verleih.html">Vermietungen</a></li>
				<li><a href="/kleinanzeigen/unterricht.html">Unterricht, Workshops, Kurse</a></li>
				<li><a href="/kleinanzeigen/aufgeben.html">Anzeige aufgeben</a></li>
			</ul>				
		</li>
		<li><span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/reports/index.html">MENSCHEN UND HINTERGRÜNDE</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/reviews/index.html">GEHÖRT UND GESEHEN</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/news/blitz.html">NACHRICHTENBLITZ</a><span class="trennstriche_nav">&nbsp;|&nbsp;</span></li>
		<li><a href="/adressen/clubs.html">ADRESSEN <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown adr"></a>
		<ul>
				<li><a href="/adressen/clubs.html">Clubs</a></li>
				<li><a href="/adressen/cd_dvd_vinyl.html">CDs,DVD und Vinyl</a></li>
				<li><a href="/adressen/cd_produktion.html">CD/DVD-Produktion</a></li>
				<li><a href="/adressen/instrumente.html">Instrumente und Zubehör</a></li>
				<li><a href="/adressen/musikunterricht.html">Musikunterricht</a></li>
				<li><a href="/adressen/veranstaltungstechnik.html">Veranstaltungstechnik</a></li>
				<li><a href="/adressen/tonstudios.html">Tonstudios/Recording</a></li>
			</ul>
		</li>
		<li> <span class="trennstriche_nav">&nbsp;|&nbsp;</span><a href="/impress/impressum.html" class="last">IMPRESSUM <img src="/img/layout/navi_dropdown.png" alt="Navi dropdown imp"></a>
		<ul>
				<li><a href="/impress/datenschutz.html">Datenschutzerklärung</a></li>
				<li><a href="/impress/haftungsausschluss.html">Haftungsausschluss</a></li>
		</ul>
		</li>
	</ul></nav>
</header>

<!-- Inhalt Content-->
<section id="content"> 
	<article><img class="imgBigNews" src="https://mediathek.rockszene.de/media/926135dcdefb02a52f07a0c4322d8321.jpg" alt="Bildrechte: Ross Halfin" /><p class="foto_leistetext">Spektakulärer Abschied: Ein Konzertfilm über die letzte Show von Black Sabbath in Birmingham kommt am 28.September für einen Tag in die Kinos. In Hannover wird der Film im CinemaxX gezeigt.</p>
<h1 class="teaser_bigHead">Black-Sabbath-Abschied bald im Kino</h1>
<h2 class="teaser_subBigHead">Film von letzter Live-Show auch im CinemaxX Hannover</h2>
<p class="artikel_credits">30. Juni 2017, Von: Redaktion, Foto(s): Ross Halfin</p>
<p class="einleitung">Am 4.Februar dieses Jahres hat sich die legendäre und musikalisch wegweisende Band Black Sabbath mit einem Konzert in ihrer Heimatstadt Birmingham von ihren Fans verabschiedet. Es war der 81. und letzte Auftritt ihrer „The End“ Tournee. Dieses Konzert wurde für einen Film aufgenommen, der am 28.September in rund 1500 Kinos weltweit zu sehen sein wird. „The End Of The End“ –so der Filmtitel – wird unter anderem im CinemaxX in Hannover und im Cinestar in Garbsen gezeigt. Weitere Städte, in denen der Konzertfilm präsentiert wird, sind unter anderem Hildesheim, Braunschweig, Wolfsburg, Goslar und Holzminden.</p>
<div class="text">„The End Of The End“ zeichnet die letzte Tour der Hardrock-und Heavy-Metal-Band Black Sabbath nach. Es gibt Geschichten, Interviews und vor allem das komplette Birmingham-Konzert vom 4.Februar als Konzertfilm zu sehen. Technisch aufwändig umgesetzte Konzertfilme von großen Bands zunächst exklusiv in Kinos zu bringen, bevor die Aufzeichnungen der Shows dann später auf DVD oder Blu-ray in den Handel kommen, ist in letzter Zeit bei Bands, Projekt-Initiatoren und auch beim Publikum immer populärer geworden, wie nicht zuletzt Konzertfilme von Bands wie Rammstein oder Kiss zeigen, die in jüngerer Zeit Thema waren.<br /><br />Zur finalen Birmingshow Anfang Februar werden Black Sabbath wie folgt zitiert: “Nach all diesen Jahren wieder nach Hause zu kommen, war etwas sehr Besonderes. Es war so schwer, sich von den Fans zu verabschieden, die in der ganzen Zeit so unglaublich loyal zu uns gestanden haben. Wir haben uns in der Anfangszeit nie träumen lassen, dass wir hier 49 Jahre später unsere letzte Show auf heimatlichem Rasen spielen würden”. Unter den zahlreichen Black-Sabbath-Klassikern fanden sich auch Hits wie „Paranoid“, „Iron Man“ oder „War Pig“ im Programm wieder.<br /><br />Die Vorführung des Black-Sabbath-Films „The End Of The End“ im Kino wird nur für einen Tag, am 28.September 2017, erfolgen. Für das Kino soll eine speziell geschnittene Version zum Einsatz kommen.<br /><br />In Hannover wird der Film im CinemaxX am Raschplatz gezeigt, in Garbsen im Cinestar. Im näheren und etwas entfernteren Einzugsbereich sind auch Vorführungen in Kinos in Braunschweig, Goslar, Hildesheim, Holzminden und Wolfsburg vorgesehen. Es gibt die Möglichkeit, Karten im Vorverkauf zu erwerben.<br /><br />Mehr über die Links unten in der Infobox.</div>
<br /><div id="newsInfoBox"><span style="margin-left:25px; font-weight:bold;">INFO-BOX</span><div style="margin-left:25px; margin-top:15px;" class="shariff"></div><br /><div style="margin-left:25px; width:auto;"><span style="font-weight:bold; text-decoration:underline;">Links</span><br /><img style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/external.gif" alt="externer Link" />&nbsp;<a style="font-size:12px;" href="http://www.blacksabbathfilmtickets.com" target="_blank">www.blacksabbathfilmtickets.com</a><br /><img style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/external.gif" alt="externer Link" />&nbsp;<a style="font-size:12px;" href="http://www.blacksabbath.com" target="_blank">www.blacksabbath.com</a><br /><br /><p><span style="font-weight:bold; text-decoration:underline;">Tools</span><br /><img  style="vertical-align:middle; border:none; height:13px; width:13px;" src="/img/layout/printer.png" alt="Drucken">&nbsp;<a style="font-size:12px;" href="pn2979.html" >Artikel drucken (PDF)</a> <img style="vertical-align:middle; border:none; height:13px; width:13px; margin-left:20px;" src="/img/layout/email_go.png" alt="Versenden">&nbsp;<a style="font-size:12px;" href="av2979.html" >Artikel versenden</a> <img style="vertical-align:middle; border:none; height:13px; width:13px; margin-left:20px; " src="/img/layout/pencil.png" alt="An Redaktion">&nbsp;<a style="font-size:12px;" href="rm2979.html" >E-Mail an Redaktion</a></p></div><br /><div style="margin-left:25px; width:570px;"><span style="font-weight:bold; text-decoration:underline;">Ähnliche Artikel</span><p> </p><a href="/news/2846-bildgewaltiger-live-film-rammstein-paris-erscheint-auf-dvd-und-blu-ray.html"><img class="imgNews" alt=", Foto(s): Universal Music, Pressefreigabe" style="background: url(https://mediathek.rockszene.de/media/8c511aad9a0ddea465abfb935642d620_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Universal Music" /></a><a class="teaser_Head" href="/news/2846-bildgewaltiger-live-film-rammstein-paris-erscheint-auf-dvd-und-blu-ray.html">Bildgewaltiger Live-Film</a><br><a class="teaser_subHead" href="/news/2846-bildgewaltiger-live-film-rammstein-paris-erscheint-auf-dvd-und-blu-ray.html">„RAMMSTEIN: PARIS“ erscheint auf DVD und Blu-ray</a><p class="artikel_credits" style="line-height:21px;">13.04.2017, Von: Redaktion, Foto(s): Universal Music, Pressefreigabe</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/2719-rammstein-exklusiv-im-kino-konzertfilm-ende-maerz-auch-in-hannover.html"><img class="imgNews" alt=", Foto(s): Guido Karp" style="background: url(https://mediathek.rockszene.de/media/8922d51cb0deb3af01eb1442b9bedea0_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Guido Karp" /></a><a class="teaser_Head" href="/news/2719-rammstein-exklusiv-im-kino-konzertfilm-ende-maerz-auch-in-hannover.html">Rammstein exklusiv im Kino</a><br><a class="teaser_subHead" href="/news/2719-rammstein-exklusiv-im-kino-konzertfilm-ende-maerz-auch-in-hannover.html">Konzertfilm Ende März auch in Hannover</a><p class="artikel_credits" style="line-height:21px;">02.02.2017, Von: Redaktion, Foto(s): Guido Karp</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/2700-studie-zum-thema-musikstreaming-bands-musikerinnen-fuer-interviews-gesucht.html"><img class="imgNews" alt=", Foto(s): Joana Rieck" style="background: url(https://mediathek.rockszene.de/media/fe1ab78c082de38d3bf99f57922cb267_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Joana Rieck" /></a><a class="teaser_Head" href="/news/2700-studie-zum-thema-musikstreaming-bands-musikerinnen-fuer-interviews-gesucht.html">Studie zum Thema Musikstreaming</a><br><a class="teaser_subHead" href="/news/2700-studie-zum-thema-musikstreaming-bands-musikerinnen-fuer-interviews-gesucht.html">Bands, Musiker/innen für Interviews gesucht</a><p class="artikel_credits" style="line-height:21px;">23.01.2017, Von: Redaktion, Foto(s): Joana Rieck</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/2655-froehliche-und-friedliche-weihnachten-das-laeuft-in-hannover-wir-sind-dienstag-zurueck.html"><img class="imgNews" alt=", Foto(s): Jens Sauerbrey" style="background: url(https://mediathek.rockszene.de/media/07279e2331246ef9aeaacbddb2f8942f_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jens Sauerbrey" /></a><a class="teaser_Head" href="/news/2655-froehliche-und-friedliche-weihnachten-das-laeuft-in-hannover-wir-sind-dienstag-zurueck.html">Fröhliche und friedliche Weihnachten</a><br><a class="teaser_subHead" href="/news/2655-froehliche-und-friedliche-weihnachten-das-laeuft-in-hannover-wir-sind-dienstag-zurueck.html">Das läuft in Hannover – wir sind Dienstag zurück</a><p class="artikel_credits" style="line-height:21px;">24.12.2016, Von: Redaktion, Foto(s): Jens Sauerbrey</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><a href="/news/2625-rock-am-ring-2017-zurueck-zum-nuerburgring-fuer-mendig-gekaufte-karten-bleiben-gueltig.html"><img class="imgNews" alt=", Foto(s): rock-am-ring.de/mlk.com" style="background: url(https://mediathek.rockszene.de/media/4639baa134f062efe41f4261f2364843_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: rock-am-ring.de/mlk.com/Pressefreigabe" /></a><a class="teaser_Head" href="/news/2625-rock-am-ring-2017-zurueck-zum-nuerburgring-fuer-mendig-gekaufte-karten-bleiben-gueltig.html">Rock am Ring 2017 zurück zum Nürburgring</a><br><a class="teaser_subHead" href="/news/2625-rock-am-ring-2017-zurueck-zum-nuerburgring-fuer-mendig-gekaufte-karten-bleiben-gueltig.html">Für Mendig gekaufte Karten bleiben gültig</a><p class="artikel_credits" style="line-height:21px;">06.12.2016, Von: Redaktion, Foto(s): rock-am-ring.de/mlk.com</p><p style="line-height:21px;">&nbsp;</p><hr style="width:570px;"><br /></div><p class="copyright_news">&copy; Copyright:<br />Die Texte und die Fotos in diesem Artikel sind urheberrechtlich geschützt. Weitere Infos + Nutzungsbedingungen im <a href="http://www.rockszene.de/impress/impressum.html">Impressum</a></p></div><br /><a href="../"><img style="border:none; margin-left:13px;" src="/img/layout/back_startseite.png" alt="Zur Startseite" /></a><br />
</article> 	   
</section>

<!-- Inhalt Sidebar-->
<aside>
<div id="anzeige">Anzeige:</div><div id="rocknbooze_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/rocknbooze.hyperesources/rocknbooze_hype_generated_script.js?262076676"></script>
	</div> 

<div id="box_termin">
    <b>Terminkalender</b>
    <br /><div id="box_va3"><a href="/veranstaltungen/alle.html" title="Veranstaltungen"><p style="font-size:1.2em;"><img src="/veranstaltungen/13135/13135.jpg" alt="Eddy and the Backfires und Twisted Rod" /><b>01.07.2017</b><br />SubKultur<br /><b>Eddy and the Backfires und Twisted Rod</b><br /><br />CD-Release Party: Rockabilly, Rock&#039;n&#039;Roll, Surf und Desperate aus Hannover, sowie Red Hot Rockabilly aus Prag. Drumherum Party mit DJ Devil O (Freaky Thursday).<br/><br/><b>Mehr Termine gibt es hier...</b></p></a></div></div>
<div id="anzeige">Anzeige:</div><div id="ff17_hype_container" style="margin:auto;position:relative;width:300px;height:250px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="https://www.rockszene.de/html5/ff17.hyperesources/ff17_hype_generated_script.js?1664957338"></script>
	</div> 
<div id="box_blitz">
	<b>Nachrichtenblitz</b>
    <br /><div id="box_va0"><a href="/news/blitz.html" title="Nachrichtenblitz"><p style="font-size:1.2em;"><b>30.06.2017, 11:37 Uhr</b>:<br />Verschärfte Sicherheitsbestimmungen auch bei System Of A Down am kommenden Sonnt<br /></p><p style="font-size:1.2em;"><b>30.06.2017, 11:14 Uhr</b>:<br />ZSK und Swiss präsentieren Song zum G20-Gipfel<br /></p><p style="font-size:1.2em;"><b>29.06.2017, 16:22 Uhr</b>:<br />Supergroup Black Country Communion wieder im Studio <br /></p><p style="font-size:1.2em;"><b>28.06.2017, 18:16 Uhr</b>:<br />Walter Trout mit neuem Studioalbum im Herbst in der Blues Garage<br /></p><p style="font-size:1.2em;"><b>28.06.2017, 18:12 Uhr</b>:<br />Uli Jon Roth auf "Tokyo Tapes Revisited" Tour im Oktober in Hannover<br /></p></a></div> 
</div>
 
<!--
<div id="RS_TV_Box">
	<b>Rockszene TV</b>
     
</div>
-->
<div id="box_kaz">
	<b>Kleinanzeigen</b>
    <br /><div id="box_va0"><a href="/kleinanzeigen/" title="Kleinanzeigen"><p style="font-size:1.2em;"><b>30.06.2017</b><br>Bluesr&ouml;hre gesucht<br></p><p style="font-size:1.2em;"><b>30.06.2017</b><br>Epiphone Moderne, selten, Sammlerst&uuml;ck<br></p><p style="font-size:1.2em;"><b>30.06.2017</b><br>Piano/Organ f&uuml;r Blues-/Southernrockband gesucht<br></p><p style="font-size:1.2em;"><b>29.06.2017</b><br>Drummer sucht Hardcore Band<br></p><p style="font-size:1.2em;"><b>29.06.2017</b><br>Band sucht<br></p><p style="font-size:1.2em;"><b>29.06.2017</b><br>Drums &amp; Bass suchen Mitspieler f&uuml;r Metalprojekt<br></p><b>Mehr Kleinanzeigen: hier klicken...</b></a></div> 
</div>

 
<div id="box_reviews">
    <b>Gehört und Gesehen</b>
    <br /><div id="box_va1"><a href="/reviews/" title="Gehört und Gesehen"><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2226.jpg" alt="Joe Bonamassa " /><b>Joe Bonamassa </b><br />Live At Carnegie Hall – An Acoustic Evening</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2225.jpg" alt="Rise Against" /><b>Rise Against</b><br />Wolves</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2224.jpg" alt="U2" /><b>U2</b><br />The Joshua Tree – 30 Years</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2223.jpg" alt="hertzschlag" /><b>hertzschlag</b><br />Reaktion</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2222.jpg" alt="The Rolling Stones" /><b>The Rolling Stones</b><br />Olé Olé Olé! – A Trip Across Latin America</p><p style="height:80px; font-size:1.2em;"><img src="/img/reviews/covers/2221.jpg" alt="Flogging Molly" /><b>Flogging Molly</b><br />Life Is Good</p></a></div></div>
 
<div id="box_menschen">
    <b>Menschen und Hintergründe</b>
    <br /><div id="box_va2"><a href="/reports/" title="Menschen und Hintergründe"><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/e50e84dddffe550ec089e433b5b78611_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>21.06.2017</b><br />Wer hat Recht? - Im Gespräch mit der Anwältin Maren Kirschenbauer</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/b9048813583aa85736261cf1c17a8aba_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Sabrina Kleinertz" /><b>12.06.2017</b><br />Früher Götter, heute Göttchen - Ein Interview mit Anca Graterol</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/479dd298fe8d44fa771ac4393afae231_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Lisa Eimermacher" /><b>20.05.2017</b><br />Jeden Abend neue „Bandmitglieder“ - Das Konzept der Punkrock-Karaoke im Rocker</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/0522713046f3dea21360ea3f3776cd09_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Promo/Emergenza/Petricca" /><b>19.05.2017</b><br />Den Wettbewerb für sich nutzen, wie man möchte - Emergenza-Chef Andrea Petricca im Interview</p><p style="height:80px; font-size:1.1em;"><img class="imgNews" alt="Bild" style="background: url(https://mediathek.rockszene.de/media/ce48fd016a55204aa09d08c12248d936_thumb.jpg);" src="/img/dummy_th.png" title="Bildrechte: Jeff Kahra" /><b>16.05.2017</b><br />Freundschaft, Nostalgie und die positive Wendung - Florian Weber von Sportfreunde Stiller im Gespräch</p></a></div></div>

</aside>


<!-- Inhalt Footer-->   
<footer>
	<a href="/impress/impressum.html">IMPRESSUM</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/datenschutz.html">DATENSCHUTZERKLÄRUNG</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/impress/haftungsausschluss.html">HAFTUNGSAUSSCHLUSS (Disclaimer)</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/newsletter/">NEWSLETTER</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/bandpool/">BANDPOOL</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/mediadaten/">MEDIADATEN</a> <span class="trennstriche_nav">&nbsp;|&nbsp;</span> <a href="/feeds/">RSS FEEDS</a><br /><br /><br /><br /><br />Technische Umsetzung: <a href="http://www.hosting-web-design.de" target="_blank">www.hosting-web-design.de</a></footer> 

<!-- Page Container Ende-->	
</div>

				     
<script src="/js/vendor/jquery-1.11.0.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<!-- Einbindung JS fuer Spezielle Sachen-->

<script src="/js/shariff/shariff.min.js"></script>
<!-- Ende Einbindung JS fuer Spezielle Sachen-->

<!-- Piwik Tracking Code-->
<!-- Ende Piwik Tracking Code-->
    </body>
</html>